<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Annulations en série pour Martha Argerich</title><meta name="description" content="Ces derniers mois, la grande pianiste argentine, naturalisée suisse, Martha Argerich, a annulé plusieurs représentations en raison de problèmes de santé."/><link rel="canonical" href="https://www.francemusique.fr/actualite-musicale/annulations-en-serie-pour-martha-archerich-35545"/><meta property="og:url" content="https://www.francemusique.fr/actualite-musicale/annulations-en-serie-pour-martha-archerich-35545" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Annulations en série pour Martha Argerich" /><meta name="twitter:title" content="Annulations en série pour Martha Argerich" /><meta property="og:description" content="Ces derniers mois, la grande pianiste argentine, naturalisée suisse, Martha Argerich, a annulé plusieurs représentations en raison de problèmes de santé." /><meta name="twitter:description" content="Ces derniers mois, la grande pianiste argentine, naturalisée suisse, Martha Argerich, a annulé plusieurs représentations en raison de problèmes de santé." /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/06/d6db1f95-e821-4e58-9d5d-dffa9d2c6c7c/600x337_martha_argerich_photo_presidencia_de_la_nacin_argentina.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/06/d6db1f95-e821-4e58-9d5d-dffa9d2c6c7c/600x337_martha_argerich_photo_presidencia_de_la_nacin_argentina.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-06-29T10:52:07+02:00" /><meta property="article:modified_time" content="2017-06-29T10:54:39+02:00" /><meta property="article:author" content="Sofia Anastasio" /><meta name="news_keywords" content="Actualité musicale, Martha Argerich, Piano (instrument)" /><link rel="stylesheet" href="/css/main-929443204a.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait"><a href="/musique-classique">Classique</a></li><li class="hide-on-tablet-portrait"><a href="/jazz">Jazz</a></li><li class="hide-on-tablet-portrait"><a href="/opera">Opéra</a></li><li class="hide-on-tablet-portrait"><a href="/musique-contemporaine">Contemporain</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time hide-on-tablet-landscape hide-on-tablet-portrait"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide hide-on-expand hide-on-tablet-landscape hide-on-tablet-portrait"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche?q="><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-539"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-539"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees/classique-easy" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-583"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-583"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/aca436ad-7f99-4765-9404-1b04bf216daf/fmwebradiosnormaleasy.jpg" alt="Classique Easy"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2017/05/0dc63f40-241b-4aa8-befe-c520eea6d570/fmwebradiosnormalplus-min.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/72f1a384-5b04-4b98-b511-ac07b35c7daf/fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/a2d34823-36a1-4fce-b3fa-f0579e056552/fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/92f9a1f4-5525-4b2a-af13-213ff3b0c0a6/fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/22b8b3d6-e848-4090-8b24-141c25225861/fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/05/0da83e85-37f1-4dfc-bbdb-94dfc7b8b1f2/400x400_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/actualite-musicale" itemprop="item"><span itemprop="name">Actualité musicale</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Annulations en série pour Martha Argerich</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><div class="main-content"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Annulations en série pour Martha Argerich</h1><div class="light-cover-content-published-date">
                Publié le jeudi 29 juin 2017 à 10h52
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Fannulations-en-serie-pour-martha-archerich-35545"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Annulations%20en%20s%C3%A9rie%20pour%20Martha%20Argerich%20https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Fannulations-en-serie-pour-martha-archerich-35545%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Fannulations-en-serie-pour-martha-archerich-35545"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Annulations%20en%20s%C3%A9rie%20pour%20Martha%20Argerich%20https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Fannulations-en-serie-pour-martha-archerich-35545"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Annulations%20en%20s%C3%A9rie%20pour%20Martha%20Argerich%20https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Fannulations-en-serie-pour-martha-archerich-35545"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
            Ces derniers mois, la grande pianiste argentine, naturalisée suisse, Martha Argerich, a annulé plusieurs représentations en raison de problèmes de santé.
        </h2><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d6db1f95-e821-4e58-9d5d-dffa9d2c6c7c/600x337_martha_argerich_photo_presidencia_de_la_nacin_argentina.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAQMF/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQAC/9oADAMBAAIQAxAAAAGOmakesPoREmaaGYBtgCkAT//EABsQAAICAwEAAAAAAAAAAAAAAAABAiEDEBEg/9oACAEBAAEFAjGiSXPEWN1LaOiVSp6//8QAFhEBAQEAAAAAAAAAAAAAAAAAARAA/9oACAEDAQE/Ac1n/8QAFhEAAwAAAAAAAAAAAAAAAAAAAAEg/9oACAECAQE/ART/AP/EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABsQAQEBAAIDAAAAAAAAAAAAAAEAERBBICEx/9oACAEBAAE/IbvZ3pJj4Zl9HVjjIiRiBp1Of//aAAwDAQACAAMAAAAQa3Rid8//xAAXEQADAQAAAAAAAAAAAAAAAAAAARBB/9oACAEDAQE/EEJMr//EABcRAQEBAQAAAAAAAAAAAAAAAAEQACH/2gAIAQIBAT8QXmVJ/8QAGxABAQEAAgMAAAAAAAAAAAAAAQAREDEhQVH/2gAIAQEAAT8QIMhjjbbL1wGNhfIF6PC2RLOCheyJ4wzTss06GeP/2Q=="
                        alt="Annulations en série pour Martha Argerich"
    /><figcaption>Martha Argerich, © Presidencia de la Nacion Argentina</figcaption></figure></div><div class="content-body-article"><p>C’est dans un lieu exceptionnel que le public devait retrouver <a href="https://www.francemusique.fr/personne/martha-argerich"><strong>Martha Argerich</strong></a>, le 15 juillet 2017. La pianiste était en effet attendue pour jouer, accompagnée de l’Orchestre national d’Athènes, à l’Odéon d’Hérode Atticus, théâtre construit en 161 au pied de l’Acropole. Mais dans un communiqué publié sur la page Facebook de l’orchestre, il est indiqué qu’en raison de « <em>sérieux problèmes de santé</em> », Martha Argerich ne sera pas en mesure de se produire sur scène.</p><p>Cette annonce s’ajoute à une longue liste d’annulations depuis le début de l’année pour l'artiste. En février dernier, toujours en raison de problèmes de santé, Martha Argerich avait dû renoncer à toute une tournée prévue en Italie, à Turin, Gènes et Florence. Elle sera également remplacé par <a href="https://www.francemusique.fr/personne/yuja-wang"><strong>Yuja Wang</strong></a> en Australie, les 29 et 30 juin, ainsi que le 1er juillet avec l'Orchestre symphonique de Sydney. Dans un message, la pianiste a tenu à s’excuser auprès de toutes les personnes qui attendaient ce dernier événement « <em>je ne peux pas voyager et jouer en ce moment, je me sens très faible, épuisée et je souffre de douleurs physiques qui m’inquiètent</em> ».</p><p>Accompagnée de <strong><a href="https://www.francemusique.fr/personne/stephen-kovacevich">Stephen Kovacevich</a></strong>, Martha Argerich avait cependant réjoui le public du Festival de Pâques de sa présence, avec un programme Debussy / Rachmaninov, le 19 avril 2017. Elle est attendue le 18 novembre prochain, au Festival de Lucerne.</p></div></div><div class="bottom-body"><div class="main-content-author"><span class="main-content-author-producers">Par
                                                                                                <a href="/personne/sofia-anastasio" title="Sofia Anastasio">Sofia Anastasio</a></span></div><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/actualite-musicale" title="Actualité musicale">Actualité musicale</a></li><li class="tags-list-item"><a href="/personne/martha-argerich" title="Martha Argerich">Martha Argerich</a></li><li class="tags-list-item"><a href="/theme/piano-instrument" title="Piano (instrument)">Piano (instrument)</a></li></ul></div></div></div><div class="recommendations"><div class="recommendations-title">En savoir plus sur Actualité musicale</div><ul class="recommendations-list"><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/pierre-berger-vend-aux-encheres-l-edition-originale-du-livret-des-maitres-chanteurs-35537" title="Pierre Bergé vend aux enchères l’édition originale du livret des Maîtres chanteurs" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Pierre Bergé vend aux enchères l’édition originale du livret des Maîtres chanteurs</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 28 juin 2017
                    </div></div></div></a></li><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/controverse-autour-de-la-construction-d-un-opera-istanbul-35529" title="Controverse autour de la construction d’un opéra à Istanbul" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Controverse autour de la construction d’un opéra à Istanbul</div><div class="recommendations-list-element-content-infos-date">
                        Mardi 27 juin 2017
                    </div></div></div></a></li><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/les-accusations-contre-myung-whun-chung-rejetees-par-la-justice-coreenne-35528" title="Les accusations contre Myung-Whun Chung rejetées par la justice coréenne" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Les accusations contre Myung-Whun Chung rejetées par la justice coréenne</div><div class="recommendations-list-element-content-infos-date">
                        Lundi 26 juin 2017
                    </div></div></div></a></li><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/alan-gilbert-va-diriger-l-orchestre-de-la-philharmonie-de-l-elbe-35521" title="Alan Gilbert va diriger l’Orchestre de la Philharmonie de l’Elbe" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Alan Gilbert va diriger l’Orchestre de la Philharmonie de l’Elbe</div><div class="recommendations-list-element-content-infos-date">
                        Lundi 26 juin 2017
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/actualite-musicale/annulations-en-serie-pour-martha-archerich-35545" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/actualite-musicale/annulations-en-serie-pour-martha-archerich-35545" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="onair"><div class="sidebar-title">À l&#039;antenne</div><div class="onair-element item-element-1"><div class="onair-left-column"><span class="onair-element-timeslot">08:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1498716000"                        data-timeshift-end="1498716300"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/le-journal-de-8h/journal-du-jeudi-29-juin-2017-35069" class="onair-element-content"><div class="onair-element-content-title">Le journal de 8h</div><div class="onair-element-content-text">Journal du jeudi 29 juin 2017</div></a></div></div><div class="onair-bloc"></div><div class="onair-element item-element-2"><div class="onair-left-column"><span class="onair-element-timeslot">08:05</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1498716300"                        data-timeshift-end="1498719510"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/la-matinale/yan-levionnois-violoncelliste-romantique-35067" class="onair-element-content"><div class="onair-element-content-title">La Matinale</div><div class="onair-element-content-text">Le pianiste Seong-Jin Cho sur le pont de la Seine Musicale</div></a></div></div><div class="onair-element live item-element-3"><div class="onair-left-column"><span class="onair-element-timeslot live">09:03</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1498719780"                        data-timeshift-end="1498726710"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="onair-element-live-label">Direct</div></div></div><div class="onair-element-content-container"><a href="/emissions/en-pistes/actualite-du-disque-roseti-buxtehude-strauss-35070" class="onair-element-content"><div class="onair-element-content-title">En pistes !</div><div class="onair-element-content-text">Actualité du disque : Rosetti, Buxtehude, Strauss</div></a></div></div><div class="onair-element item-element-4"><div class="onair-left-column"><span class="onair-element-timeslot">11:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1498726800"                        data-timeshift-end="1498730400"                        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/allegretto/le-programme-musical-de-denisa-kerschova-la-garde-republicaine-35071" class="onair-element-content"><div class="onair-element-content-title">Allegretto</div><div class="onair-element-content-text">Le programme musical de Denisa Kerschova : La Garde Républicaine</div></a></div></div><div class="onair-link-more"><a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-piano-l-empereur-de-ludwig-van-beethoven-34959" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/05/917d1743-ec8a-4dd0-885b-8d6d0fff4cfd/720x405_beethoven_-_210617_-_gettyimages.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAMEAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHO4jRO0lkE4DSFzdE//8QAGxAAAgIDAQAAAAAAAAAAAAAAAREAIBASITH/2gAIAQEAAQUCwuGggJRqwtlD7P/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABYQAAMAAAAAAAAAAAAAAAAAACAhMP/aAAgBAQAGPwKyD//EABoQAAIDAQEAAAAAAAAAAAAAAAABESExECD/2gAIAQEAAT8hbFbJuhPrNcFHNX5kSGChyxtEn//aAAwDAQACAAMAAAAQnAjjcj//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAbEAEBAQADAQEAAAAAAAAAAAABABEQITFBUf/aAAgBAQABPxCegQKjq2wkT3hTPUgggfLXOyVXH2yYzSSyENsKvraL9PD/2Q=="
                alt="Concerto pour piano « L’Empereur » de Ludwig van Beethoven"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/13183-25.06.2017-ITEMA_21369156-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Concerto pour piano « L’Empereur » de Ludwig van Beethoven"
    data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-piano-l-empereur-de-ludwig-van-beethoven-34959"
    data-diffusion-description="Par Jérémie Rousseau"
    data-emission-title="La tribune des critiques de disques"
    data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
    data-emission-description=""
    data-extract-title="Concerto pour piano « L’Empereur » de Ludwig van Beethoven"
    data-extract-id="2017M1154E0124"
    data-clip-type="reecoute"
    data-start-time="1498399200"
    data-end-time="1498406310"
    data-emission-business-reference="1154">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-piano-l-empereur-de-ludwig-van-beethoven-34959" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Concerto pour piano « L’Empereur » de Ludwig van Beethoven</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 25 juin 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/quelle-est-la-meilleure-version-du-concerto-pour-piano-l-empereur-de-ludwig-van-beethoven-35205" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/73879c7e-31f9-4d17-a15e-705f218797e7/720x405_beethoven_votez-gagnez.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAMBBP/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAABhmI6J1ms8DAnQJuA1j//xAAbEAEAAgIDAAAAAAAAAAAAAAABABEgIRASMf/aAAgBAQABBQLitOBB0mN2dqj7P//EABcRAQADAAAAAAAAAAAAAAAAABABESH/2gAIAQMBAT8BJKw//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAHBAAAwEAAgMAAAAAAAAAAAAAAAERITFBECBR/9oACAEBAAE/IWzllvB8jzwzkM7jG8079JglIKeIa0U//9oADAMBAAIAAwAAABAf2KP4D//EABgRAQADAQAAAAAAAAAAAAAAAAEAECER/9oACAEDAQE/EIHNiFyuNV//xAAYEQACAwAAAAAAAAAAAAAAAAABEAAhQf/aAAgBAgEBPxCA29X/xAAcEAEBAAMBAAMAAAAAAAAAAAABABEhMUEQUXH/2gAIAQEAAT8QWNBGdGoOlE4sykG0nUB5JTZOdHpY+DtjfCfs+oV6syfZsr//2Q=="
                alt="Quelle est la meilleure version du Concerto pour piano &quot;L&#039;Empereur&quot; de Ludwig van Beethoven ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/quelle-est-la-meilleure-version-du-concerto-pour-piano-l-empereur-de-ludwig-van-beethoven-35205" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Quelle est la meilleure version du Concerto pour piano &quot;L&#039;Empereur&quot; de Ludwig van Beethoven ?</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 20 juin 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/musique-emoi/pierre-berge-34954" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Entretien</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/2840177a-9e48-4352-8364-d98984fbd415/720x405_003.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABzXSssGXQZnuidYLYsCVUD//EABwQAAICAwEBAAAAAAAAAAAAAAABAhIRMUEQIf/aAAgBAQABBQJigqmPnlcmkcqsUEbGRkcsf//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABYQAAMAAAAAAAAAAAAAAAAAABARMP/aAAgBAQAGPwK6P//EABsQAAICAwEAAAAAAAAAAAAAAAABESEQMUFR/9oACAEBAAE/ITaTeHuTJxI8RpkVFsIl6NwaoecRvgkf/9oADAMBAAIAAwAAABCKj0ADz//EABYRAQEBAAAAAAAAAAAAAAAAAAEAEP/aAAgBAwEBPxAiYxv/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREQ/9oACAECAQE/EGMXkf/EABwQAQEBAQACAwAAAAAAAAAAAAERACEQMUFRYf/aAAgBAQABPxD44NFRc85kmxx14ZkYaoNrMbrpWPSZ5hfvNOcYhykBnKiJjlezTGfkb//Z"
                alt="Pierre Bergé, invité d&#039;Elsa Boublil"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/16307-25.06.2017-ITEMA_21369407-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Pierre Bergé, invité d&#039;Elsa Boublil"
    data-diffusion-path="/emissions/musique-emoi/pierre-berge-34954"
    data-diffusion-description="Par Elsa Boublil"
    data-emission-title="Musique émoi"
    data-emission-path="/emissions/musique-emoi"
    data-emission-description=""
    data-extract-title="Pierre Bergé, invité d&#039;Elsa Boublil"
    data-extract-id="2017M26251E0025"
    data-clip-type="reecoute"
    data-start-time="1498374000"
    data-end-time="1498381110"
    data-emission-business-reference="26251">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/musique-emoi/pierre-berge-34954" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Pierre Bergé, invité d&#039;Elsa Boublil</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Musique émoi</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 25 juin 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/test-quel-instrument-de-l-orchestre-etes-vous-34813" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/05/febfa189-f014-4c10-b000-3b523bc997bd/720x405_gettyimages-166904731.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAECAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAfPbcuZqUDXALsJOwX//xAAcEAACAgIDAAAAAAAAAAAAAAAAAREhAhATIDH/2gAIAQEAAQUC7JXW0QYkW2UePjP/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAYEAEAAwEAAAAAAAAAAAAAAAAAICExEf/aAAgBAQAGPwKernTjX//EAB0QAAMBAAMAAwAAAAAAAAAAAAABESEQMUFhcZH/2gAIAQEAAT8hXfDJOZNpGbmEJd/gUYl8wsZP7G2BljeIeVr5Lg9KH//aAAwDAQACAAMAAAAQ7HMc8D//xAAYEQADAQEAAAAAAAAAAAAAAAAAATEQEf/aAAgBAwEBPxDpcqFRs//EABgRAAMBAQAAAAAAAAAAAAAAAAABMRAR/9oACAECAQE/EObGOCR//8QAHBABAQEBAAMBAQAAAAAAAAAAAREAITFBUWEQ/9oACAEBAAE/EIUTpgPNnMOC6Fx65UrfGr9dAMfuG0Pp70bDPbTojJx1iK/f8EmjnIczDRwwPAUxFNi8Ycuf/9k="
                alt="TEST : Quel instrument de l&#039;orchestre êtes-vous ? "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/test-quel-instrument-de-l-orchestre-etes-vous-34813" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">TEST : Quel instrument de l&#039;orchestre êtes-vous ? </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 30 mai 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/dimanche-l-opera/eugene-oneguine-de-tchaikovski-l-affiche-de-l-opera-bastille-34961" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/b958d629-c442-4382-bf50-140854a48b9c/720x405_591986c60000000000000009_big.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/aAAwDAQACEAMQAAAB5YuY0lEq4qNkCNAMMG//xAAaEAACAwEBAAAAAAAAAAAAAAAAAQIQERIT/9oACAEBAAEFAnSJW7y+NFA82cMccMP/xAAVEQEBAAAAAAAAAAAAAAAAAAAQAf/aAAgBAwEBPwFj/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFhAAAwAAAAAAAAAAAAAAAAAAICEw/9oACAEBAAY/Aqsf/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAERECExcf/aAAgBAQABPyHPkii93BVFCyg/4LPj4M2tn//aAAwDAQACAAMAAAAQZiN9jd//xAAXEQADAQAAAAAAAAAAAAAAAAAAARAR/9oACAEDAQE/EFWNn//EABURAQEAAAAAAAAAAAAAAAAAAAEQ/9oACAECAQE/EKl//8QAGxABAQEBAAMBAAAAAAAAAAAAAQARMRAhQWH/2gAIAQEAAT8Q4PAHRfD25WQtw5uT0fsEfdt0OWlcY/ZIQ1CH2enOxQXSznb/2Q=="
                alt="Eugène Onéguine de Tchaïkovski à l&#039;affiche de l&#039;Opéra Bastille"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/06/26/NET_f73ba63d-d6aa-42f7-8b26-ada149371b22_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Eugène Onéguine de Tchaïkovski à l&#039;affiche de l&#039;Opéra Bastille"
    data-diffusion-path="/emissions/dimanche-l-opera/eugene-oneguine-de-tchaikovski-l-affiche-de-l-opera-bastille-34961"
    data-diffusion-description="Par Judith Chaine"
    data-emission-title="Dimanche à l&#039;Opéra"
    data-emission-path="/emissions/dimanche-a-l-opera"
    data-emission-description=""
    data-extract-title="Eugène Onéguine de Tchaïkovski à l&#039;Opéra Bastille"
    data-extract-id="2017M26254E0176"
    data-clip-type="reecoute"
    data-start-time="1498413600"
    data-end-time="1498428000"
    data-emission-business-reference="26254">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">4h</span>
                                    </div>
                <a href="/emissions/dimanche-l-opera/eugene-oneguine-de-tchaikovski-l-affiche-de-l-opera-bastille-34961" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Eugène Onéguine de Tchaïkovski à l&#039;affiche de l&#039;Opéra Bastille</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Dimanche à l&#039;Opéra</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 25 juin 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/france-musique-voyage-venise-avec-frederic-lodeon" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/01/ab5dbc33-40d4-4bbe-a85c-e7d5a9f05ffb/720x405_c_jakob_radlgruber_-_123rf.jpg"
                alt="Découvrez La Fenice de Venise avec Frédéric Lodéon "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-voyage-venise-avec-frederic-lodeon" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 15 au 18 septembre 2017</div><div class="list-event-bloc-element-information-content-title"> Découvrez La Fenice de Venise avec Frédéric Lodéon </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-choregies-d-orange-edition-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/04/a4a58b91-4adb-491c-b76b-ade0fb3fd295/720x405_les_choregies_dorange.jpg"
                alt="Les Chorégies d&#039;Orange - édition 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-choregies-d-orange-edition-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 19 juin au 05 août 2017</div><div class="list-event-bloc-element-information-content-title"> Les Chorégies d&#039;Orange - édition 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/cet-ete-remportez-vos-places-de-festival-avec-france-musique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/0312b695-f07d-4740-b66f-59e7e6f0326e/720x405_choregies.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAQADAgT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAfOaZCjUvOg4NOempGm//8QAGhAAAgMBAQAAAAAAAAAAAAAAAAEQERIgIf/aAAgBAQABBQK2WaLl+IU5m+P/xAAWEQEBAQAAAAAAAAAAAAAAAAAAESD/2gAIAQMBAT8BRMf/xAAWEQADAAAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8BDj//xAAWEAEBAQAAAAAAAAAAAAAAAAAgETH/2gAIAQEABj8CUOv/xAAZEAADAQEBAAAAAAAAAAAAAAAAAREQIWH/2gAIAQEAAT8h4FFHQiejLChIxECtiYo2n//aAAwDAQACAAMAAAAQxaK/ig//xAAYEQEBAQEBAAAAAAAAAAAAAAABABEQQf/aAAgBAwEBPxBCxAfLbef/xAAYEQEAAwEAAAAAAAAAAAAAAAABABEgQf/aAAgBAgEBPxAVlsadx//EABwQAQADAQADAQAAAAAAAAAAAAEAESExEEFRcf/aAAgBAQABPxAbpr7KjrH6MEqtgXFl5A009wHYN6XHkmnWDELLXw2Oxt2Odn7Z/9k="
                alt="GAGNEZ VOS PLACES DE FESTIVAL AVEC FRANCE MUSIQUE"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/cet-ete-remportez-vos-places-de-festival-avec-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 03 juillet au 27 août 2017</div><div class="list-event-bloc-element-information-content-title"> GAGNEZ VOS PLACES DE FESTIVAL AVEC FRANCE MUSIQUE</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-flaneries-musicales-de-reims-edition-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/732a56c7-a432-434a-98d4-15adda7a3b2e/720x405_reims.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAMEAv/EABYBAQEBAAAAAAAAAAAAAAAAAAIDAf/aAAwDAQACEAMQAAABxWjXFql3M0zBxXMVphpmDj//xAAYEAADAQEAAAAAAAAAAAAAAAAAAhAxEf/aAAgBAQABBQIQ4PlSNlWNk//EABgRAAIDAAAAAAAAAAAAAAAAAAABAhAx/9oACAEDAQE/AY6Oo6Ov/8QAFREBAQAAAAAAAAAAAAAAAAAAARD/2gAIAQIBAT8Ba3//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAACAwEBAAAAAAAAAAAAAAAAAREgMRBB/9oACAEBAAE/ITZAWKNMWG1Hlnht3//aAAwDAQACAAMAAAAQOuMg98//xAAXEQADAQAAAAAAAAAAAAAAAAAAATEQ/9oACAEDAQE/EJEPJEPP/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAExEP/aAAgBAgEBPxCBXIFc/8QAHBABAQEBAAIDAAAAAAAAAAAAAREAIRAgMUGh/9oACAEBAAE/EMa8IcP3VZ6FAeYPVmSfdlvgY3CynZp8LnNLfH//2Q=="
                alt="Les Flâneries Musicales de Reims - 28ème édition"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-flaneries-musicales-de-reims-edition-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 22 juin au 12 juillet 2017</div><div class="list-event-bloc-element-information-content-title"> Les Flâneries Musicales de Reims - 28ème édition</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-estivales-de-musique-en-medoc-edition-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/ffaf1a0f-b2cd-40de-9f38-09e14a915442/720x405_sn9vgcqk.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECA//EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/aAAwDAQACEAMQAAAB49MJvbMEQ6YGYFQs/8QAGRAAAwEBAQAAAAAAAAAAAAAAAAEREAIw/9oACAEBAAEFAi634csuUuf/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAZEAADAQEBAAAAAAAAAAAAAAAAAREhECD/2gAIAQEAAT8hFiCVpkKcVZGaRkfJ4x0y+D//2gAMAwEAAgADAAAAEJJKgwof/8QAFhEBAQEAAAAAAAAAAAAAAAAAEQAg/9oACAEDAQE/EGZx/8QAFhEAAwAAAAAAAAAAAAAAAAAAEBEg/9oACAECAQE/EAo//8QAGxAAAwEBAQEBAAAAAAAAAAAAAAERITFRENH/2gAIAQEAAT8QTjonkodxzKXTaM6dKKiJYyT80qrqHE/YohWjmoex+v5oop//2Q=="
                alt="Les Estivales de Musique en Medoc - 14ème édition"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-estivales-de-musique-en-medoc-edition-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 18 juillet 2017</div><div class="list-event-bloc-element-information-content-title"> Les Estivales de Musique en Medoc - 14ème édition</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-8060b95a8f63b268a395e380743e41f946c5e510"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-e2887b8523.min.js" data-no-instant></script><script src="/js/common-0a8e53e83c.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "3";
        xtpage = "Article::article_-_Annulations_en_serie_pour_Martha_Argerich_-_0e9ec22f";
        x4 = "13";
        x5 = "[Actualite_musicale]";
        x6 = "[Sofia_Anastasio]";
        x7 = "[Annulations_en_serie_pour_Martha_Argerich]";
        x9 = "[1.19.3]";
        x10 = "20170629";
        xt_tags = "[Actualite_musicale]|[Martha_Argerich]|[Piano_instrument]";
        xt_multc = "&x4=13&x5=[Actualite_musicale]&x6=[Sofia_Anastasio]&x7=[Annulations_en_serie_pour_Martha_Argerich]&x9=[1.19.3]&x10=20170629";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Article::Annulations_en_serie_pour_Martha_Argerich_-_0e9ec22f";
    // Reset xt_clic share slugs
    atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":3,"xtpage":"Article::article_-_Annulations_en_serie_pour_Martha_Argerich_-_0e9ec22f","x4":13,"x5":"[Actualite_musicale]","x6":"[Sofia_Anastasio]","x7":"[Annulations_en_serie_pour_Martha_Argerich]","x9":"[1.19.3]","x10":"20170629","xt_tags":"[Actualite_musicale]|[Martha_Argerich]|[Piano_instrument]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Annulations_en_serie_pour_Martha_Argerich_-_0e9ec22f","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Annulations_en_serie_pour_Martha_Argerich_-_0e9ec22f&x4=13&x5=%5BActualite_musicale%5D&x6=%5BSofia_Anastasio%5D&x7=%5BAnnulations_en_serie_pour_Martha_Argerich%5D&x9=%5B1.19.3%5D&x10=20170629&xt_mtcl=%26x4%3D13%26x5%3D%5BActualite_musicale%5D%26x6%3D%5BSofia_Anastasio%5D%26x7%3D%5BAnnulations_en_serie_pour_Martha_Argerich%5D%26x9%3D%5B1.19.3%5D%26x10%3D20170629&xt_tags=%5BActualite_musicale%5D%7C%5BMartha_Argerich%5D%7C%5BPiano_instrument%5D" ></noscript></div></body></html>
