<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Quelle est la meilleure version des Noces de Figaro de Mozart ?</title><meta name="description" content="Chantal Cazaux, Emmanuel Dupuy et Piotr Kaminski élisent la version de référence des Noces de Figaro de Wolfgang Amadeus Mozart."/><link rel="canonical" href="https://www.francemusique.fr/opera/quelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695"/><meta property="og:url" content="https://www.francemusique.fr/opera/quelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Quelle est la meilleure version des Noces de Figaro de Mozart ?" /><meta name="twitter:title" content="Quelle est la meilleure version des Noces de Figaro de Mozart ?" /><meta property="og:description" content="Chantal Cazaux, Emmanuel Dupuy et Piotr Kaminski élisent la version de référence des Noces de Figaro de Wolfgang Amadeus Mozart." /><meta name="twitter:description" content="Chantal Cazaux, Emmanuel Dupuy et Piotr Kaminski élisent la version de référence des Noces de Figaro de Wolfgang Amadeus Mozart." /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/02/b6542bc0-50e6-42ca-a624-f547e1059706/600x337_votez-gagnez_1280x720.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/02/b6542bc0-50e6-42ca-a624-f547e1059706/600x337_votez-gagnez_1280x720.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-02-22T14:05:38+01:00" /><meta property="article:modified_time" content="2017-02-22T14:35:19+01:00" /><meta name="news_keywords" content="Opéra, Wolfgang Amadeus Mozart" /><link rel="stylesheet" href="/css/main-15b57a31c3.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li><a href="/musique-classique">Classique</a></li><li><a href="/jazz">Jazz</a></li><li><a href="/opera">Opéra</a></li><li><a href="/musique-contemporaine">Musique contemporaine</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-175"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-175"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=401"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=402"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=403"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=405"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=406"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=404"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="Classique Love"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=407"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="Classique Love" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Love</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-429"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-429"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/aca436ad-7f99-4765-9404-1b04bf216daf/fmwebradiosnormaleasy.jpg" alt="Classique Easy"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=401"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/b8213b77-465c-487e-b5b6-07ce8e2862df/fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=402"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/72f1a384-5b04-4b98-b511-ac07b35c7daf/fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=403"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/a2d34823-36a1-4fce-b3fa-f0579e056552/fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=405"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/92f9a1f4-5525-4b2a-af13-213ff3b0c0a6/fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=406"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/22b8b3d6-e848-4090-8b24-141c25225861/fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=404"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/02/ea9649a8-09f6-4275-95dc-ec4db9fa7f8a/600_fmwebradiosnormallove.jpg" alt="Classique Love"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="Classique Love"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=407"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees?stationID=401" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=402" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=403" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=405" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=406" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=404" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=407" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/opera" itemprop="item"><span itemprop="name">Opéra</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Quelle est la meilleure version des Noces de Figaro de Mozart ?</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><div class="main-content"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Quelle est la meilleure version des Noces de Figaro de Mozart ?</h1><div class="light-cover-content-published-date">
                Publié le mercredi 22 février 2017 à 14h05
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Fopera%2Fquelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Quelle%20est%20la%20meilleure%20version%20des%20Noces%20de%20Figaro%20de%20Mozart%20%3F%20https%3A%2F%2Fwww.francemusique.fr%2Fopera%2Fquelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Fopera%2Fquelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Quelle%20est%20la%20meilleure%20version%20des%20Noces%20de%20Figaro%20de%20Mozart%20%3F%20https%3A%2F%2Fwww.francemusique.fr%2Fopera%2Fquelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Quelle%20est%20la%20meilleure%20version%20des%20Noces%20de%20Figaro%20de%20Mozart%20%3F%20https%3A%2F%2Fwww.francemusique.fr%2Fopera%2Fquelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
            Chantal Cazaux, Emmanuel Dupuy et Piotr Kaminski élisent la version de référence des Noces de Figaro de Wolfgang Amadeus Mozart.
        </h2><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/b6542bc0-50e6-42ca-a624-f547e1059706/600x337_votez-gagnez_1280x720.jpg"
                src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAAAgAB/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAFTRJNNIZgSERoTCER//8QAFRABAQAAAAAAAAAAAAAAAAAAAUD/2gAIAQEAAQUCYv/EABYRAQEBAAAAAAAAAAAAAAAAAAEAQP/aAAgBAwEBPwEnD//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBAT8BF//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABkQAAIDAQAAAAAAAAAAAAAAAAEQABEhIP/aAAgBAQABPyG8GiVAtR4tFhf/2gAMAwEAAgADAAAAEFpBMloFkhP/xAAXEQADAQAAAAAAAAAAAAAAAAAAARFA/9oACAEDAQE/EErEmH//xAAWEQEBAQAAAAAAAAAAAAAAAAABAED/2gAIAQIBAT8QJw//xAAaEAEAAwEBAQAAAAAAAAAAAAABABEhEDFR/9oACAEBAAE/EECyW2mdiZSsqKK2APOEKrhJ5h5E+QNbz//Z"
                        alt="Quelle est la meilleure version des Noces de Figaro de Mozart ?"
    /><figcaption>Affiche originale de la création des Noces de Figaro de Mozart en 1786 à Vienne</figcaption></figure></div><div class="content-body-article"><p><a href="https://www.francemusique.fr/emissions/la-tribune-des-critiques-de-disques/les-noces-de-figaro-de-wolfgang-amadeus-mozart-32102">(ré)écouter l'émission</a> : La Tribune des critiques de disques du 26 février 2017</p><h2>Participez</h2><p>Votez pour votre version préférée et <a href="https://www.francemusique.fr/contact?emission=emissions/la-tribune-des-critiques-de-disques"><strong>envoyez-nous vos commentaires</strong></a> pour tenter de gagner des disques.</p><div class="embed rich qualifio"><iframe  class="qualifio"  src="//player.qualifio.com/20/v1.cfm?id=FA02AF91-BE08-7C0B-1BCD-D3049DD7B738"  scrolling="auto" frameborder="0" hspace="0" vspace="0"></iframe></div><div class="internal-link-item"><span class="internal-link-item-more-title">En savoir plus</span><a href="/musique-classique/quelle-est-la-meilleure-version-d-une-petite-musique-de-nuit-de-mozart-949" class="internal-link-item-link" title="Quelle est la meilleure version d&#039;Une petite musique de nuit de Mozart ?"><span class="internal-link-item-link-title">
            Quelle est la meilleure version d&#039;Une petite musique de nuit de Mozart ?
        </span><span class="internal-link-item-link-more icon-right"></span></a></div><div class="internal-link-item"><span class="internal-link-item-more-title">En savoir plus</span><a href="/musique-classique/quelle-est-la-meilleure-version-du-concerto-pour-violon-ndeg1-de-serguei-prokofiev-32466" class="internal-link-item-link" title="Quelle est la meilleure version du Concerto pour violon n°1 de Sergueï Prokofiev ?"><span class="internal-link-item-link-title">
            Quelle est la meilleure version du Concerto pour violon n°1 de Sergueï Prokofiev ?
        </span><span class="internal-link-item-link-more icon-right"></span></a></div></div></div><div class="bottom-body"><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/opera" title="Opéra">Opéra</a></li><li class="tags-list-item"><a href="/personne/wolfgang-amadeus-mozart" title="Wolfgang Amadeus Mozart">Wolfgang Amadeus Mozart</a></li></ul></div></div></div><div class="recommendations"><div class="recommendations-title">En savoir plus sur Wolfgang Amadeus Mozart</div><ul class="recommendations-list"><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/16304-22.02.2017-ITEMA_21238794-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Sandrine Piau, &quot;Je sentais que Haendel, c&#039;était ma voix...&quot; (3/5)"
    data-diffusion-path="/emissions/les-grands-entretiens/les-grands-entretiens-du-mercredi-22-fevrier-2017-32023"
    data-diffusion-description="Par Stéphane Grant"
    data-emission-title="Les grands entretiens"
    data-emission-path="/emissions/les-grands-entretiens"
    data-emission-description=""
    data-extract-title="Sandrine Piau, &quot;Je sentais que Haendel, c&#039;était ma voix...&quot; (3/5)"
    data-extract-id="2017M26221E0023"
    data-clip-type="reecoute"
    data-start-time="1487764980"
    data-end-time="1487766600"
    data-emission-business-reference="26221"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        27 min
                    </div></div><a href="/emissions/les-grands-entretiens/les-grands-entretiens-du-mercredi-22-fevrier-2017-32023" title="Sandrine Piau, &quot;Je sentais que Haendel, c&#039;était ma voix...&quot; (3/5)" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Les grands entretiens</div><div class="recommendations-list-element-content-infos-title">Sandrine Piau, &quot;Je sentais que Haendel, c&#039;était ma voix...&quot; (3/5)</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 22 février 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/13994-16.02.2017-ITEMA_21231697-0.m4a"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Karl Böhm Great Recordings (1953-1972) chez DG 4/5 + CD Trio Wanderer, CD Casal Quartet et CD Marianne Crebassa"
    data-diffusion-path="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-jeudi-16-fevrier-2017-31872"
    data-diffusion-description="Par Frédéric Lodéon"
    data-emission-title="Carrefour de Lodéon Acte 2"
    data-emission-path="/emissions/carrefour-de-lodeon-acte-2"
    data-emission-description=""
    data-extract-title="Karl Böhm Great Recordings (1953-1972) chez DG 4/5 + CD Trio Wanderer, CD Casal Quartet et CD Marianne Crebassa"
    data-extract-id="2017M22750S0047"
    data-clip-type="reecoute"
    data-start-time="1487257200"
    data-end-time="1487264190"
    data-emission-business-reference="22750"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 56mn
                    </div></div><a href="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-jeudi-16-fevrier-2017-31872" title="Karl Böhm Great Recordings (1953-1972) chez DG 4/5 + CD Trio Wanderer, CD Casal Quartet et CD Marianne Crebassa" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Carrefour de Lodéon Acte 2</div><div class="recommendations-list-element-content-infos-title">Karl Böhm Great Recordings (1953-1972) chez DG 4/5 + CD Trio Wanderer, CD Casal Quartet et CD Marianne Crebassa</div><div class="recommendations-list-element-content-infos-date">
                        Jeudi 16 février 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/13994-15.02.2017-ITEMA_21230474-0.m4a"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Karl Böhm Great Recordings (1959-1972) chez DG 3/5 + les nouveaux CD de Rafal Blechacz et d&#039;Andreas Ottensamer"
    data-diffusion-path="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-mercredi-15-fevrier-2017-31851"
    data-diffusion-description="Par Frédéric Lodéon"
    data-emission-title="Carrefour de Lodéon Acte 2"
    data-emission-path="/emissions/carrefour-de-lodeon-acte-2"
    data-emission-description=""
    data-extract-title="Karl Böhm Great Recordings (1959-1972) chez DG 3 + les nouveaux CD de Rafal Blechacz et Andreas Ottensamer"
    data-extract-id="2017M22750S0046"
    data-clip-type="reecoute"
    data-start-time="1487170800"
    data-end-time="1487177790"
    data-emission-business-reference="22750"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 56mn
                    </div></div><a href="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-mercredi-15-fevrier-2017-31851" title="Karl Böhm Great Recordings (1959-1972) chez DG 3/5 + les nouveaux CD de Rafal Blechacz et d&#039;Andreas Ottensamer" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Carrefour de Lodéon Acte 2</div><div class="recommendations-list-element-content-infos-title">Karl Böhm Great Recordings (1959-1972) chez DG 3/5 + les nouveaux CD de Rafal Blechacz et d&#039;Andreas Ottensamer</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 15 février 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/13994-14.02.2017-ITEMA_21229266-0.m4a"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Karl Böhm Great Recordings (1953-1972) chez DG 2/5 + CD Regula Mühlemann"
    data-diffusion-path="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-31830"
    data-diffusion-description="Par Frédéric Lodéon"
    data-emission-title="Carrefour de Lodéon Acte 2"
    data-emission-path="/emissions/carrefour-de-lodeon-acte-2"
    data-emission-description=""
    data-extract-title="Karl Böhm Great Recordings (1953-1972) chez DG 2"
    data-extract-id="2017M22750S0045"
    data-clip-type="reecoute"
    data-start-time="1487084400"
    data-end-time="1487091390"
    data-emission-business-reference="22750"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 56mn
                    </div></div><a href="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-31830" title="Karl Böhm Great Recordings (1953-1972) chez DG 2/5 + CD Regula Mühlemann" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Carrefour de Lodéon Acte 2</div><div class="recommendations-list-element-content-infos-title">Karl Böhm Great Recordings (1953-1972) chez DG 2/5 + CD Regula Mühlemann</div><div class="recommendations-list-element-content-infos-date">
                        Mardi 14 février 2017
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/opera/quelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/opera/quelle-est-la-meilleure-version-des-noces-de-figaro-de-mozart-32695" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="onair"><div class="sidebar-title">À l&#039;antenne</div><div class="onair-element item-element-1"><div class="onair-left-column"><span class="onair-element-timeslot">13:03</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1487764980"                        data-timeshift-end="1487766600"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/les-grands-entretiens/les-grands-entretiens-du-mercredi-22-fevrier-2017-32023" class="onair-element-content"><div class="onair-element-content-title">Les grands entretiens</div><div class="onair-element-content-text">Sandrine Piau, &quot;Je sentais que Haendel, c&#039;était ma voix...&quot; (3/5)</div></a></div></div><div class="onair-bloc"></div><div class="onair-element item-element-2"><div class="onair-left-column"><span class="onair-element-timeslot">13:30</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1487766600"                        data-timeshift-end="1487768310"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/musicopolis/claudio-monteverdi-mantoue-en-1607-3-5-32024" class="onair-element-content"><div class="onair-element-content-title">Musicopolis</div><div class="onair-element-content-text">Claudio Monteverdi à Mantoue en 1607 (3/5)</div></a></div></div><div class="onair-element live item-element-3"><div class="onair-left-column"><span class="onair-element-timeslot live">14:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1487768400"                        data-timeshift-end="1487775510"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="onair-element-live-label">Direct</div></div></div><div class="onair-element-content-container"><a href="/emissions/arabesques/niels-gade-et-la-musique-danoise-3-5-32025" class="onair-element-content"><div class="onair-element-content-title">Arabesques</div><div class="onair-element-content-text">Niels Gade et la musique danoise (3/5)</div></a></div></div><div class="onair-element item-element-4"><div class="onair-left-column"><span class="onair-element-timeslot">16:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1487775600"                        data-timeshift-end="1487782590"                        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-mercredi-22-fevrier-2017-32026" class="onair-element-content"><div class="onair-element-content-title">Carrefour de Lodéon Acte 2</div><div class="onair-element-content-text">Carrefour de Lodéon - Acte II du mercredi 22 février 2017</div></a></div></div><div class="onair-link-more"><a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/musique-classique/pourquoi-les-instruments-s-accordent-ils-sur-le-la-29575" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    src="https://www.francemusique.fr/s3/cruiser-production/2016/11/f30271ac-d8fb-4684-89af-5fff0088da27/720x405_tuning.jpg"
                alt="Pourquoi les instruments s&#039;accordent-ils sur le La ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/pourquoi-les-instruments-s-accordent-ils-sur-le-la-29575" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Pourquoi les instruments s&#039;accordent-ils sur le La ?</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 9 novembre 2016</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/un-magasin-de-musique-cambriole-strasbourg-met-en-ligne-la-liste-des-instruments-disparus-32455" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/b9bdcf2c-df08-4ac9-afc1-3289dbaca90d/720x405_tenor_saxophone_portrait_by_wakalani.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEASABIAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAeelYKbxHRUnN5AadBGmgV//xAAYEAADAQEAAAAAAAAAAAAAAAAAAQIREP/aAAgBAQABBQIkbN6yC8M7aJHxGH//xAAWEQEBAQAAAAAAAAAAAAAAAAAAASD/2gAIAQMBAT8BxUf/xAAWEQEBAQAAAAAAAAAAAAAAAAABEAD/2gAIAQIBAT8BxSf/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAZEAADAQEBAAAAAAAAAAAAAAAAAREhMSD/2gAIAQEAAT8hbEJ4KvFdFZ4JqJYQiNDoXBaSf//aAAwDAQACAAMAAAAQ5Q3efC//xAAWEQEBAQAAAAAAAAAAAAAAAAABACD/2gAIAQMBAT8QkxF//8QAGBEBAAMBAAAAAAAAAAAAAAAAAQAQMRH/2gAIAQIBAT8QciOU5Rn/xAAaEAEBAQEBAQEAAAAAAAAAAAABABEhMVFh/9oACAEBAAE/EGTG1eRr6hvlsxOXoXl9UgcSPVuLeSLk2EICvwv/2Q=="
                alt="Un magasin de musique cambriolé à Strasbourg met en ligne la liste des instruments disparus"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/un-magasin-de-musique-cambriole-strasbourg-met-en-ligne-la-liste-des-instruments-disparus-32455" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Un magasin de musique cambriolé à Strasbourg met en ligne la liste des instruments disparus</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 14 février 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/dimanche-l-opera/georges-bizet-au-theatre-des-champs-elysees-la-premiere-carmen-pour-marie-nicole-lemieux-31939" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/1a8fe930-efdb-4100-92c1-67037b50d34f/720x405_fotorcreated.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAAQABAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGQABAAIDAAAAAAAAAAAAAAAAAgMEAAEF/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAGuimhc3VkEc8UosQzRHDAWqZh//8QAGxAAAgIDAQAAAAAAAAAAAAAAAAECERASITL/2gAIAQEAAQUCK4R82svNGzEWNkY8o1P/xAAVEQEBAAAAAAAAAAAAAAAAAAAwEf/aAAgBAwEBPwEIX//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBAT8BF//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABkQAQEBAQEBAAAAAAAAAAAAAAEAESExEP/aAAgBAQABPyFI9LOyCGHwez05Blr4Qg34Lsi6XriYv//aAAwDAQACAAMAAAAQecgkEETYE//EABgRAAMBAQAAAAAAAAAAAAAAAAABESBB/9oACAEDAQE/EDmUiDypcf/EABgRAAMBAQAAAAAAAAAAAAAAAAABESBB/9oACAECAQE/EDuWyieIQmP/xAAcEAEBAQEBAAMBAAAAAAAAAAABABEhMUFRYXH/2gAIAQEAAT8Qx6Qu3LoMQ1ncJtp9we+lyjlo7Kml252/rF6heEKAiRfhb8b/2Q=="
                alt="Quand Marie-Nicole Lemieux chante sa première Carmen… "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/02/19/NET_8b77714c-ae90-4117-8918-f974c920acbd_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Quand Marie-Nicole Lemieux chante sa première Carmen… "
    data-diffusion-path="/emissions/dimanche-l-opera/georges-bizet-au-theatre-des-champs-elysees-la-premiere-carmen-pour-marie-nicole-lemieux-31939"
    data-diffusion-description="Par Judith Chaine"
    data-emission-title="Dimanche à l&#039;Opéra"
    data-emission-path="/emissions/dimanche-a-l-opera"
    data-emission-description=""
    data-extract-title="Carmen"
    data-extract-id="2017M26254E0050"
    data-clip-type="reecoute"
    data-start-time="1487530800"
    data-end-time="1487545200"
    data-emission-business-reference="26254">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">4h</span>
                                    </div>
                <a href="/emissions/dimanche-l-opera/georges-bizet-au-theatre-des-champs-elysees-la-premiere-carmen-pour-marie-nicole-lemieux-31939" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Quand Marie-Nicole Lemieux chante sa première Carmen… </div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Dimanche à l&#039;Opéra</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 19 février 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/quand-la-musique-procure-des-orgasmes-1416" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2015/07/d75e4e6f-9b15-42fc-ae9f-9ea7a396e5f5/720x405_ob_795697_piloerection.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAQACAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAcR0XQkFjnUIkR4LIRE1L//EABcQAQEBAQAAAAAAAAAAAAAAAAASERP/2gAIAQEAAQUC5Obm5oQpTWtapqlKU//EABYRAAMAAAAAAAAAAAAAAAAAABEgMP/aAAgBAwEBPwFRX//EABcRAQADAAAAAAAAAAAAAAAAABEAIDD/2gAIAQIBAT8BaMdf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGBABAQEBAQAAAAAAAAAAAAAAABEBECD/2gAIAQEAAT8hwxhCU+zqWpbNcf/aAAwDAQACAAMAAAAQ4AVEAk2Jq//EABcRAQEBAQAAAAAAAAAAAAAAABEAECD/2gAIAQMBAT8QIiI4ERjMzM3/xAAXEQEBAQEAAAAAAAAAAAAAAAARABAg/9oACAECAQE/EIzPQzhEREX/xAAcEAACAgIDAAAAAAAAAAAAAAAAAVFhEXEQITH/2gAIAQEAAT8QdnsSvRUmnmthWEsiSTCTcsLhSCkJRmf/2Q=="
                alt="Quand la musique procure des orgasmes "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/quand-la-musique-procure-des-orgasmes-1416" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Quand la musique procure des orgasmes </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 28 juillet 2015</div>
                                    </a>
            </div>
                                            <a href="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-violon-no-1-de-serguei-prokofiev-31937" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/01/d8a6a83c-9dbf-40f4-8c78-b4599c81d042/720x405_fotorcreatedprokofiev.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAAQABAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/wgALCAAXACoBAREA/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAEDAv/aAAgBAQAAAAFvICCFt5RB1//EABoQAAIDAQEAAAAAAAAAAAAAAAABAhAREiD/2gAIAQEAAQUCEPw2RJHQntc06Rp//8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGhAAAwADAQAAAAAAAAAAAAAAAAERECExIP/aAAgBAQABPyFm534VIONCriQ6Hpj1Y1eP/9oACAEBAAAAEN3Iv//EABoQAQEBAQEBAQAAAAAAAAAAAAEAESFBMRD/2gAIAQEAAT8Q4NYHdzxBy+Wyl6mNGyORYzj9/CHTeKDH2TFm6Fq//9k="
                alt="Concerto pour violon nº 1 de Sergueï Prokofiev"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/13183-19.02.2017-ITEMA_21234743-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Concerto pour violon nº 1 de Sergueï Prokofiev"
    data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-violon-no-1-de-serguei-prokofiev-31937"
    data-diffusion-description="Par Jérémie Rousseau"
    data-emission-title="La tribune des critiques de disques"
    data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
    data-emission-description=""
    data-extract-title="Concerto pour violon nº 1 de Sergueï Prokofiev"
    data-extract-id="2017M1154E0007"
    data-clip-type="reecoute"
    data-start-time="1487516400"
    data-end-time="1487523510"
    data-emission-business-reference="1154">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-violon-no-1-de-serguei-prokofiev-31937" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Concerto pour violon nº 1 de Sergueï Prokofiev</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 19 février 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/journee-richard-galliano-sur-france-musique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/3e4b460a-553c-40f6-90d3-b25da930ddfe/720x405_richard_gallianocray_tarantino.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQMEAgX/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAFxkAs2VEQgIQHTIiYAwB1D/8QAHRAAAQQDAQEAAAAAAAAAAAAAAAEDESECMTIQQf/aAAgBAQABBQLLxVEoqR7dkwLlTfQ8SfctN9H/xAAUEQEAAAAAAAAAAAAAAAAAAABA/9oACAEDAQE/ARf/xAAUEQEAAAAAAAAAAAAAAAAAAABA/9oACAECAQE/ARf/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAADAAMBAAAAAAAAAAAAAAAAAREQITFB/9oACAEBAAE/IXSeyoVIhKFWYqGTww8OsVsTgLh//9oADAMBAAIAAwAAABCSSQSAQAQT/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAwEBPxAX/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAgEBPxAX/8QAGxABAQEBAQADAAAAAAAAAAAAAQARITFBUXH/2gAIAQEAAT8Q7hGZryZou38SHibHhN8M8TeW8N2RgMlzrHieUYclnv3IkDt43h+X/9k="
                alt="Richard Galliano mis à l&#039;honneur sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/journee-richard-galliano-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 2 mars 2017</div><div class="list-event-bloc-element-information-content-title"> Richard Galliano mis à l&#039;honneur sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/soiree-exceptionnelle-les-metamorphoses-de-rolando-villazon" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/7d842325-dfaa-4219-a73c-43468040e073/720x405_rolando_villazon_haraid_hoffmann.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEBLAEsAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAwQAAQIF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhADEAAAATlAoYqFgwYsnQWFgzIsOkNH/8QAGxAAAQUBAQAAAAAAAAAAAAAAAgEQESAxIjL/2gAIAQEAAQUCaZKhYHqi4CdP/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAwEBPwEX/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAgEBPwEX/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGRAAAwEBAQAAAAAAAAAAAAAAAAEQESBB/9oACAEBAAE/IWbgl4mPN5WJsFmz/9oADAMBAAIAAwAAABCTwCTyQQQD/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAwEBPxAX/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAgEBPxAX/8QAGxAAAwADAQEAAAAAAAAAAAAAAAERECExcYH/2gAIAQEAAT8Q6IRtkQnw4kstGOqDT7LpiHYppZ/RpELYp//Z"
                alt="Soirée exceptionnelle : Les métamorphoses de Rolando Villazon"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/soiree-exceptionnelle-les-metamorphoses-de-rolando-villazon" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 11 mars 2017</div><div class="list-event-bloc-element-information-content-title"> Soirée exceptionnelle : Les métamorphoses de Rolando Villazon</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/emissions-publiques-france-musique-mars-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/6577ecb2-6402-466c-9b70-59cf8c8d595e/720x405_600x337_emissions_publiques_-_france_musique.jpg"
            src="data:image/jpeg;base64, /9j/7gAOQWRvYmUAZAAAAAAC/9sAQwAoHB4jHhkoIyEjLSsoMDxkQTw3Nzx7WF1JZJGAmZaPgIyKoLTmw6Cq2q2KjMj/y9ru9f///5vB////+v/m/f/4/9sAQwErLS08NTx2QUF2+KWMpfj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4/8IAFAgAFwAqBAERAAIRAQMRAQQRAP/EABgAAAMBAQAAAAAAAAAAAAAAAAACAwEE/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/2gAOBAEAAhADEAQAAAAB5U6mQaVJ1QNRSyR02ks+eriCK1Cbi4tZprJjyH//xAAdEAACAgMAAwAAAAAAAAAAAAABAgAxEBEhAxJB/9oACAEBAAEFAlEaKvKJwhjtEfh6xGsJfkGiK+3PSf/EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBAQUCF//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQMBAQUCF//EABwQAAICAwEBAAAAAAAAAAAAAAECABEDEDEgIf/aAAgBBAABBQIwRmAPRphcVajY7I+AafmM2PH/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAUEQEAAAAAAAAAAAAAAAAAAABA/9oACAECAQY/Ahf/xAAUEQEAAAAAAAAAAAAAAAAAAABA/9oACAEDAQY/Ahf/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEEAAY/Ahf/xAAaEAADAQEBAQAAAAAAAAAAAAAAAREQISBR/9oACAEBAAE/IaMWD3R9TvIiGQn0JxxhKx//xAAXEQEAAwAAAAAAAAAAAAAAAAARECAw/9oACAECAQE/IYbGX//EABgRAAMBAQAAAAAAAAAAAAAAAAABESAQ/9oACAEDAQE/IRbukh8p/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAERECFBUf/aAAgBBAABPyF1CSIZ8BKY8O9HZEFrjyxvbaU//9oADgQBAAIAAwAEAAAAEDZiQfQROZFQAP/EABoQAQEBAQEBAQAAAAAAAAAAAAEAESFBEGH/2gAIAQEAAT8QTUOTo5NycjqRi0+BzkDmdmUEtv1tBj8GkYQz2PU9j1DxbF//xAAXEQADAQAAAAAAAAAAAAAAAAAAAREQ/9oACAECAQE/EBkLHiVx0JbYW62U/8QAGREBAQEBAQEAAAAAAAAAAAAAAQAQETEh/9oACAEDAQE/EGUmGMF8Sw9z25dMeZ//xAAbEAEBAQADAQEAAAAAAAAAAAABEQAQITFBUf/aAAgBBAABPxAELM46bhLd4QHw6ScOWzJ1o0K9CD4Z7pwjj0zj8Z9160HnH//Z"
                alt="Emissions publiques France Musique - Mars 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/emissions-publiques-france-musique-mars-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 31 mars 2017</div><div class="list-event-bloc-element-information-content-title"> Emissions publiques France Musique - Mars 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/le-18eme-grand-prix-lyceen-des-compositeurs" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/361a35f9-a808-487a-83c2-fe79249d3f71/720x405_grand_prix_lyceen_des_compositeurs.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAwQAAQUC/8QAFwEBAQEBAAAAAAAAAAAAAAAAAAECA//aAAwDAQACEAMQAAAB6zQBQuoHnp3plOVYJEKrSsRFQhSWuof/xAAeEAADAAIBBQAAAAAAAAAAAAAAAQIDEhARISIxMv/aAAgBAQABBQLJxFpDyImvIysRoaErpRm9klPvH0f/xAAWEQEBAQAAAAAAAAAAAAAAAAARIDD/2gAIAQMBAT8Bhkx//8QAGREAAwEBAQAAAAAAAAAAAAAAAAEREBIw/9oACAECAQE/AXiWc7SlL4f/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAbEAACAgMBAAAAAAAAAAAAAAAAARExECFRQf/aAAgBAQABPyFdkoYbItiXhFoSfRJ0j3EqsUk27GBwqP/aAAwDAQACAAMAAAAQtN8wVgFno//EABkRAQEAAwEAAAAAAAAAAAAAAAEAEBEhMf/aAAgBAwEBPxAOQyw9nnAwSQGTWdz5C28f/8QAGBEBAQEBAQAAAAAAAAAAAAAAAQARECH/2gAIAQIBAT8QXsjwTyEO8ycQpZGu5ASFnP/EABwQAQEBAAIDAQAAAAAAAAAAAAEAESExQVFxsf/aAAgBAQABPxDXUgd2YdrhM0R0TrF5cWe8jBDnbo+X6Wg4YbngXGC8SJ1uj5f/2Q=="
                alt="Le 18ème Grand Prix Lycéen des Compositeurs"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/le-18eme-grand-prix-lyceen-des-compositeurs" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 16 mars 2017</div><div class="list-event-bloc-element-information-content-title"> Le 18ème Grand Prix Lycéen des Compositeurs</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/le-festival-vaulx-jazz-l-edition-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/02/ccb9fd88-7151-4f2d-a628-26c3d61f9bd3/720x405_a_vaulx_jazz_2017.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAgEDBAD/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB60kqrKXSymRzS0cjp0j0UobEv//EABoQAAIDAQEAAAAAAAAAAAAAAAABAhAREiH/2gAIAQEAAQUCbwT2nP3aY20JyOSNYcoysr//xAAXEQEAAwAAAAAAAAAAAAAAAAARECAw/9oACAEDAQE/AZKmX//EABgRAAIDAAAAAAAAAAAAAAAAAAARECAw/9oACAECAQE/AcGOyn//xAAYEAACAwAAAAAAAAAAAAAAAAAQESAhMP/aAAgBAQAGPwKdB4//xAAbEAEAAwEAAwAAAAAAAAAAAAABABARIUFRYf/aAAgBAQABPyEICgGIBK7KR500mq61+Ex6mcgRmT//2gAMAwEAAgADAAAAED45AA2Z2CP/xAAYEQADAQEAAAAAAAAAAAAAAAAAAREQMf/aAAgBAwEBPxCjUxwthaoIVtj6TKVlFn//xAAZEQADAQEBAAAAAAAAAAAAAAAAAREhECD/2gAIAQIBAT8QE76Sgw4wSzrVIiLR7z//xAAaEAEBAQEBAQEAAAAAAAAAAAABEQAhEDFR/9oACAEBAAE/EBO4Tm54NRDrgWc/A5Ra7hPCol+eQLlGo3ORp4nNcGj83//Z"
                alt="Le festival A Vaulx Jazz - l&#039;édition 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/le-festival-vaulx-jazz-l-edition-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 au 25 mars 2017</div><div class="list-event-bloc-element-information-content-title"> Le festival A Vaulx Jazz - l&#039;édition 2017</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-018ff3a8ebbfb09ae2f96967419830e300282b8f"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-88698fd786.min.js" data-no-instant></script><script src="/js/common-c3aceb20aa.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">
            xtn2 = "3";
                xtpage = "Article::article_-_Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart_-_228ace04";
                x4 = "13";
                x5 = "[Opera]";
                        x7 = "[Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart]";
                x9 = "[1.5.1]";
                x10 = "20170222";
                xt_tags = "[Opera]|[Wolfgang_Amadeus_Mozart]";
                xt_multc = "&x4=13&x5=[Opera]&x7=[Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart]&x9=[1.5.1]&x10=20170222";
                                            // Reset xt_clic share slugs
    atinternet_share = "Partages::Article::Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart_-_228ace04";
    // Reset xt_clic share slugs
    atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":3,"xtpage":"Article::article_-_Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart_-_228ace04","x4":13,"x5":"[Opera]","x6":"","x7":"[Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart]","x9":"[1.5.1]","x10":"20170222","xt_tags":"[Opera]|[Wolfgang_Amadeus_Mozart]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart_-_228ace04","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Quelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart_-_228ace04&x4=13&x5=%5BOpera%5D&x7=%5BQuelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart%5D&x9=%5B1.5.1%5D&x10=20170222&xt_mtcl=%26x4%3D13%26x5%3D%5BOpera%5D%26x7%3D%5BQuelle_est_la_meilleure_version_des_Noces_de_Figaro_de_Mozart%5D%26x9%3D%5B1.5.1%5D%26x10%3D20170222&xt_tags=%5BOpera%5D%7C%5BWolfgang_Amadeus_Mozart%5D" ></noscript></div></body></html>
