<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Italie : une création musicale pour exorciser le tremblement de terre de 2016</title><meta name="description" content="Un an après le tremblement de terre qui a fait près de 300 morts, l&#039;Italie veut rendre hommage aux victimes et conjurer ses souvenirs. Deux institutions ont commandé une suite pour orchestre à quatre compositeurs qui représentent les quatre régions touchées."/><link rel="canonical" href="https://www.francemusique.fr/musique-classique/italie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571"/><meta property="og:url" content="https://www.francemusique.fr/musique-classique/italie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Italie : une création musicale pour exorciser le tremblement de terre de 2016" /><meta name="twitter:title" content="Italie : une création musicale pour exorciser le tremblement de terre de 2016" /><meta property="og:description" content="Un an après le tremblement de terre qui a fait près de 300 morts, l&#039;Italie veut rendre hommage aux victimes et conjurer ses souvenirs. Deux institutions ont commandé une suite pour orchestre à quatre compositeurs qui représentent les quatre régions touchées." /><meta name="twitter:description" content="Un an après le tremblement de terre qui a fait près de 300 morts, l&#039;Italie veut rendre hommage aux victimes et conjurer ses souvenirs. Deux institutions ont commandé une suite pour orchestre à quatre compositeurs qui représentent les quatre régions touchées." /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/08/79bba5cc-79a5-48c9-b2a3-23d9bcd202ca/600x337_gettyimages-598966508.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/08/79bba5cc-79a5-48c9-b2a3-23d9bcd202ca/600x337_gettyimages-598966508.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-08-21T12:08:53+02:00" /><meta property="article:modified_time" content="2017-08-21T12:09:06+02:00" /><meta property="article:author" content="Florian Royer" /><meta name="news_keywords" content="Musique classique, Actualité musicale, Musique en Italie" /><link rel="stylesheet" href="/css/main-cd7bf57e5b.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner-40326d0861.png" alt="logo france musique" class="logo"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait"><a href="/musique-classique">Classique</a></li><li class="hide-on-tablet-portrait"><a href="/jazz">Jazz</a></li><li class="hide-on-tablet-portrait"><a href="/opera">Opéra</a></li><li class="hide-on-tablet-portrait"><a href="/musique-contemporaine">Contemporain</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time hide-on-tablet-landscape hide-on-tablet-portrait"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide hide-on-expand hide-on-tablet-landscape hide-on-tablet-portrait"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche?q="><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-502"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-502"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees/classique-easy" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-531"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-531"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/musique-classique" itemprop="item"><span itemprop="name">Musique classique</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Italie : une création musicale pour exorciser le tremblement de terre de 2016</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><div class="main-content"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Italie : une création musicale pour exorciser le tremblement de terre de 2016</h1><div class="light-cover-content-published-date">
                Publié le lundi 21 août 2017 à 12h08
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Fmusique-classique%2Fitalie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Italie%20%3A%20une%20cr%C3%A9ation%20musicale%20pour%20exorciser%20le%20tremblement%20de%20terre%20de%202016%20https%3A%2F%2Fwww.francemusique.fr%2Fmusique-classique%2Fitalie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Fmusique-classique%2Fitalie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Italie%20%3A%20une%20cr%C3%A9ation%20musicale%20pour%20exorciser%20le%20tremblement%20de%20terre%20de%202016%20https%3A%2F%2Fwww.francemusique.fr%2Fmusique-classique%2Fitalie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Italie%20%3A%20une%20cr%C3%A9ation%20musicale%20pour%20exorciser%20le%20tremblement%20de%20terre%20de%202016%20https%3A%2F%2Fwww.francemusique.fr%2Fmusique-classique%2Fitalie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
            Un an après le tremblement de terre qui a fait près de 300 morts, l&#039;Italie veut rendre hommage aux victimes et conjurer ses souvenirs. Deux institutions ont commandé une suite pour orchestre à quatre compositeurs qui représentent les quatre régions touchées.
        </h2><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/79bba5cc-79a5-48c9-b2a3-23d9bcd202ca/600x337_gettyimages-598966508.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAgABA//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAEPl1FiEZZgnVEVFtH/xAAbEAADAAMBAQAAAAAAAAAAAAAAAREQEiECQf/aAAgBAQABBQLUSz96NiLFij80gzaGyZw//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwEAAwEAAAAAAAAAAAAAAAERIRAxYXH/2gAIAQEAAT8hUrhhDwz6FJwaoZO9Q8W8UtS0sGfUHDBAo//aAAwDAQACAAMAAAAQceegiD//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAaEAEBAQEAAwAAAAAAAAAAAAABEQAhMVFh/9oACAEBAAE/ECLgP3AETBCBNI9cqeRp7cZthnN6aBeGkKVclIqetWqT3AQvGlgc95wiB53ERH5vg7//2Q=="
                        alt="Italie : une création musicale pour exorciser le tremblement de terre de 2016"
    /><figcaption>En août 2016, Amatrice avait été en partie détruite par le tremblement de terre, © Getty / Simona Granati</figcaption></figure></div><div class="content-body-article"><p>Dans la nuit du 23 au 24 août 2016, l'Italie était frappée par un séisme destructeur d'une magnitude de 6,2. Environ 300 personnes avaient trouvé la mort dans la catastrophe, la ville d'Amatrice, dans le Latium, était devenue l'incarnation du désastre. Un an plus tard, le pays a toujours besoin d'exorciser ce douloureux souvenir. L'Institution symphonique des Abruzzes, en collaboration avec les Amis de la musique de Foligno, a commandé une suite pour orchestre à quatre compositeurs italiens. La ville de Foligno, en Ombrie, a également été touchée lors du séisme. <em>«</em><em>Nous voulons célébrer ces paysages et aider à surmonter ces moments difficiles »</em>, expliquent <strong>Luisa</strong> et <strong>Marco</strong><strong>Solastra</strong>, les directeurs artistiques qui ont suivi le projet.</p><h2>Quatre compositeurs pour quatre régions</h2><p>Chaque compositeur représente une région touchée par le tremblement de terre : <strong>Marcello Filotei</strong> pour les Marches, <strong>Lucio Gregoretti</strong> pour le Latium, <strong>Andrea Manzolli</strong> pour les Abruzzes et <strong>Riccardo Panfili</strong> pour l'Ombrie. La suite s'intitule d'ailleurs <em>Quatre paysages italiens</em>. Elle est censée faire office de portrait sonore et de fresque mémorielle, à la manière d'un retable doté de quatre volets. Elle sera créée le 26 août à L'Aquila, dans les Abruzzes, une ville moins touchée qu'Amatrice en 2016, mais qui a connu plusieurs séismes meurtriers, notamment en 2009. L'œuvre sera intégrée à un concert auquel participeront trois chœurs et l'orchestre symphonique des Abruzzes dirigé par <strong>Ulrich Windfuhr</strong>. Le ténor <strong>Aldo di Toro</strong>, le baryton <strong>Giovanni Meoni</strong> et la basse <strong>Massimiliano Fiorini</strong> prêteront leur concours à la soirée. <em>« Nous espérons une reconstruction rapide pour ces régions qui sont le berceau de l'art italien »</em>, ont conclu les deux directeurs artistiques.</p></div></div><div class="bottom-body"><div class="main-content-author"><span class="main-content-author-producers">Par
                                                                                                <a href="/personne/florian-royer" title="Florian Royer">Florian Royer</a></span></div><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li><li class="tags-list-item"><a href="/actualite-musicale" title="Actualité musicale">Actualité musicale</a></li><li class="tags-list-item"><a href="/theme/musique-en-italie" title="Musique en Italie">Musique en Italie</a></li></ul></div></div></div><div class="recommendations"><div class="recommendations-title">En savoir plus sur Musique classique</div><ul class="recommendations-list"><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-timeshift-date="1503309820"
    data-timeshift-end="1503315030"
    data-diffusion-path="/emissions/l-agenda-de-l-ete/l-agenda-de-l-ete-du-lundi-21-aout-2017-36011"
    data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 26mn
                    </div></div><a href="/emissions/l-agenda-de-l-ete/l-agenda-de-l-ete-du-lundi-21-aout-2017-36011" title="L&#039;Agenda de l&#039;été du lundi 21 août 2017" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">L&#039;agenda de l&#039;été</div><div class="recommendations-list-element-content-infos-title">L&#039;Agenda de l&#039;été du lundi 21 août 2017</div><div class="recommendations-list-element-content-infos-date">
                        Lundi 21 août 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-timeshift-date="1503299010"
    data-timeshift-end="1503309420"
    data-diffusion-path="/emissions/ete-classique-matin/le-programme-classique-de-francois-xavier-szymczak-tchaikovsky-schumann-ravel-36010"
    data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        2h 53mn
                    </div></div><a href="/emissions/ete-classique-matin/le-programme-classique-de-francois-xavier-szymczak-tchaikovsky-schumann-ravel-36010" title="Le programme classique de François-Xavier Szymczak : Tchaikovsky, Schumann, Ravel" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Été Classique Matin</div><div class="recommendations-list-element-content-infos-title">Le programme classique de François-Xavier Szymczak : Tchaikovsky, Schumann, Ravel</div><div class="recommendations-list-element-content-infos-date">
                        Lundi 21 août 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/17448-21.08.2017-ITEMA_21412471-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Jean-Sébastien Bach et sa Passion selon Saint Matthieu, épisode 1 : Une Passion, oui, mais laquelle ?"
    data-diffusion-path="/emissions/les-enquetes-musicales-de-claude-abromont/jean-sebastien-bach-et-sa-passion-selon-saint-matthieu-episode-1-une-passion-oui-mais-laquelle-36020"
    data-diffusion-description="Par Claude Abromont"
    data-emission-title="Les Enquêtes musicales de Claude Abromont"
    data-emission-path="/emissions/les-enquetes-musicales"
    data-emission-description=""
    data-extract-title="Jean-Sébastien Bach et sa Passion selon Saint Matthieu, épisode 1 : Une Passion, oui, mais laquelle ?"
    data-extract-id="2017M28993S0233"
    data-clip-type="reecoute"
    data-start-time="1503298200"
    data-end-time="1503298620"
    data-emission-business-reference="28993"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        7 min
                    </div></div><a href="/emissions/les-enquetes-musicales-de-claude-abromont/jean-sebastien-bach-et-sa-passion-selon-saint-matthieu-episode-1-une-passion-oui-mais-laquelle-36020" title="Jean-Sébastien Bach et sa Passion selon Saint Matthieu, épisode 1 : Une Passion, oui, mais laquelle ?" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Les Enquêtes musicales de Claude Abromont</div><div class="recommendations-list-element-content-infos-title">Jean-Sébastien Bach et sa Passion selon Saint Matthieu, épisode 1 : Une Passion, oui, mais laquelle ?</div><div class="recommendations-list-element-content-infos-date">
                        Lundi 21 août 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/11970-21.08.2017-ITEMA_21411975-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Stéphanie-Marie Degand, violoniste &amp; chef d&#039;ensemble, au Festival de Sablé"
    data-diffusion-path="/emissions/l-invite-du-jour/stephanie-marie-degand-violoniste-au-festival-de-sable-36019"
    data-diffusion-description="Par Jean-Baptiste Urbain"
    data-emission-title="L&#039;invité du jour"
    data-emission-path="/emissions/l-invite-du-jour"
    data-emission-description=""
    data-extract-title="Stéphanie-Marie Degand, violoniste &amp; chef d&#039;ensemble, au Festival de Sablé"
    data-extract-id="2017M18004S0233"
    data-clip-type="reecoute"
    data-start-time="1503295500"
    data-end-time="1503298080"
    data-emission-business-reference="18004"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        43 min
                    </div></div><a href="/emissions/l-invite-du-jour/stephanie-marie-degand-violoniste-au-festival-de-sable-36019" title="Stéphanie-Marie Degand, violoniste &amp; chef d&#039;ensemble, au Festival de Sablé" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">L&#039;invité du jour</div><div class="recommendations-list-element-content-infos-title">Stéphanie-Marie Degand, violoniste &amp; chef d&#039;ensemble, au Festival de Sablé</div><div class="recommendations-list-element-content-infos-date">
                        Lundi 21 août 2017
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/musique-classique/italie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/musique-classique/italie-une-oeuvre-pour-exorciser-le-tremblement-de-terre-de-2016-36571" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">09:03</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1503299010"                        data-timeshift-end="1503309420"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/ete-classique-matin/le-programme-classique-de-francois-xavier-szymczak-tchaikovsky-schumann-ravel-36010" class="onair-element-content">
                    <div class="onair-element-content-title">Été Classique Matin</div>
                    <div class="onair-element-content-text">Le programme classique de François-Xavier Szymczak : Tchaikovsky, Schumann, Ravel</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">11:57</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1503309420"                        data-timeshift-end="1503309540"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/depeches-notes/depeches-notes-du-lundi-21-aout-2017-36009" class="onair-element-content">
                    <div class="onair-element-content-title">Dépêches notes</div>
                    <div class="onair-element-content-text">Dépêches notes du lundi 21 août 2017</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">12:03</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1503309820"                        data-timeshift-end="1503315030"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/l-agenda-de-l-ete/l-agenda-de-l-ete-du-lundi-21-aout-2017-36011" class="onair-element-content">
                    <div class="onair-element-content-title">L&#039;agenda de l&#039;été</div>
                    <div class="onair-element-content-text">L&#039;Agenda de l&#039;été du lundi 21 août 2017</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1503315030"                        data-timeshift-end="1503316710"                        >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musicopolis/bach-leipzig-en-1723-1-5-36012" class="onair-element-content">
                    <div class="onair-element-content-title">Musicopolis</div>
                    <div class="onair-element-content-text">Bach à Leipzig en 1723 (1/5)</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/le-concert-du-soir/marie-madeleine-au-pieds-du-christ-d-antonio-caldara-en-direct-du-festival-de-musique-de-la-chaise-dieu-2017-35951" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/c94c9c5a-cd58-4663-ab34-7b0e88eef030/720x405_festival-de-la-chaise-dieu_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB9iZNsSOiWgAAP//EABgQAAMBAQAAAAAAAAAAAAAAAAABESAw/9oACAEBAAEFAtMhCC4f/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGhAAAwADAQAAAAAAAAAAAAAAAAERIDBRYf/aAAgBAQABPyEuKVF9KXpfRItH/9oADAMBAAIAAwAAABCjLzzzz//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8QX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8QX//EABwQAQADAAIDAAAAAAAAAAAAAAEAESExcRAwUf/aAAgBAQABPxBQLYBMZZXMs++cK6j3HmG6+kv2xvEShbfR/9k="
                alt="Marie-Madeleine aux pieds du Christ d&#039;Antonio Caldara en direct du Festival de Musique de la Chaise-Dieu 2017"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/08/19/NET_e9fccb25-8b0e-4349-9d85-055e79816938_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Marie-Madeleine aux pieds du Christ d&#039;Antonio Caldara en direct du Festival de Musique de la Chaise-Dieu 2017"
    data-diffusion-path="/emissions/le-concert-du-soir/marie-madeleine-au-pieds-du-christ-d-antonio-caldara-en-direct-du-festival-de-musique-de-la-chaise-dieu-2017-35951"
    data-diffusion-description="Par Jérémie Rousseau"
    data-emission-title="Le concert du soir"
    data-emission-path="/emissions/le-concert-du-soir"
    data-emission-description=""
    data-extract-title="Le concert du soir"
    data-extract-id="2017M13819S0230"
    data-clip-type="reecoute"
    data-start-time="1503079220"
    data-end-time="1503092700"
    data-emission-business-reference="13819">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">3h 44mn</span>
                                    </div>
                <a href="/emissions/le-concert-du-soir/marie-madeleine-au-pieds-du-christ-d-antonio-caldara-en-direct-du-festival-de-musique-de-la-chaise-dieu-2017-35951" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Marie-Madeleine aux pieds du Christ d&#039;Antonio Caldara en direct du Festival de Musique de la Chaise-Dieu 2017</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert du soir</span>                                            <div class="most-viewed-articles-element-information-content-date">Vendredi 18 août 2017</div>
                                    </a>
            </div>
                                            <a href="/jazz/marcel-zanini-36436" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/1adc3984-3f65-4a18-a4ea-f6963c9f95d3/720x405_100_0728.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/aAAwDAQACEAMQAAAB57w1HanZQpc8+gJ0MI52E//EABsQAAIDAAMAAAAAAAAAAAAAAAABAhARICEx/9oACAEBAAEFAtNEzT0xUkRQ48IPtMbv/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGhABAAIDAQAAAAAAAAAAAAAAAQARECExYf/aAAgBAQABPyGSbISgNzyhLHGFaNy8X5iM8inYtuP/2gAMAwEAAgADAAAAEPJ+Ag/P/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIP/aAAgBAwEBPxBMqLj/xAAXEQEBAQEAAAAAAAAAAAAAAAABABEg/9oACAECAQE/EEk2zj//xAAbEAEBAQEBAAMAAAAAAAAAAAABABExIUFRYf/aAAgBAQABPxAQ2PZAoWz2LB0L8V1OeG2478NuOAlebbAN8WGU7IoAxtciov3bf//Z"
                alt="Marcel Zanini : &quot;La première fois que j&#039;ai entendu Coltrane, j&#039;ai été horrifié&quot; "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/jazz/marcel-zanini-36436" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Marcel Zanini : &quot;La première fois que j&#039;ai entendu Coltrane, j&#039;ai été horrifié&quot; </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 18 août 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/ete-classique-matin/ete-classique-matin-du-vendredi-18-aout-2017-35944" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Programmation musicale</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/984a3075-875c-417b-9191-b2d740929539/720x405_clara-colucci_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGQAAAwADAAAAAAAAAAAAAAAAAAMEAQIF/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhADEAAAAbFNiN6uc2K8rZRIBNSBWAf/xAAbEAACAgMBAAAAAAAAAAAAAAABAwAQAhEhMv/aAAgBAQABBQKMPPNE6tp6coGHWNuFJv8A/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAGBAAAwEBAAAAAAAAAAAAAAAAEBEgASH/2gAIAQEABj8CGSj0uf/EAB0QAAMAAQUBAAAAAAAAAAAAAAABERAgITFBYVH/2gAIAQEAAT8hIT9JU6Q9+RZJ9o26ViOXnmLQ8O2f/9oADAMBAAIAAwAAABD1tyBzz//EABYRAQEBAAAAAAAAAAAAAAAAAAEAIP/aAAgBAwEBPxAnP//EABYRAAMAAAAAAAAAAAAAAAAAAAABIP/aAAgBAgEBPxAU/wD/xAAbEAEAAgMBAQAAAAAAAAAAAAABABEQIUExYf/aAAgBAQABPxCW9qdIF3tafs5Bp1fCDrAHjaUcpwmk8gx4LOhe6ZxUIhS0z//Z"
                alt="Le programme classique de Clara Colucci : De Falla, De Lucia, Vivaldi, Chopin"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/17492-18.08.2017-ITEMA_21410762-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Le programme classique de Clara Colucci : De Falla, De Lucia, Vivaldi, Chopin"
    data-diffusion-path="/emissions/ete-classique-matin/ete-classique-matin-du-vendredi-18-aout-2017-35944"
    data-diffusion-description="Par Clara Colucci"
    data-emission-title="Été Classique Matin"
    data-emission-path="/emissions/ete-classique-matin"
    data-emission-description=""
    data-extract-title="Le programme classique de Clara Colucci : De Falla, De Lucia, Vivaldi, Chopin"
    data-extract-id="2017M28934S0230"
    data-clip-type="reecoute"
    data-start-time="1503039810"
    data-end-time="1503050220"
    data-emission-business-reference="28934">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">2h 53mn</span>
                                    </div>
                <a href="/emissions/ete-classique-matin/ete-classique-matin-du-vendredi-18-aout-2017-35944" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le programme classique de Clara Colucci : De Falla, De Lucia, Vivaldi, Chopin</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Été Classique Matin</span>                                            <div class="most-viewed-articles-element-information-content-date">Vendredi 18 août 2017</div>
                                    </a>
            </div>
                                            <a href="/opera/des-milliers-d-enregistrements-anciens-numerises-et-publies-36431" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/2acf98dd-06f9-444c-a5d3-670a795bd154/720x405_054_gut3015.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABcBAQEBAQAAAAAAAAAAAAAAAAEAAwL/2gAMAwEAAhADEAAAAc3M56W5EpZ6nSoJQEICv//EABoQAAIDAQEAAAAAAAAAAAAAAAARARBBICH/2gAIAQEAAQUC3mSCDXS9pCr/xAAYEQADAQEAAAAAAAAAAAAAAAAAARARMf/aAAgBAwEBPwHRM7Mn/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFRABAQAAAAAAAAAAAAAAAAAAMCH/2gAIAQEABj8CGD//xAAaEAEBAQADAQAAAAAAAAAAAAABABEQITFR/9oACAEBAAE/IVyDtpHc+cI7l0yC00+LbwhgZBgn2MFg4//aAAwDAQACAAMAAAAQ/V6A9f8A/8QAGBEBAQEBAQAAAAAAAAAAAAAAAQAhMRH/2gAIAQMBAT8Qw2sJxAQRk85f/8QAFxEBAQEBAAAAAAAAAAAAAAAAAQARIf/aAAgBAgEBPxDOSSZLKx2//8QAGRABAQEBAQEAAAAAAAAAAAAAAQARITFR/9oACAEBAAE/ECRbDo8knPZY0Yb1C5btSR3k37LCZjyVe8jwlUIzIMjYGH2CPI8v/9k="
                alt="Un site participatif propose d&#039;écouter des milliers d&#039;enregistrements anciens "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/opera/des-milliers-d-enregistrements-anciens-numerises-et-publies-36431" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Un site participatif propose d&#039;écouter des milliers d&#039;enregistrements anciens </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Lundi 14 août 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-du-soir/brockes-passion-de-telemann-par-l-ensemble-pygmalion-la-philharmonie-de-paris-35975" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/07/16ae5348-fc41-40db-9e9e-2ce2b8e325f1/720x405_crucifixion-grunewald_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAMEAv/EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/aAAwDAQACEAMQAAABsitiMpmQbdrZQSAK9BLSwKn/xAAcEAACAgMBAQAAAAAAAAAAAAAAAQIRAxAyEiH/2gAIAQEAAQUCHkYqIy8kHa1ViVSox86XwZRDk//EABURAQEAAAAAAAAAAAAAAAAAABAB/9oACAEDAQE/AWP/xAAVEQEBAAAAAAAAAAAAAAAAAAAQAf/aAAgBAgEBPwFr/8QAGRAAAgMBAAAAAAAAAAAAAAAAASAAEBEh/9oACAEBAAY/AplcQsV//8QAHBAAAgIDAQEAAAAAAAAAAAAAAAERMRAhQVFh/9oACAEBAAE/ISQ2o3VJtoNneHQlb0WBaXWTg0/o4Foa4f/aAAwDAQACAAMAAAAQ7CU8jf8A/8QAGREBAAMBAQAAAAAAAAAAAAAAAQARIRAx/9oACAEDAQE/EAuAudXtx9n/xAAZEQACAwEAAAAAAAAAAAAAAAAAARARMUH/2gAIAQIBAT8QZalwWH//xAAeEAEAAgICAwEAAAAAAAAAAAABABEhMRBBUWFxkf/aAAgBAQABPxBwMfSdINNj0yj2n8gPc8bPkLzviOFMQNgq0FE98O0ygt0YLsOobu34hQHd8f/Z"
                alt="Brockes Passion de Telemann par l&#039;Ensemble Pygmalion à la Philharmonie de Paris"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/08/21/NET_2f872991-8bc0-40d2-b5de-e64fdd94ec68_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Brockes Passion de Telemann par l&#039;Ensemble Pygmalion à la Philharmonie de Paris"
    data-diffusion-path="/emissions/le-concert-du-soir/brockes-passion-de-telemann-par-l-ensemble-pygmalion-la-philharmonie-de-paris-35975"
    data-diffusion-description="Par François-Xavier Szymczak"
    data-emission-title="Le concert du soir"
    data-emission-path="/emissions/le-concert-du-soir"
    data-emission-description=""
    data-extract-title="Le concert du soir"
    data-extract-id="2017M13819S0232"
    data-clip-type="reecoute"
    data-start-time="1503252010"
    data-end-time="1503262710"
    data-emission-business-reference="13819">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">2h 58mn</span>
                                    </div>
                <a href="/emissions/le-concert-du-soir/brockes-passion-de-telemann-par-l-ensemble-pygmalion-la-philharmonie-de-paris-35975" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Brockes Passion de Telemann par l&#039;Ensemble Pygmalion à la Philharmonie de Paris</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert du soir</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 20 août 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/c-est-l-ete-sur-france-musique-concerts-emissions-festivals" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/06/90417839-cd50-459e-b12d-350b7069473f/720x405_fmcarmen1280x720.jpg"
                alt="C&#039;est l&#039;été sur France Musique - Concerts, émissions, festivals..."
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/c-est-l-ete-sur-france-musique-concerts-emissions-festivals" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 03 juillet au 27 août 2017</div><div class="list-event-bloc-element-information-content-title"> C&#039;est l&#039;été sur France Musique - Concerts, émissions, festivals...</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-de-rocamadour-12eme-edition" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/07/99008118-808e-40f4-8e65-03e49e38a758/720x405_rocamadour.jpg"
                alt="Festival de Rocamadour - 12ème édition"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-de-rocamadour-12eme-edition" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 05 au 26 août 2017</div><div class="list-event-bloc-element-information-content-title"> Festival de Rocamadour - 12ème édition</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/clara-haskil-le-mystere-de-l-interprete" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/1470aa97-59a6-4bb7-ba06-ab8ef4aa0351/720x405_clara_haskil.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDAgT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABnbmqjk1KmtkqhU8AaAj/xAAcEAACAgIDAAAAAAAAAAAAAAAAARARAjEDMkH/2gAIAQEAAQUCQjk2j2EZ9k6Ltwh7iz//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAZEAEBAQEBAQAAAAAAAAAAAAABABEhEDH/2gAIAQEAAT8hU56YK4Tph8GfZbNc9Hhfc+7e2+P/2gAMAwEAAgADAAAAEL374HQ//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxBf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPxBf/8QAGxAAAwACAwAAAAAAAAAAAAAAAAERIWEQQVH/2gAIAQEAAT8QBNREeIg2sQrHxSQqaM4ux94koMxnDKM2ZDBFH//Z"
                alt="Clara Haskil : Le mystère de l&#039;interprète"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/clara-haskil-le-mystere-de-l-interprete" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le dimanche 27 août 2017 à 23h30</div><div class="list-event-bloc-element-information-content-title"> Clara Haskil : Le mystère de l&#039;interprète</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/emissions-publiques-france-musique-septembre-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/8417112f-9815-4c05-b994-c60775aea853/720x405_600x337_emissions_publiques_-_france_musique.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB6YoiNubppatjKoToJAX/xAAdEAACAgIDAQAAAAAAAAAAAAABAgARAzEQITJB/9oACAEBAAEFAmMSO4vajh1iLUdO9KpvjJ5xGwd/L6uf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAGRAAAQUAAAAAAAAAAAAAAAAAEQAQIDAx/9oACAEBAAY/AmECVtf/xAAdEAADAAICAwAAAAAAAAAAAAAAAREQIUFRMXGB/9oACAEBAAE/IVJSyjcWiitwdXIsUxbYVUK37EvgMStTHlG7zf1x0aFH/9oADAMBAAIAAwAAABA81Tz13//EABcRAQEBAQAAAAAAAAAAAAAAAAEQIUH/2gAIAQMBAT8Q5GDs/8QAFxEAAwEAAAAAAAAAAAAAAAAAARAgQf/aAAgBAgEBPxDUI//EABsQAQADAQEBAQAAAAAAAAAAAAEAESExEEFh/9oACAEBAAE/ELWs+oFIsIPC9MUBWCUfg9gBwlqVupFJq338lUG0yaMr54286Rr2jVxYPItQkU88g4NE/9k="
                alt="Emissions publiques France Musique - septembre 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/emissions-publiques-france-musique-septembre-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 30 septembre 2017</div><div class="list-event-bloc-element-information-content-title"> Emissions publiques France Musique - septembre 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/journee-speciale-emmanuel-krivine-sur-france-musique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/8ee21ff8-bf30-4c18-9d7a-b61a15097256/720x405_img66936_compress_retouch_b.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB5QdGGuctBZMBMBaof//EABsQAQACAwEBAAAAAAAAAAAAAAECEQAQICFB/9oACAEBAAEFAtRLEp4g5L14+Yla/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAgMAAwAAAAAAAAAAAAAAAAEQESAhMUH/2gAIAQEAAT8hhYcRoa14YlVj0Z2j/9oADAMBAAIAAwAAABCB7xyL7//EABcRAAMBAAAAAAAAAAAAAAAAAAABIDH/2gAIAQMBAT8QHk//xAAXEQADAQAAAAAAAAAAAAAAAAAAASAx/9oACAECAQE/EBbP/8QAHBABAAICAwEAAAAAAAAAAAAAAQARICEQMUFh/9oACAEBAAE/ELgWxRdS5xFsfPsMTBUREDC2h2x003x//9k="
                alt="Journée spéciale Emmanuel Krivine sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/journee-speciale-emmanuel-krivine-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 7 septembre 2017</div><div class="list-event-bloc-element-information-content-title"> Journée spéciale Emmanuel Krivine sur France Musique</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-c549fbd420c3fc0595d0bed5223fc2864c7e0002"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-eaf920b908.min.js" data-no-instant></script><script src="/js/common-a259dfb50f.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "3";
        xtpage = "Article::article_-_Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016_-_df86eac9";
        x4 = "13";
        x5 = "[Musique_classique]";
        x6 = "[Florian_Royer]";
        x7 = "[Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016]";
        x9 = "[1.28.1]";
        x10 = "20170821";
        xt_tags = "[Musique_classique]|[Actualite_musicale]|[Musique_en_Italie]";
        xt_multc = "&x4=13&x5=[Musique_classique]&x6=[Florian_Royer]&x7=[Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016]&x9=[1.28.1]&x10=20170821";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Article::Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016_-_df86eac9";
    // Reset xt_clic share slugs
    atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":3,"xtpage":"Article::article_-_Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016_-_df86eac9","x4":13,"x5":"[Musique_classique]","x6":"[Florian_Royer]","x7":"[Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016]","x9":"[1.28.1]","x10":"20170821","xt_tags":"[Musique_classique]|[Actualite_musicale]|[Musique_en_Italie]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016_-_df86eac9","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Italie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016_-_df86eac9&x4=13&x5=%5BMusique_classique%5D&x6=%5BFlorian_Royer%5D&x7=%5BItalie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016%5D&x9=%5B1.28.1%5D&x10=20170821&xt_mtcl=%26x4%3D13%26x5%3D%5BMusique_classique%5D%26x6%3D%5BFlorian_Royer%5D%26x7%3D%5BItalie_une_creation_musicale_pour_exorciser_le_tremblement_de_terre_de_2016%5D%26x9%3D%5B1.28.1%5D%26x10%3D20170821&xt_tags=%5BMusique_classique%5D%7C%5BActualite_musicale%5D%7C%5BMusique_en_Italie%5D" ></noscript></div></body></html>
