<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Quelle est la meilleure version de la Musique pour les feux d&#039;artifice royaux de Haendel</title><meta name="description" content="Séverine Garnier, Piotr Kaminski et Philippe Venturini élisent la version de référence de la Musique pour les feux d&#039;artifice royaux de Haendel, en public au stand France Musique de La Folle Journée de Nantes 2017."/><link rel="canonical" href="https://www.francemusique.fr/musique-baroque/quelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121"/><meta property="og:url" content="https://www.francemusique.fr/musique-baroque/quelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta property="twitter:site" content="@francemusique" /><meta property="twitter:card" content="summary_large_image" /><meta property="og:title" content="Quelle est la meilleure version de la Musique pour les feux d&#039;artifice royaux de Haendel" /><meta property="twitter:title" content="Quelle est la meilleure version de la Musique pour les feux d&#039;artifice royaux de Haendel" /><meta property="og:description" content="Séverine Garnier, Piotr Kaminski et Philippe Venturini élisent la version de référence de la Musique pour les feux d&#039;artifice royaux de Haendel, en public au stand France Musique de La Folle Journée de Nantes 2017." /><meta property="twitter:description" content="Séverine Garnier, Piotr Kaminski et Philippe Venturini élisent la version de référence de la Musique pour les feux d&#039;artifice royaux de Haendel, en public au stand France Musique de La Folle Journée de Nantes 2017." /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/01/029a3297-ed2f-4295-9255-3d2e322d0fdd/600x337_haendel_votez-gagnez.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta property="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/01/029a3297-ed2f-4295-9255-3d2e322d0fdd/600x337_haendel_votez-gagnez.jpg" /><meta property="type" content="article" /><meta property="article:published_time" content="2017-01-31T15:55:56+0100" /><meta property="article:modified_time" content="2017-01-31T15:56:57+0100" /><meta property="article:author" content="Jérémie Rousseau" /><meta property="news_keywords" content="Musique baroque, Georg Friedrich Haendel" /><link rel="stylesheet" href="/css/main-092db14f0e.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li><a href="/musique-classique">Classique</a></li><li><a href="/jazz">Jazz</a></li><li><a href="/opera">Opéra</a></li><li><a href="/musique-contemporaine">Musique contemporaine</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-275"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-275"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique easy"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=401"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique easy" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique easy</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique plus"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=402"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=403"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=405"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=406"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du monde"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=404"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="Classique Kids"data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=407"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="Classique Kids" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Kids</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-270"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-270"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/aca436ad-7f99-4765-9404-1b04bf216daf/fmwebradiosnormaleasy.jpg" alt="Classique easy"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique easy"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=401"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/b8213b77-465c-487e-b5b6-07ce8e2862df/fmwebradiosnormalplus.jpg" alt="Classique plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=402"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/72f1a384-5b04-4b98-b511-ac07b35c7daf/fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=403"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/a2d34823-36a1-4fce-b3fa-f0579e056552/fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=405"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/92f9a1f4-5525-4b2a-af13-213ff3b0c0a6/fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=406"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/22b8b3d6-e848-4090-8b24-141c25225861/fmwebradiosnormalocora.jpg" alt="Ocora Musiques du monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=404"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/c3ca5137-44d4-45fd-b23f-62957d7f52e3/fmwebradiosnormalkids.jpg" alt="Classique Kids"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="Classique Kids"
        data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=407"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees?stationID=401" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=402" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=403" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=405" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=406" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=404" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=407" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/musique-baroque" itemprop="item"><span itemprop="name">Musique baroque</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Quelle est la meilleure version de la Musique pour les feux d&#039;artifice royaux de Haendel</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><div class="main-content"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Quelle est la meilleure version de la Musique pour les feux d&#039;artifice royaux de Haendel</h1><div class="light-cover-content-published-date">
                Publié le mardi 31 janvier 2017 à 15h55
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Fmusique-baroque%2Fquelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Quelle%20est%20la%20meilleure%20version%20de%20la%20Musique%20pour%20les%20feux%20d%27artifice%20royaux%20de%20Haendel%20https%3A%2F%2Fwww.francemusique.fr%2Fmusique-baroque%2Fquelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Fmusique-baroque%2Fquelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="mailTo:?subject=Quelle%20est%20la%20meilleure%20version%20de%20la%20Musique%20pour%20les%20feux%20d%27artifice%20royaux%20de%20Haendel&body=%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%0A%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Quelle%20est%20la%20meilleure%20version%20de%20la%20Musique%20pour%20les%20feux%20d%26%23039%3Bartifice%20royaux%20de%20Haendel%20https%3A%2F%2Fwww.francemusique.fr%2Fmusique-baroque%2Fquelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121%0ARetrouvez%20France%20Musique%0A...sur%20Facebook%20%3A%20https%3A%2F%2Fwww.facebook.com%2FRadioFranceMusique%0A...sur%20Twitter%20%3A%20https%3A%2F%2Ftwitter.com%2FfrancemusiqueEt%20retrouvez%20toutes%20les%20vid%C3%A9os%20sur%20Dailymotion%20%3A%20http%3A%2F%2Fwww.dailymotion.com%2Ffrancemusique%0A%0A%20%20%20%20%20%20%20%20%20%20%20%20"
               data-share="Mail"
               rel="nofollow"
               class="mail-share"
               target="_blank"><span class="icon-email"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Quelle%20est%20la%20meilleure%20version%20de%20la%20Musique%20pour%20les%20feux%20d%27artifice%20royaux%20de%20Haendel%20https%3A%2F%2Fwww.francemusique.fr%2Fmusique-baroque%2Fquelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Quelle%20est%20la%20meilleure%20version%20de%20la%20Musique%20pour%20les%20feux%20d%27artifice%20royaux%20de%20Haendel%20https%3A%2F%2Fwww.francemusique.fr%2Fmusique-baroque%2Fquelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
            Séverine Garnier, Piotr Kaminski et Philippe Venturini élisent la version de référence de la Musique pour les feux d&#039;artifice royaux de Haendel, en public au stand France Musique de La Folle Journée de Nantes 2017.
        </h2><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/01/029a3297-ed2f-4295-9255-3d2e322d0fdd/600x337_haendel_votez-gagnez.jpg"
                src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQAAAQABAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMCAQT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAeNs6ni/CXpnRZBNYI5Yr//EABkQAAMAAwAAAAAAAAAAAAAAAAABEAIRMf/aAAgBAQABBQLNGI+ijuqzcbF0/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERIP/aAAgBAwEBPwGEHj//xAAZEQEAAgMAAAAAAAAAAAAAAAAAARAREjH/2gAIAQIBAT8By2dqEv/EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABgQAAMBAQAAAAAAAAAAAAAAAAABERAh/9oACAEBAAE/IemXuOWVnbERECSTKN0WKD4//9oADAMBAAIAAwAAABAMu1193//EABYRAQEBAAAAAAAAAAAAAAAAABABUf/aAAgBAwEBPxDQop//xAAYEQADAQEAAAAAAAAAAAAAAAAAAREhEP/aAAgBAgEBPxB4gkSg4JhreP/EABwQAAIDAAMBAAAAAAAAAAAAAAABESExEEFRkf/aAAgBAQABPxBtkPDscyMHp0dFEhNBElSPsROyeIj4MZsgdXwHaJR//9k="
                        alt="Quelle est la meilleure version de la Musique pour les feux d&#039;artifice royaux de Haendel"
    /><figcaption>Peinture : &quot;A View of the Fire-Workes and Illuminations at his Grace the Duke of Richmond&#039;s at White-Hall and on the River Thames, on Monday 15 May, 1749&quot;</figcaption></figure></div><div class="content-body-article"><p><strong><a href="https://www.francemusique.fr/emissions/la-tribune-des-critiques-de-disques/musique-pour-les-feux-d-artifice-royaux-de-haendel-31541">(ré)écouter l'émission</a></strong> : La Tribune des critiques de disques du 05 février 2017</p><h2>Participez</h2><p>Votez pour votre version préférée et <strong><a href="mailto:jeremie.rousseau@radiofrance.com">envoyez-nous vos commentaires</a></strong> pour tenter de gagner des disques.</p><h2>Sur le même thème :</h2><div class="internal-link-item"><span class="internal-link-item-more-title">En savoir plus</span><a href="/musique-classique/quelle-est-la-meilleure-version-des-fetes-romaines-d-ottorino-respighi-31956" class="internal-link-item-link" title="Quelle est la meilleure version des Fêtes Romaines d&#039;Ottorino Respighi ?"><span class="internal-link-item-link-title">
            Quelle est la meilleure version des Fêtes Romaines d&#039;Ottorino Respighi ?
        </span><span class="internal-link-item-link-more icon-right"></span></a></div><div class="internal-link-item"><span class="internal-link-item-more-title">En savoir plus</span><a href="/musique-classique/quelle-est-la-meilleure-version-de-l-art-de-la-fugue-de-jean-sebastien-bach-31738" class="internal-link-item-link" title="Quelle est la meilleure version de L&#039;Art de la Fugue de Jean-Sébastien Bach ?"><span class="internal-link-item-link-title">
            Quelle est la meilleure version de L&#039;Art de la Fugue de Jean-Sébastien Bach ?
        </span><span class="internal-link-item-link-more icon-right"></span></a></div><div class="internal-link-item"><span class="internal-link-item-more-title">En savoir plus</span><a href="/musique-classique/quelle-est-la-meilleure-version-du-triple-concerto-de-beethoven-31560" class="internal-link-item-link" title="Quelle est la meilleure version du Triple Concerto de Beethoven ?"><span class="internal-link-item-link-title">
            Quelle est la meilleure version du Triple Concerto de Beethoven ?
        </span><span class="internal-link-item-link-more icon-right"></span></a></div></div></div><div class="bottom-body"><div class="main-content-author"><span class="main-content-author-producers">Par
                                                                                                <a href="/personne/jeremie-rousseau" title="Jérémie Rousseau">Jérémie Rousseau</a></span></div><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-baroque" title="Musique baroque">Musique baroque</a></li><li class="tags-list-item"><a href="/personne/georg-friedrich-haendel" title="Georg Friedrich Haendel">Georg Friedrich Haendel</a></li></ul></div></div></div><div class="recommendations"><div class="recommendations-title">En savoir plus sur Musique baroque</div><ul class="recommendations-list"><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/13201-29.01.2017-ITEMA_21212389-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="  J.-S. Bach/Cantate BWV 73 &amp; La Cathédrale enchantée / Maîtrise de Dijon-Etienne Meyer"
    data-diffusion-path="/emissions/sacrees-musiques/cantate-bwv-73-herr-wie-du-willt-so-schicks-mit-mir-coup-de-coeur-la-cathedrale-enchantee-par-la-maitrise-de-dijon-31377"
    data-diffusion-description="Par Benjamin François"
    data-emission-title="Sacrées musiques"
    data-emission-path="/emissions/sacrees-musiques"
    data-emission-description=""
    data-extract-title="  J.-S. Bach/Cantate BWV 73 &amp; La Cathédrale enchantée / Maîtrise de Dijon-Etienne Meyer"
    data-extract-id="2017M7574E0029"
    data-clip-type="reecoute"
    data-start-time="1485669910"
    data-end-time="1485676710"
    data-emission-business-reference="7574"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 53mn
                    </div></div><a href="/emissions/sacrees-musiques/cantate-bwv-73-herr-wie-du-willt-so-schicks-mit-mir-coup-de-coeur-la-cathedrale-enchantee-par-la-maitrise-de-dijon-31377" title="  J.-S. Bach/Cantate BWV 73 &amp; La Cathédrale enchantée / Maîtrise de Dijon-Etienne Meyer" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Sacrées musiques</div><div class="recommendations-list-element-content-infos-title">  J.-S. Bach/Cantate BWV 73 &amp; La Cathédrale enchantée / Maîtrise de Dijon-Etienne Meyer</div><div class="recommendations-list-element-content-infos-date">
                        Dimanche 29 janvier 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/01/24/NET_5aa05afa-2c80-46ed-967c-98f0bcc564fc_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Les Elements, par Les Surprises"
    data-diffusion-path="/emissions/le-concert-du-soir/les-elements-par-les-surprises-31288"
    data-diffusion-description="Par Clément Rochefort"
    data-emission-title="Le concert du soir"
    data-emission-path="/emissions/le-concert-du-soir"
    data-emission-description=""
    data-extract-title="le concert du soir"
    data-extract-id="2017M13819S0024"
    data-clip-type="reecoute"
    data-start-time="1485284410"
    data-end-time="1485291510"
    data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 58mn
                    </div></div><a href="/emissions/le-concert-du-soir/les-elements-par-les-surprises-31288" title="Les Elements, par Les Surprises" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Le concert du soir</div><div class="recommendations-list-element-content-infos-title">Les Elements, par Les Surprises</div><div class="recommendations-list-element-content-infos-date">
                        Mardi 24 janvier 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/13201-22.01.2017-ITEMA_21205093-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="J.-S. Bach/Cantate BWV 111 &amp; Clap de fin Sagittarius-Michel Laplénie"
    data-diffusion-path="/emissions/sacrees-musiques/cantate-bwv-111-was-mein-gott-will-das-g-scheh-allzeit-clap-de-fin-de-l-ensemble-sagittarius-de-michel-laplenie-31223"
    data-diffusion-description="Par Benjamin François"
    data-emission-title="Sacrées musiques"
    data-emission-path="/emissions/sacrees-musiques"
    data-emission-description=""
    data-extract-title="J.-S. Bach/Cantate BWV 111 &amp; Clap de fin Sagittarius-Michel Laplénie"
    data-extract-id="2017M7574E0022"
    data-clip-type="reecoute"
    data-start-time="1485065110"
    data-end-time="1485071910"
    data-emission-business-reference="7574"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 53mn
                    </div></div><a href="/emissions/sacrees-musiques/cantate-bwv-111-was-mein-gott-will-das-g-scheh-allzeit-clap-de-fin-de-l-ensemble-sagittarius-de-michel-laplenie-31223" title="J.-S. Bach/Cantate BWV 111 &amp; Clap de fin Sagittarius-Michel Laplénie" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Sacrées musiques</div><div class="recommendations-list-element-content-infos-title">J.-S. Bach/Cantate BWV 111 &amp; Clap de fin Sagittarius-Michel Laplénie</div><div class="recommendations-list-element-content-infos-date">
                        Dimanche 22 janvier 2017
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="http://media.radiofrance-podcast.net/podcast09/13201-15.01.2017-ITEMA_21197734-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="JSB/Cantate BWV 123 - Concert Monica Melcova, orgue Radio France - Kanon Pokajanen : Arvo Pärt/Cappella Amsterdam "
    data-diffusion-path="/emissions/sacrees-musiques/j-s-bach-cantate-bwv-123-31071"
    data-diffusion-description="Par Benjamin François"
    data-emission-title="Sacrées musiques"
    data-emission-path="/emissions/sacrees-musiques"
    data-emission-description=""
    data-extract-title="JSB/Cantate BWV 123 - Concert Monica Melcova, orgue Radio France - Kanon Pokajanen : Arvo Pärt/Cappella Amsterdam "
    data-extract-id="2017M7574S0015"
    data-clip-type="reecoute"
    data-start-time="1484460310"
    data-end-time="1484467110"
    data-emission-business-reference="7574"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h 53mn
                    </div></div><a href="/emissions/sacrees-musiques/j-s-bach-cantate-bwv-123-31071" title="JSB/Cantate BWV 123 - Concert Monica Melcova, orgue Radio France - Kanon Pokajanen : Arvo Pärt/Cappella Amsterdam " class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Sacrées musiques</div><div class="recommendations-list-element-content-infos-title">JSB/Cantate BWV 123 - Concert Monica Melcova, orgue Radio France - Kanon Pokajanen : Arvo Pärt/Cappella Amsterdam </div><div class="recommendations-list-element-content-infos-date">
                        Dimanche 15 janvier 2017
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/musique-baroque/quelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/musique-baroque/quelle-est-la-meilleure-version-de-la-musique-pour-les-feux-d-artifice-royaux-de-haendel-32121" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="onair"><div class="sidebar-title">À l&#039;antenne</div><div class="onair-element item-element-1"><div class="onair-left-column"><span class="onair-element-timeslot">13:30</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1485865800"                        data-timeshift-end="1485867510"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/musicopolis/cecile-chaminade-paris-en-1890-2-5-31441" class="onair-element-content"><div class="onair-element-content-title">Musicopolis</div><div class="onair-element-content-text">Cécile Chaminade à Paris en 1890 (2/5)</div></a></div></div><div class="onair-bloc"></div><div class="onair-element item-element-2"><div class="onair-left-column"><span class="onair-element-timeslot">14:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1485867600"                        data-timeshift-end="1485874710"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/arabesques/centenaire-de-l-orchestre-symphonique-de-baltimore-2-5-31442" class="onair-element-content"><div class="onair-element-content-title">Arabesques</div><div class="onair-element-content-text">Musique de la grande guerre (2/5)</div></a></div></div><div class="onair-element live item-element-3"><div class="onair-left-column"><span class="onair-element-timeslot live">16:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1485874800"                        data-timeshift-end="1485881790"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="onair-element-live-label">Direct</div></div></div><div class="onair-element-content-container"><a href="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-mardi-31-janvier-2017-31443" class="onair-element-content"><div class="onair-element-content-title">Carrefour de Lodéon Acte 2</div><div class="onair-element-content-text">Les Victoires de la Musique : demain, 24ème édition &quot;Classique&quot; sur France 3, France Musique &amp; francemusique.fr</div></a></div></div><div class="onair-element item-element-4"><div class="onair-left-column"><span class="onair-element-timeslot">17:58</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1485881880"                        data-timeshift-end="1485882000"                        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/depeches-notes/depeches-notes-du-mardi-31-janvier-2017-31435" class="onair-element-content"><div class="onair-element-content-title">Dépêches notes</div><div class="onair-element-content-text">Dépêches Notes du mardi 31 janvier 2017</div></a></div></div><div class="onair-link-more"><a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper displayed-on-mobile"><a href="https://francemusique.typeform.com/to/BMNJwF" target="_blank" class="survey-link"><div class="survey-link-block-title">À votre écoute</div><div class="survey-link-title">Le site Francemusique.fr évolue. Votre avis nous intéresse !</div><p class="survey-link-body">Prenez quelques secondes pour remplir ce questionnaire, cela nous permettra de mieux répondre à vos attentes.</p><button class="survey-link-button">Je donne mon avis</button></a></div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/la-folle-journee-de-nantes-2017-le-rythme-des-peuples" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2016/12/4b7f0252-7963-4491-a58f-b7f903e1a558/720x405_la_folle_journee_de_nantes_2017_le_rythme_des_peuples.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEASABIAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAgMAAQT/xAAXAQEBAQEAAAAAAAAAAAAAAAABAAID/9oADAMBAAIQAxAAAAF7gUW5GoO3PXPrkA01OSrXjspyFSpVw83/AP/EABkQAAIDAQAAAAAAAAAAAAAAAAACARExIP/aAAgBAQABBQKdsooXR+F0biNP/8QAGREAAwADAAAAAAAAAAAAAAAAAAEQAhES/9oACAEDAQE/AWbqmRicxRq6OZ//xAAYEQACAwAAAAAAAAAAAAAAAAAAARARIP/aAAgBAgEBPwHSGXD1cf/EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABkQAAMBAQEAAAAAAAAAAAAAAAABEBExIf/aAAgBAQABPyF8i4JPYl4Y4k9G6MWCR//aAAwDAQACAAMAAAAQV38/EcNqc//EABkRAAMBAQEAAAAAAAAAAAAAAAABERAxIf/aAAgBAwEBPxBo8+CR1nYiag5Gd5QShCRern//xAAZEQADAQEBAAAAAAAAAAAAAAAAAREQMSH/2gAIAQIBAT8QSqJr5u0/BWI4xOFy6//EABkQAQEBAQEBAAAAAAAAAAAAAAEAETEhQf/aAAgBAQABPxAfaQ8iXdk2HmOEF8SEdLF8sBHCZ1AjD5BfITUcL//Z"
                alt="France Musique en direct de La Folle Journée de Nantes 2017 : le rythme des peuples"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/la-folle-journee-de-nantes-2017-le-rythme-des-peuples" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 05 février 2017</div><div class="list-event-bloc-element-information-content-title"> France Musique en direct de La Folle Journée de Nantes 2017 : le rythme des peuples</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/emissions-publiques-france-musique-fevrier-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2016/12/80fdddfc-cf5b-4a3f-918c-8de94f007504/720x405_emissions_publiques_-_france_musique.jpg"
            src="data:image/jpeg;base64, /9j/7gAOQWRvYmUAZAAAAAAC/9sAQwAoHB4jHhkoIyEjLSsoMDxkQTw3Nzx7WF1JZJGAmZaPgIyKoLTmw6Cq2q2KjMj/y9ru9f///5vB////+v/m/f/4/9sAQwErLS08NTx2QUF2+KWMpfj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4/8IAFAgAFwAqBAERAAIRAQMRAQQRAP/EABgAAAMBAQAAAAAAAAAAAAAAAAACAwEE/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/2gAOBAEAAhADEAQAAAAB5U6tQeVJ1QNRSyR02kqc9WEEVqE3FxbTQZMeQ//EAB0QAAICAwADAAAAAAAAAAAAAAECADEQESEDEkH/2gAIAQEAAQUCURoq8onCGO0R+HrEawl+QaIr7c9Z/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAgEBBQIX/8QAFBEBAAAAAAAAAAAAAAAAAAAAQP/aAAgBAwEBBQIX/8QAHBABAAICAwEAAAAAAAAAAAAAAQACAxEQIDEh/9oACAEEAAEFAmEbA+nFjcrXUtj2nwOL+Y3Z0//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQIBBj8CF//EABQRAQAAAAAAAAAAAAAAAAAAAED/2gAIAQMBBj8CF//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQQABj8CF//EABoQAAMBAQEBAAAAAAAAAAAAAAABERAhIFH/2gAIAQEAAT8hY2LB7o+p3kRDIT6E44wlZ//EABcRAQADAAAAAAAAAAAAAAAAABEQIDD/2gAIAQIBAT8hhsZf/8QAGBEAAwEBAAAAAAAAAAAAAAAAAAERIBD/2gAIAQMBAT8hFu6SHyn/xAAZEAADAQEBAAAAAAAAAAAAAAAAAREQIUH/2gAIAQQAAT8hdQkmHglMeHejsiC1x5Y3ttKf/9oADgQBAAIAAwAEAAAAED5iQfQBOZFAAP/EABsQAQEBAAMBAQAAAAAAAAAAAAEAERAhQTFh/9oACAEBAAE/ENCE6OpuTq+pGLTgOuQOZ3MoJbfraDHgaRhDPY9p7HqHi2b/xAAXEQADAQAAAAAAAAAAAAAAAAAAAREQ/9oACAECAQE/EBkLHiVx0JbYW62U/8QAGREBAQEBAQEAAAAAAAAAAAAAAQAQESEx/9oACAEDAQE/EGUmGMF4lh7vLpj5j//EABsQAQEBAAMBAQAAAAAAAAAAAAERABAhMUFR/9oACAEEAAE/EBQszjpuMt3hATx0nDlsydaNCvQg+Ge6cI49M4/GfdetBx//2Q=="
                alt="Emissions publiques France Musique - Février 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/emissions-publiques-france-musique-fevrier-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 28 février 2017</div><div class="list-event-bloc-element-information-content-title"> Emissions publiques France Musique - Février 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/france-musique-voyage-au-bresil" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/01/01d9dce2-a5a4-42f1-8aeb-826aac4e4b79/720x405_sculpturejobim.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABYBAQEBAAAAAAAAAAAAAAAAAAACAf/aAAwDAQACEAMQAAABKmJq6hsGoJrM0J3Dck2m0PFaBH//xAAaEAADAAMBAAAAAAAAAAAAAAAAARECEBIh/9oACAEBAAEFAqdCyKUumJeQmoPEhyQ5P//EABgRAAMBAQAAAAAAAAAAAAAAAAABESAw/9oACAEDAQE/AeLRCb//xAAXEQEBAQEAAAAAAAAAAAAAAAARACAw/9oACAECAQE/AeLM7//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABkQAAMBAQEAAAAAAAAAAAAAAAABERAgMf/aAAgBAQABPyE2inBiglEIqhibfEFC2//aAAwDAQACAAMAAAAQEvSbtEg4A//EABgRAQEBAQEAAAAAAAAAAAAAAAERACAQ/9oACAEDAQE/EAbkuScmS+Fau//EABgRAQEBAQEAAAAAAAAAAAAAAAEAESAw/9oACAECAQE/EFIYd5YcjxH/xAAcEAADAAIDAQAAAAAAAAAAAAAAAREQIUFRYXH/2gAIAQEAAT8QqaKNkJ9j9ldiVYhC55NjY1cl9idkGN2qYBs8P//Z"
                alt="France Musique voyage au Brésil"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-voyage-au-bresil" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 12 au 17 février 2017</div><div class="list-event-bloc-element-information-content-title"> France Musique voyage au Brésil</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/cinq-de-coeur-le-concert-sans-retour-au-theatre-les-bouffes-parisiens" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/01/73c5ed3d-434a-43ce-bc2a-ebbee1dd4d5c/720x405_cinq_de_coeur_-_le_concert_sans_retour_au_theatre_les_bouffes_parisiens.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIEAAP/xAAYAQEBAQEBAAAAAAAAAAAAAAAAAQIDBP/aAAwDAQACEAMQAAABV1Wcwj3qQHJpnnNyk9JAtLnNMYou2Mv/xAAdEAACAAcBAAAAAAAAAAAAAAAAAQIQERITITED/9oACAEBAAEFAr2dHoUZey9yhY+TxlKMXnrEYj//xAAbEQACAgMBAAAAAAAAAAAAAAAAEgEQAhFBMf/aAAgBAwEBPwFSTZoUWsvTpwimthhj/8QAFxEBAAMAAAAAAAAAAAAAAAAAERAgMP/aAAgBAgEBPwGCzl//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAEAAwADAAAAAAAAAAAAAAABABARICEx/9oACAEBAAE/IZButQ4VjGPaE2vNFNZrY//aAAwDAQACAAMAAAAQowFdxDttI//EABkRAQEBAQEBAAAAAAAAAAAAAAEAESEQQf/aAAgBAwEBPxDEMYCwcsWL5JgMJx7esEZ57//EABkRAAIDAQAAAAAAAAAAAAAAAAEgABARMf/aAAgBAgEBPxCtNwpM1P/EABwQAQEBAAIDAQAAAAAAAAAAAAEAESExEEFRcf/aAAgBAQABPxByzmbSCubCm5Yfb9p6jOHd9wmBJfVxOW7Ogs4YhbHh/9k="
                alt="Cinq de Coeur - Le Concert Sans Retour au Théâtre Les Bouffes Parisiens"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/cinq-de-coeur-le-concert-sans-retour-au-theatre-les-bouffes-parisiens" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 11 février au 23 avril 2017</div><div class="list-event-bloc-element-information-content-title"> Cinq de Coeur - Le Concert Sans Retour au Théâtre Les Bouffes Parisiens</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/france-musique-voyage-venise-avec-frederic-lodeon" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/01/ab5dbc33-40d4-4bbe-a85c-e7d5a9f05ffb/720x405_c_jakob_radlgruber_-_123rf.jpg"
            src="data:image/jpeg;base64, /9j/4AAQSkZJRgABAQEAZABkAAD/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDAREAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAQIAAwT/xAAXAQEBAQEAAAAAAAAAAAAAAAABAAID/9oADAMBAAIQAxAAAAHqLG3kcElTy6tKR05QajO/YDWSEJJ//8QAGBABAQEBAQAAAAAAAAAAAAAAABIREyD/2gAIAQEAAQUCtSlrX41rUJQ5uTk//8QAGhEAAgMBAQAAAAAAAAAAAAAAAAEQERIgIf/aAAgBAwEBPwGPTRotlxY2J8UZKj//xAAZEQACAwEAAAAAAAAAAAAAAAAAEQEQEjD/2gAIAQIBAT8BvJkUcmMZ/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGBAAAwEBAAAAAAAAAAAAAAAAAAEQESH/2gAIAQEAAT8hUWyNGpWTeDDGKsOn/9oADAMBAAIAAwAAABCYPXaVbd9r/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEREP/aAAgBAwEBPxCEHBRWijVCWxDKiEHQlzD/xAAYEQADAQEAAAAAAAAAAAAAAAAAAREQIP/aAAgBAgEBPxClFGQRhMjYk4NMjIQTnG//xAAbEAADAAIDAAAAAAAAAAAAAAAAAREQMUFRYf/aAAgBAQABPxBomehNcLUWKKloa7CBch6CnGhQdck9n//Z"
                alt="Découvrez Venise en musique avec Frédéric Lodéon "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-voyage-venise-avec-frederic-lodeon" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 15 au 18 septembre 2017</div><div class="list-event-bloc-element-information-content-title"> Découvrez Venise en musique avec Frédéric Lodéon </div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="text">Contact</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-d6a0c58c2330efc8c45e93a763719938d143ebaf"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-88698fd786.min.js" data-no-instant></script><script src="/js/common-09e8906423.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">
            xtn2 = "3";
                xtpage = "Article::article_-_Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel_-_3dd6fe17";
                x4 = "13";
                x5 = "[Musique_baroque]";
                x6 = "[Jeremie_Rousseau]";
                x7 = "[Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel]";
                x9 = "[1.3.0]";
                x10 = "20170131";
                xt_tags = "[Musique_baroque]|[Georg_Friedrich_Haendel]";
                xt_multc = "&x4=13&x5=[Musique_baroque]&x6=[Jeremie_Rousseau]&x7=[Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel]&x9=[1.3.0]&x10=20170131";
                                            // Reset xt_clic share slugs
    atinternet_share = "Partages::Article::Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel_-_3dd6fe17";
    // Reset xt_clic share slugs
    atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":3,"xtpage":"Article::article_-_Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel_-_3dd6fe17","x4":13,"x5":"[Musique_baroque]","x6":"[Jeremie_Rousseau]","x7":"[Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel]","x9":"[1.3.0]","x10":"20170131","xt_tags":"[Musique_baroque]|[Georg_Friedrich_Haendel]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel_-_3dd6fe17","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Quelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel_-_3dd6fe17&x4=13&x5=%5BMusique_baroque%5D&x6=%5BJeremie_Rousseau%5D&x7=%5BQuelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel%5D&x9=%5B1.3.0%5D&x10=20170131&xt_mtcl=%26x4%3D13%26x5%3D%5BMusique_baroque%5D%26x6%3D%5BJeremie_Rousseau%5D%26x7%3D%5BQuelle_est_la_meilleure_version_de_la_Musique_pour_les_feux_d_artifice_royaux_de_Haendel%5D%26x9%3D%5B1.3.0%5D%26x10%3D20170131&xt_tags=%5BMusique_baroque%5D%7C%5BGeorg_Friedrich_Haendel%5D" ></noscript></div></body></html>
