<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>Tony Allen, batteur de génie et père de l’afrobeat, est mort à l&#039;âge de 79 ans</title><meta name="description" content="Le monde de la musique est de nouveau en deuil. Le talentueux batteur, Tony Allen est décédé jeudi 30 avril à l’âge de 79 ans. Il avait inventé l’afrobeat avec le chanteur et saxophoniste Fela Kuti."/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/jazz/tony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608"/><meta property="og:url" content="https://www.francemusique.fr/jazz/tony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608" /><meta property="twitter:url" content="https://www.francemusique.fr/jazz/tony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Tony Allen, batteur de génie et père de l’afrobeat, est mort à l&#039;âge de 79 ans" /><meta name="twitter:title" content="Tony Allen, batteur de génie et père de l’afrobeat, est mort à l&#039;âge de 79 ans" /><meta property="og:description" content="Le monde de la musique est de nouveau en deuil. Le talentueux batteur, Tony Allen est décédé jeudi 30 avril à l’âge de 79 ans. Il avait inventé l’afrobeat avec le chanteur et saxophoniste Fela Kuti." /><meta name="twitter:description" content="Le monde de la musique est de nouveau en deuil. Le talentueux batteur, Tony Allen est décédé jeudi 30 avril à l’âge de 79 ans. Il avait inventé l’afrobeat avec le chanteur et saxophoniste Fela Kuti." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/05/51efeb1c-e749-4588-b74a-5f276bd3b05e/600x337_tonyallen.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/05/51efeb1c-e749-4588-b74a-5f276bd3b05e/600x337_tonyallen.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2020-05-01T15:42:26+02:00" /><meta property="article:modified_time" content="2020-05-01T16:00:22+02:00" /><meta property="article:author" content="Stéphanie Chazel" /><meta name="news_keywords" content="Jazz, Actualité musicale, Jazz, Batterie (instrument), Décès d&#039;artiste" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/main-a81f85fa4ea6f754a922.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique" title="Classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz" title="Jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera" title="Opéra">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine" title="Contemporain">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher" aria-label="Champs de recherche"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche" aria-label="Rechercher"><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit" title="Ouvrir la recherche"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off" aria-label="Champs de recherche"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit" title="Rechercher"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-529"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-529"><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401.61259acb2517669a130c54caabf1a963.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402.cc82a7dfc07126242b190e6a98d093a3.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403.47a141e4f344b5ef51c27c0a02cd5926.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405.69b567f1954af2981a29c7a4679c82a0.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406.d12e719a29d9195930dd33c8d77d3f41.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404.f87ada8c3d4a2c8ba1da2581787435d5.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407.ede3cf2ae5e719dbf77d1415016131c0.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-445"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-445"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" title="Actualité musicale">Actualité musicale</a></li><li><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques" title="Savoirs pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="https://www.dailymotion.com/FranceMusique/" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Dailymotion"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/FranceMusique/" data-share="Twitter" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Twitter"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/FranceMusique/" data-share="Facebook" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Facebook"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><script>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</script><style data-styled="true" data-styled-version="5.0.1"></style><div id="uact-webradios" data-uact-component-name=Webradios data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div class="webradios"><div class="webradios-title">Nos radios thématiques</div><div class="webradios-list"><ul class="webradios-list-content"><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Classique Easy " data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/401" data-station-id="401" data-station-name="Classique Easy " data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy" data-station-xiti-id="41" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Classique Easy </span><div class="webradios-list-card-background" style="background-image:url(/static/media/classique-easy.bfd7c778.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Classique Plus" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/402" data-station-id="402" data-station-name="Classique Plus" data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus" data-station-xiti-id="42" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Classique Plus</span><div class="webradios-list-card-background" style="background-image:url(/static/media/classique-plus.f7f563e4.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Concerts Radio France" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/403" data-station-id="403" data-station-name="Concerts Radio France" data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf" data-station-xiti-id="43" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Concerts Radio France</span><div class="webradios-list-card-background" style="background-image:url(/static/media/concert-rf.ab709e67.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La Jazz" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/405" data-station-id="405" data-station-name="La Jazz" data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz" data-station-xiti-id="44" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La Jazz</span><div class="webradios-list-card-background" style="background-image:url(/static/media/la-jazz.5c6d951d.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La Contemporaine" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/406" data-station-id="406" data-station-name="La Contemporaine" data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine" data-station-xiti-id="45" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La Contemporaine</span><div class="webradios-list-card-background" style="background-image:url(/static/media/la-contemporaine.242efbaf.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Ocora Musiques du Monde" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/404" data-station-id="404" data-station-name="Ocora Musiques du Monde" data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde" data-station-xiti-id="46" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Ocora Musiques du Monde</span><div class="webradios-list-card-background" style="background-image:url(/static/media/ocora-monde.90d6fac5.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La B.O. Musiques de Films" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/407" data-station-id="407" data-station-name="La B.O. Musiques de Films" data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle" data-station-xiti-id="47" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La B.O. Musiques de Films</span><div class="webradios-list-card-background" style="background-image:url(/static/media/evenementielle.f6fe00cc.png)"></div></li></ul><button class="webradios-list-navigation webradios-list-navigation-right"><span class=" icon icon-big-arrow-right"></span></button></div></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/jazz" itemprop="item"><span itemprop="name">Jazz</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><span itemprop="name">Tony Allen, batteur de génie et père de l’afrobeat, est mort à l&#039;âge de 79 ans</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><main  class="main-content"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Tony Allen, batteur de génie et père de l’afrobeat, est mort à l&#039;âge de 79 ans</h1><div class="light-cover-content-published-date">
                Publié le vendredi 01 mai 2020 à 15h42
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Ftony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Tony%20Allen%2C%20batteur%20de%20g%C3%A9nie%20et%20p%C3%A8re%20de%20l%E2%80%99afrobeat%2C%20est%20mort%20%C3%A0%20l%27%C3%A2ge%20de%2079%20ans%20https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Ftony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Tony%20Allen%2C%20batteur%20de%20g%C3%A9nie%20et%20p%C3%A8re%20de%20l%E2%80%99afrobeat%2C%20est%20mort%20%C3%A0%20l%27%C3%A2ge%20de%2079%20ans%20https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Ftony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Tony%20Allen%2C%20batteur%20de%20g%C3%A9nie%20et%20p%C3%A8re%20de%20l%E2%80%99afrobeat%2C%20est%20mort%20%C3%A0%20l%27%C3%A2ge%20de%2079%20ans%20https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Ftony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><p class="content-body-chapo">
        Le monde de la musique est de nouveau en deuil. Le talentueux batteur, Tony Allen est décédé jeudi 30 avril à l’âge de 79 ans. Il avait inventé l’afrobeat avec le chanteur et saxophoniste Fela Kuti.
    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/05/51efeb1c-e749-4588-b74a-5f276bd3b05e/600x337_tonyallen.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIBAwQF/8QAIRAAAgIBBAIDAAAAAAAAAAAAAQIAEQMhMUFhEhMEBSP/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A5ECJEcoQgY8wG+PjXJkprrqGdFTJSXXc0fXonmWdvEVpJy4FqzbMTxtAxAEwj5AVNHbqT+fcBF3uPlyHIF4CioQgWCvSiqKLHWWPnKocZUUIQgZiQ2lRvQa3EIQP/9k="
                        alt="Tony Allen, batteur de génie et père de l’afrobeat, est mort à l&#039;âge de 79 ans"
    /><figcaption>Tony Allen est décédé le 30 avril 2020., © Getty</figcaption></figure></div><div class="content-body-article"><p>C’est une autre légende de la musique qui s’éteint. Après la disparition de <a href="https://www.francemusique.fr/actualite-musicale/covid-19-le-saxophoniste-manu-dibango-est-mort-82528">Manu Dibango</a> fin mars, le grand batteur et chanteur <strong>Tony Allen</strong> s’est éteint à l’âge de 79 ans. <em>"On ne connaît pas exactement la cause du décès. Il était en pleine forme, c'est assez soudain. Je lui ai parlé à 13 heures, puis deux heures plus tard il était pris d'un malaise et a été transporté à l'hôpital Pompidou où il est décédé",</em> a indiqué son manager Eric Trosset à l'agence France-Presse, tout en précisant qu'il n'a pas été emporté par le Covid-19.</p><h2>Père de l’Afrobeat</h2><p>Né le 20 juillet 1940 au Niger, <strong>Tony Allen</strong> a débuté sa carrière dans les années 60. Avec son ami et musicien <strong>Fela Kuti</strong>, il créé un nouveau style musical, <strong>l'Afrobeat</strong>, musique hypnotique et répétitive mêlant le style highlife, la polyrythmie yoruba, le jazz et le funk.</p><div class="dva_ad inread" id="inread" data-adunit="128139881/RF_france_musique/divers/divers/rg/inread"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "inread";
        var deviceSizes = {"mobile":[[2,2],[300,250],["fluid"]],"desktop":[[2,2],[533,300],["fluid"]]};
        var keywords = 'rf_' + rf_environment + '_inread';

        var slot = {
            name: 'inread',
            id: 'inread',
            adunit: '128139881/RF_france_musique/divers/divers/rg/inread',
            sizes: deviceSizes,
            targets: {
                pos: 'inread',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script><p>Tony Allen et Fela Kuti, avec leur groupe <strong>Africa 70</strong>, enregistreront une quarantaine d’albums, avant de se séparer à la fin des années 70. Leur route prend ensuite des chemins différents et le duo se sépare. Tony Allen poursuit sa carrière musicale en rejoignant le label français Comet Record.</p><h2>De l’afrobeat vers d’autres styles musicaux</h2><p>Dans les années 2000, Tony Allen enregistre la batterie sur de nombreuses productions électro et rock alternatif. </p><p>Parmi les plus célèbres, le titre Ritournelle, succès de <strong>Sébastien Tellier</strong> sur l’album <em>Politics</em> en 2004. </p><div class="embed video youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/crblDrrcunQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Sa collaboration avec <strong>Damon Albarn</strong>, leader des groupes Blur et Gorillaz, débute en 2005 par l’enregistrement de l’album <em>Lagos No Shaking</em>, véritable retour aux sources pour Tony Allen qui l’enregistre au Niger. </p><p>S’en suivront la formation du groupe <strong>The Good, the Bad and the Queen</strong> avec Damon Albarn, Tony Allen, Simon Tong et Paul Simonon, ancien bassiste de <strong>The Clash</strong>.<br>
En 2012, Tony Allen, Damon Albarn et le bassiste Michael Peter « Flea » Balzary forment le groupe <strong>Rocket Juice and the Moon.</strong> </p><div class="embed video youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/oSdavt4yrm0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Tony Allen accompagnera également le groupe de rock planétaire <strong>U2</strong> sur l’album <strong>In the Name of Love: Africa Celebrates </strong></p><h2>Les coups de cœur d'Alex Dutilh</h2><p><strong>Tony Allen, Hugh Masekela  « Rejoice » -</strong><em>Agbada Bougou</em> (Tony Allen, Hugh Masekela)</p><div class="embed video youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/q28WBy2MtKY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>The Source</strong></p><div class="embed video youtube"><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/3VVNRWpiRFk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>Live </strong></p><div class="embed video youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/2sd7vNQgvho?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h2>Les coups de coeur de Nathalie Piolé</h2><p><strong>"Politely"</strong> sorti sur un EP annonçant l'album "The Source" et l'hommage à Art Blakey  (2017)</p><div class="embed video youtube"><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/zINzk3gWmJw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>Secret Agent</strong></p><div class="embed video youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/pD8C3UnqQIg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>To Give Is To Get,</strong> un featuring aux côtés de la saxophoniste et chanteuse suédoise Sofi Hellborg (2006)</p><div class="embed video youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/AzVpVtqxIdQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h2>Le coup de cœur de Jérôme Badini</h2><p><strong>Tomorrow Comes The Harvest </strong></p><div class="embed video youtube"><iframe class="youtube" width="560" height="315" src="https://www.youtube.com/embed/UoeBCPptWxE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>Avec AFP</p></div></div><div class="bottom-body"><div class="main-content-author"><span class="main-content-author-producers">Par
                                                                                                                <a href="/personne/stephanie-chazel" title="Stéphanie Chazel">Stéphanie Chazel</a></span></div><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/jazz" title="Jazz">Jazz</a></li><li class="tags-list-item"><a href="/actualite-musicale" title="Actualité musicale">Actualité musicale</a></li><li class="tags-list-item"><a href="/theme/jazz" title="Jazz">Jazz</a></li><li class="tags-list-item"><a href="/theme/batterie-instrument" title="Batterie (instrument)">Batterie (instrument)</a></li><li class="tags-list-item"><a href="/theme/deces-d-artiste" title="Décès d&#039;artiste">Décès d&#039;artiste</a></li></ul></nav></div></div><div id="musique_reco" class="recommendations"><div class="recommendations-title">En savoir plus sur Jazz</div><ul class="recommendations-list"><li class="recommendations-list-element with-play-button"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3554"
        data-expression-uuid ="42e7c9d3-3510-40ab-99c5-60b94c696f51"
        data-concept-uuid ="ffe25d8e-69c7-449b-a531-7657f7f27587"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20600-30.04.2020-ITEMA_22332267-1-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Un petit creux : Shirley Horn, Yusef Lateef, Snarky Puppy, Ulf Wakenius, Brad Mehldau and more"
        data-diffusion-path="/emissions/banzzai/un-petit-creux-shirley-horn-yusef-lateef-snarky-puppy-ulf-wakenius-brad-mehldau-and-more-83387"
        data-diffusion-description="Par Nathalie Piolé"
        data-emission-title="Banzzaï"
        data-emission-path="/emissions/banzzai"
        data-emission-description=""
        data-extract-title="Banzzaï"
        data-extract-id="2018M23834S0046"
        data-clip-type="reecoute"
        data-start-time="1588266000"
        data-end-time="1588269554"
                data-emission-business-reference="23834"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        59 min
                    </div></div><a href="/emissions/banzzai/un-petit-creux-shirley-horn-yusef-lateef-snarky-puppy-ulf-wakenius-brad-mehldau-and-more-83387" title="Un petit creux : Shirley Horn, Yusef Lateef, Snarky Puppy, Ulf Wakenius, Brad Mehldau and more" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Banzzaï</div><div class="recommendations-list-element-content-infos-title">Un petit creux : Shirley Horn, Yusef Lateef, Snarky Puppy, Ulf Wakenius, Brad Mehldau and more</div><div class="recommendations-list-element-content-infos-date">
                        Jeudi 30 avril 2020
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3324"
        data-expression-uuid ="088d361c-6ad5-4931-aec1-b427c6ff0d8e"
        data-concept-uuid ="342867cd-cce5-49e1-9aa2-ea3fb7cbef50"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://cdn.radiofrance.fr/s3/cruiser-production/static/musique/sons/2013/51/NET_40f69f92-f093-4105-975b-b2b7d11a660e_FM.mp3?fdfb24dd-2e73-40ae-af8e-bd4b2bab4761"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Sonny Rollins (8/10) : Le retour flamboyant (1972-84)."
        data-diffusion-path="/emissions/open-jazz/sonny-rollins-8-10-le-retour-flamboyant-1972-84-83380"
        data-diffusion-description="Par Alex Dutilh"
        data-emission-title="Open jazz"
        data-emission-path="/emissions/open-jazz"
        data-emission-description=""
        data-extract-title="Open jazz du 18 Décembre 2013"
        data-extract-id="2013M13802S0352"
        data-clip-type="reecoute"
        data-start-time="1588262700"
        data-end-time="1588266024"
                data-emission-business-reference="13802"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        55 min
                    </div></div><a href="/emissions/open-jazz/sonny-rollins-8-10-le-retour-flamboyant-1972-84-83380" title="Sonny Rollins (8/10) : Le retour flamboyant (1972-84)." class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Open jazz</div><div class="recommendations-list-element-content-infos-title">Sonny Rollins (8/10) : Le retour flamboyant (1972-84).</div><div class="recommendations-list-element-content-infos-date">
                        Jeudi 30 avril 2020
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3587"
        data-expression-uuid ="313f2862-4ce6-4eac-a722-ef06be68b45b"
        data-concept-uuid ="ffe25d8e-69c7-449b-a531-7657f7f27587"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/14613-29.04.2020-ITEMA_22331775-0-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Tchou tchou : Ella Fitzgerald, Theo Ceccaldi, Cab Calloway, Goran Kajfes and more"
        data-diffusion-path="/emissions/banzzai/tchou-tchou-ella-fitzgerald-theo-ceccaldi-cab-calloway-goran-kajfes-and-more-83335"
        data-diffusion-description="Par Nathalie Piolé"
        data-emission-title="Banzzaï"
        data-emission-path="/emissions/banzzai"
        data-emission-description=""
        data-extract-title="Banzzaï"
        data-extract-id="2018M23834S0052"
        data-clip-type="reecoute"
        data-start-time="1588179600"
        data-end-time="1588183187"
                data-emission-business-reference="23834"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        59 min
                    </div></div><a href="/emissions/banzzai/tchou-tchou-ella-fitzgerald-theo-ceccaldi-cab-calloway-goran-kajfes-and-more-83335" title="Tchou tchou : Ella Fitzgerald, Theo Ceccaldi, Cab Calloway, Goran Kajfes and more" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Banzzaï</div><div class="recommendations-list-element-content-infos-title">Tchou tchou : Ella Fitzgerald, Theo Ceccaldi, Cab Calloway, Goran Kajfes and more</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 29 avril 2020
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3307"
        data-expression-uuid ="4e362356-10a6-493b-8846-f5902e4d0edb"
        data-concept-uuid ="342867cd-cce5-49e1-9aa2-ea3fb7cbef50"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://cdn.radiofrance.fr/s3/cruiser-production/static/musique/sons/2013/51/NET_883ed384-b5d9-4534-8b53-704c861355a8_FM.mp3?ed19c3d4-e036-4048-9001-d3c65fa64d55"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Sonny Rollins (7/10) : Les free sons (1965-67)."
        data-diffusion-path="/emissions/open-jazz/sonny-rollins-7-10-les-free-sons-1965-67-83329"
        data-diffusion-description="Par Alex Dutilh"
        data-emission-title="Open jazz"
        data-emission-path="/emissions/open-jazz"
        data-emission-description=""
        data-extract-title="Open jazz du 17 Décembre 2013"
        data-extract-id="2013M13802S0351"
        data-clip-type="reecoute"
        data-start-time="1588176300"
        data-end-time="1588179607"
                data-emission-business-reference="13802"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        55 min
                    </div></div><a href="/emissions/open-jazz/sonny-rollins-7-10-les-free-sons-1965-67-83329" title="Sonny Rollins (7/10) : Les free sons (1965-67)." class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Open jazz</div><div class="recommendations-list-element-content-infos-title">Sonny Rollins (7/10) : Les free sons (1965-67).</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 29 avril 2020
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/jazz/tony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/jazz/tony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:25</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1588332300"                        data-timeshift-end="1588332600"                        title="Écouter Création Mondiale"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/creation-mondiale/resonances-sefarades-de-mirtru-escalona-mijares-5-5-83294"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/19873-01.05.2020-ITEMA_22332787-0-1779455909.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/creation-mondiale/resonances-sefarades-de-mirtru-escalona-mijares-5-5-83294" class="onair-element-content">
                    <div class="onair-element-content-title">Création Mondiale</div>
                    <div class="onair-element-content-text">&quot;  Résonances séfarades &quot;  de Mirtru Escalona-Mijares (5/5)</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1588332600"                        data-timeshift-end="1588337880"                        title="Écouter Arabesques"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/arabesques/revons-l-apres-revons-l-avenir-83372"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/16305-01.05.2020-ITEMA_22332761-0-1779455909.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/arabesques/revons-l-apres-revons-l-avenir-83372" class="onair-element-content">
                    <div class="onair-element-content-title">Arabesques</div>
                    <div class="onair-element-content-text">Rêvons l’après, Rêvons l’avenir</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">15:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1588338000"                        data-timeshift-end="1588345110"                        title="Écouter Relax !"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/relax/revons-l-apres-mon-voyage-en-italie-83376"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/relax/revons-l-apres-mon-voyage-en-italie-83376" class="onair-element-content">
                    <div class="onair-element-content-title">Relax !</div>
                    <div class="onair-element-content-text">Rêvons l&#039;après : mon voyage en Italie !</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">17:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1588345200"                        data-timeshift-end="1588348740"                        title="Écouter Le van Beethoven"                                                                            data-diffusion-path="/emissions/le-van-beethoven/mes-harmonies-revees-83367"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-van-beethoven/mes-harmonies-revees-83367" class="onair-element-content">
                    <div class="onair-element-content-title">Le van Beethoven</div>
                    <div class="onair-element-content-text">Mes harmonies rêvées</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/savoirs-pratiques/le-temps-d-une-chanson-participez-au-grand-choeur-virtuel-sur-la-chanson-la-javanaise-83423" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/1946ce6e-1568-400c-a992-6f93277a780c/720x405_letempsdunechanson.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAEDBf/EAB8QAAICAgIDAQAAAAAAAAAAAAABAhEDEgQxIUFxUf/EABcBAQADAAAAAAAAAAAAAAAAAAABAgP/xAAVEQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEQMRAD8A5yVujfNxZYYRlJq5ejFOmaRU80knLr9N63rOhTK4uLafoj+gKJQAETp+Tdcpxa0hFL4AVVTPljOe0VV9mcclKqTQAE2W10TYAlL/2Q=="
                    alt="Le temps d&#039;une chanson : participez au grand chœur virtuel sur la chanson &quot;La Javanaise&quot;"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/savoirs-pratiques/le-temps-d-une-chanson-participez-au-grand-choeur-virtuel-sur-la-chanson-la-javanaise-83423" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le temps d&#039;une chanson : participez au grand chœur virtuel sur la chanson &quot;La Javanaise&quot;</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 28 avril 2020</div>
                                    </a>
            </div>
                                            <a href="/culture-musicale/l-histoire-du-celebre-chant-de-la-mort-gregorien-dies-irae-et-son-influence-sur-la-culture-pop-83127" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/748db1e4-86bd-4467-b63b-04f6a5df13ba/720x405_gettyimages-1165024791.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDAQQF/8QAIxAAAgICAgIBBQAAAAAAAAAAAQIAAxESBCExQSIFExRCUf/EABYBAQEBAAAAAAAAAAAAAAAAAAEAAv/EABYRAQEBAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8ASla0tBZpTkquoYfED1/ZznVSAfIlHP3iuzDv1JYjY4KByol+JhssVOuIjIEdQT8QehOj6bcGWzboZ6EIbELkJsrJGoMc8Ryc5EryLqHGAxyPEh+Y463EQ843MxyxzNWwqc5hCRXsvARvZPiRruapGx+0IQxWkDk+Zm5hCaD/2Q=="
                    alt="L’histoire du célèbre chant grégorien « Dies Irae  » et son influence sur la culture populaire"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/culture-musicale/l-histoire-du-celebre-chant-de-la-mort-gregorien-dies-irae-et-son-influence-sur-la-culture-pop-83127" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">L’histoire du célèbre chant grégorien « Dies Irae  » et son influence sur la culture populaire</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 17 avril 2020</div>
                                    </a>
            </div>
                                            <a href="/savoirs-pratiques/viva-l-orchestra-ensemble-a-la-maison-votre-concert-83457" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/83786882-4524-4515-b23c-ade2eaff14a6/720x405_vivaconcert1.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECA//EAB4QAQACAgMAAwAAAAAAAAAAAAEAEQIhAzFBEzKR/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFREBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhEDEQA/AKtEhQ7/AGO79uUqjcjRq9Lfk0WPlpI0bNzK+MDfQ3OVYXNjQTk8eK/ZgX5LavqDKhCIgDkMTrcuWeh9iIRlycjctkRLFf/Z"
                    alt="Viva l&#039;Orchestra, ensemble à la maison : votre concert"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/savoirs-pratiques/viva-l-orchestra-ensemble-a-la-maison-votre-concert-83457" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Viva l&#039;Orchestra, ensemble à la maison : votre concert</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 29 avril 2020</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/viva-l-orchestra-ensemble-a-la-maison-jouez-la-valse-ndeg2-de-chostakovitch-82934" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/9a8e7004-e394-42df-953f-bb4859efe74b/720x405_abr_8703-compress-o.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgMF/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIAEQMSITETQVEEFCJSYZH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/xAAVEQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEQMRAD8A5dNXEADcZVK2ar8GaBFAB0UDBoppbwZBB8R0qukkDaVCKRxIE6MKb6xh8TKAaFGV6bwJvJiOQakAscyMnUx4AWA+R2hCUFWT1KsyIFF94K15Au291CEUxZMmUKB2NcyfbZvz+whM2l//2Q=="
                    alt="Viva l’Orchestra, Ensemble à la Maison : jouez la valse n°2 de Chostakovitch et participez au concert ! "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/viva-l-orchestra-ensemble-a-la-maison-jouez-la-valse-ndeg2-de-chostakovitch-82934" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Viva l’Orchestra, Ensemble à la Maison : jouez la valse n°2 de Chostakovitch et participez au concert ! </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 8 avril 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/coronavirus-tourmente-intermittents-83399" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/aa344969-24a8-4643-96ee-735008b0ebd5/720x405_000_7p3uw.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDAQQF/8QAJRAAAgIBBAEDBQAAAAAAAAAAAQIAEQMSITFBIhMUIzJRUmGR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAVEQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEQMRAD8A8uyz2vcY46PkQCIuOg98ShVWy78dmRKrJRv77S307s43HAifH6ZNXc3Eiqy2bJ6gmgqy6UBmeP4D+yukF2slf0JzldzzFDJjKCjzLpiC4NTcniEIKFXHj9qxNl9W0wr1dHoiEIgYbyZqdjcuce/UIQL/2Q=="
                    alt="Coronavirus : les intermittents dans la tourmente"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/coronavirus-tourmente-intermittents-83399" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Coronavirus : les intermittents dans la tourmente</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 24 avril 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/journee-revons-l-apres-revons-l-avenir-le-1er-mai-sur-france-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Journée &quot;Rêvons l’après, rêvons l’avenir&quot;, le 1er mai sur France Musique "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/f2f150ba-cf8c-47f1-8838-f6c86b3d6ced/720x405_gettyimages-974058516.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAMEAv/EACIQAAEEAgIBBQAAAAAAAAAAAAEAAgMRBCESMRMUIkFRUv/EABcBAAMBAAAAAAAAAAAAAAAAAAABAwL/xAAZEQEBAQEBAQAAAAAAAAAAAAABABECITH/2gAMAwEAAhEDEQA/AHarQ2mOmjjYPspMbrYp5y49BQPsa1pyR4uTUhhMkl0N92lROJ9h6pPiDRv4CZyDpLdp8hjIpOItY4rWS8zZAAbQCpEegtdOSylhyTXEhVRvaGkkWhCaY1g8oHyESWNbToJbcOXSEISlWxxRS7BNpvpz+kITAbTf/9k="
                    alt="Journée &quot;Rêvons l’après, rêvons l’avenir&quot;, le 1er mai sur France Musique "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/journee-revons-l-apres-revons-l-avenir-le-1er-mai-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 1 mai 2020</div><div class="list-event-bloc-element-information-content-title"> Journée &quot;Rêvons l’après, rêvons l’avenir&quot;, le 1er mai sur France Musique </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-du-lundi-27-avril-au-vendredi-1er-mai" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : du lundi 27 avril au vendredi 1er mai"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/c40c7a59-8afb-449c-8682-c93dad63a2f3/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : du lundi 27 avril au vendredi 1er mai"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-du-lundi-27-avril-au-vendredi-1er-mai" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 27 avril au 01 mai 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : du lundi 27 avril au vendredi 1er mai</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-samedi-2-mai" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : samedi 2 mai"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/19d913a6-f912-4a1b-9c35-39bddd21812d/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : samedi 2 mai"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-samedi-2-mai" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 2 mai 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : samedi 2 mai</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-dimanche-3-mai" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : dimanche 3 mai"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/09c995ff-1ca9-4db9-a298-8b45c108f7e2/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : dimanche 3 mai"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-dimanche-3-mai" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le dimanche 3 mai 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : dimanche 3 mai</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/videos-la-ronde-des-musiciens-et-jamais-seul-avec-france-musique-semaine-6" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [VIDÉOS] La Ronde des musiciens et Jamais seul avec France Musique - Semaine 6"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/7bbd19a7-fa17-4b7b-82ba-243891cd1572/720x405_collage_sans_titre_3.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAMFBP/EACQQAAICAQMCBwAAAAAAAAAAAAECABEDBBIhEzEFIzJBUXGh/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQIA/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAEh/9oADAMBAAIRAxEAPwCyexkHV5L1IC87jLzek/UibdmWumGJJNmYxlzgnhhQBq4zDhxkkNyAOIZz1E4pRf7H484xLTYw5+RA4o+HCtGgE0xWldXwKyigfaNikHtJGo3LmeuQBCEKqMWN/LZm5o9ppwFHTcLswhBNVdIoXTqAbjoQlRn/2Q=="
                    alt="[VIDÉOS] La Ronde des musiciens et Jamais seul avec France Musique - Semaine 6"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/videos-la-ronde-des-musiciens-et-jamais-seul-avec-france-musique-semaine-6" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 27 avril au 03 mai 2020</div><div class="list-event-bloc-element-information-content-title"> [VIDÉOS] La Ronde des musiciens et Jamais seul avec France Musique - Semaine 6</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/49eme-edition-du-festival-de-saintes-a-l-abbaye-des-dames-du-18-au-25-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 49ème édition du Festival de Saintes du 18 au 25 juillet 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/0d27a7e1-1255-45a6-8b16-e47cf1b450df/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMEAQL/xAAjEAABBAEDBAMAAAAAAAAAAAABAAIDEQQTIVEUFTFTEiJB/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAEEAgP/xAAbEQACAwADAAAAAAAAAAAAAAAAAQIDERITMv/aAAwDAQACEQMRAD8Az9VP7HIHySSNc63m63UlbFNSOJ8BqCqxLiVlgMwLW0D5UNSSCQsY4iuFXVLYnTX9jsAoPeJQ1/6Rug41+ivUz1eo5c6qf2OUbNVaJlSijb2yblqnLAcZhD6s8IiRLKxtYzLkTigIxQI3tesDGkyQ74kbcoiDKk09NnbJuWp2yblqIg32yP/Z"
                    alt="49ème édition du Festival de Saintes du 18 au 25 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/49eme-edition-du-festival-de-saintes-a-l-abbaye-des-dames-du-18-au-25-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 18 au 25 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> 49ème édition du Festival de Saintes du 18 au 25 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/12e-edition-du-festival-des-pianos-folies-du-touquet-paris-plage-du-14-au-20-aout-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 12e édition du Festival Les Pianos Folies au Touquet-Paris-Plage du 14 au 20 août 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/f1e0cadd-bd5b-4357-bab6-b3af002bb51f/720x405_visuel_festival_les_pianos_folies.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAADAQX/xAAiEAABBAAGAwEAAAAAAAAAAAAAAQIDEQQFEhQVURMxU0L/xAAYAQADAQEAAAAAAAAAAAAAAAAAAQQCA//EABsRAAMAAgMAAAAAAAAAAAAAAAABAgMREhMi/9oADAMBAAIRAxEAPwA+6n+jh2XyySI/W5XV2eYPyxURJLGV5JXEai0FzB7olasaq3V7oRrS/QTM1vxi2cca9B9zPV+RxzdT/Rxja1VkMpUobxk3bTbD4OSG0c5Ev1REIlrJTWhC4dyfowxGDkmRNLkWuyIDM009mHGTdtLjJu2kQG+2j//Z"
                    alt="12e édition du Festival Les Pianos Folies au Touquet-Paris-Plage du 14 au 20 août 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/12e-edition-du-festival-des-pianos-folies-du-touquet-paris-plage-du-14-au-20-aout-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 14 au 20 août 2020</div><div class="list-event-bloc-element-information-content-title"> 12e édition du Festival Les Pianos Folies au Touquet-Paris-Plage du 14 au 20 août 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-bach-future-olivier-latry" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Bach To The Future - Olivier Latry"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/03/5557842f-7f36-4748-b7de-fd58de7cd09e/720x405_la_dolce_volta.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBBAUC/8QAJhAAAQQBAQcFAAAAAAAAAAAAAQACAxESBBMhMUFRUpEUFSJxof/EABgBAQADAQAAAAAAAAAAAAAAAAACAwQB/8QAGxEAAgMAAwAAAAAAAAAAAAAAAAECESEDMUH/2gAMAwEAAhEDEQA/AES6iTUUJDYC4xFUkvNUpL2YWLBXSfKqlg2ggANIcOIVMyOPVSyR2QFoVpaaY1+o7/xR7hqO9LEcuzyDfikobVFPwbNpJIwM930lGOhvcUIQyyduxL8eRPhEUReQWnnSEIRNcQzbHDAcOOSr+gn6DyhCFym10f/Z"
                    alt="Sortie CD : Bach To The Future - Olivier Latry"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-bach-future-olivier-latry" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 22 mars 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Bach To The Future - Olivier Latry</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-beethoven-symphony-ndeg5-teodor-currentzis" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Beethoven : Symphony n°5 - Teodor Currentzis"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/1505d43f-7965-4969-9397-ce720db743dd/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAUDAQT/xAAhEAACAgIBBAMAAAAAAAAAAAAAAgERAwQFFBU0URMhU//EABgBAAMBAQAAAAAAAAAAAAAAAAABAwQC/8QAGhEAAwEAAwAAAAAAAAAAAAAAAAECEQMTMv/aAAwDAQACEQMRAD8AaWxlfaRWeZgsTNEPj/LQuSBXmWMWefkHZNaWWak2iPuzz8n4kgcR6RL6nPV/Ixzqs/6MY3NUBmtJFPV0MuHYV2mKgpzFgCMlU6es5RjuYWzYJRasABJ49JvbM3tR2zN7UACnbR//2Q=="
                    alt="Sortie CD : Beethoven : Symphony n°5 - Teodor Currentzis"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-beethoven-symphony-ndeg5-teodor-currentzis" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 22 mai 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Beethoven : Symphony n°5 - Teodor Currentzis</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/covid-19-france-musique-a-votre-ecoute" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [Covid-19] France Musique à votre service !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/53e69b16-1856-425f-8c21-c05c58191a90/720x405_gettyimages-1160741371.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAJRAAAgICAAQHAQAAAAAAAAAAAQIAEQMhBBIxQRMUIjJRU2GB/8QAFwEBAQEBAAAAAAAAAAAAAAAAAQIAA//EABcRAQEBAQAAAAAAAAAAAAAAAAARAUH/2gAMAwEAAhEDEQA/APQYIvUQHKeknORQNbP7OrnIPac4visHVxfmcd0TUw+UNi9Ouxk7Y1ZC3e5VTFozISAG6zXMPmQovK4IF1HeK/1ysGlNwQv3mdHCa2xMIQhpq8OqoRZsxJFAgrf9hCGtjeFhvVR1iEIF/9k="
                    alt="[Covid-19] France Musique à votre service !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/covid-19-france-musique-a-votre-ecoute" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 16 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [Covid-19] France Musique à votre service !</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1">.gBmLCX{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.jGPjVs{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.eQboYD{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g1[id="SpriteSvg___StyledSvg-sc-1qdtiie-0"]{content:"gBmLCX,jGPjVs,eQboYD,"}
.iWoIzA{background-color:transparent;}
data-styled.g2[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g3[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g4[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="http://editions.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-1qdtiie-0 gBmLCX sprite-icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-1qdtiie-0 jGPjVs sprite-icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-1qdtiie-0 eQboYD sprite-icon-newsletter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-md-12 pull-md"><img src="data:image/png;base64,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" alt="logo france musique" class="logo"/></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="/direct" target="" rel=""><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/programmes/oeuvres-diffusees" target="" rel=""><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="/webradios" target="" rel=""><span class="icon-webradio social"></span><span class="text">Webradios</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><br/><div class="bloc comma inner"><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Contact</div><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2020</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="player-data-container" class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-74a0f6746fab8e786aa56f7c406ab3ae365569e2"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Oil__ = {"selectedComponent":{"name":"Oil","props":{"locationPathname":"/jazz/tony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="oil" id="uact-oil" data-uact-component-name=Oil data-uact-component-props={"locationPathname":"/jazz/tony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608"} data-uact-react-dom-method="hydrate" ><div id="cookies-preference-center"></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                </script><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/dist/js/main-a81f85fa4ea6f754a922.js" data-no-instant></script><script src="/dist/js/uact.1f0a385a98ce8b92bd916b068ebe650d.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');autolink.type='text/javascript';
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "3";
        xtpage = "Article::article_-_Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans";
        x4 = "13";
        x5 = "[Jazz]";
        x6 = "[Stephanie_Chazel]";
        x7 = "[Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans]";
        x10 = "20200501";
        x11 = "20200501";
        x12 = "[France_musique]";
        x14 = "[texte|video]";
        x15 = "[Jazz|Actualite_musicale|Jazz|Batterie_instrument|Deces_d_artiste]";
        x16 = "[a0e9454d66b4f272ee6760d0b4a6ca833789ad20]";
        xt_multc = "&x4=13&x5=[Jazz]&x6=[Stephanie_Chazel]&x7=[Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans]&x10=20200501&x11=20200501&x12=[France_musique]&x14=[texte|video]&x15=[Jazz|Actualite_musicale|Jazz|Batterie_instrument|Deces_d_artiste]&x16=[a0e9454d66b4f272ee6760d0b4a6ca833789ad20]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Article::Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans";
    // Reset xt_clic share slugs
    atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":3,"xtpage":"Article::article_-_Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans","x4":13,"x5":"[Jazz]","x6":"[Stephanie_Chazel]","x7":"[Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans]","x10":"20200501","x11":"20200501","x12":"[France_musique]","x14":"[texte|video]","x15":"[Jazz|Actualite_musicale|Jazz|Batterie_instrument|Deces_d_artiste]","x16":"[a0e9454d66b4f272ee6760d0b4a6ca833789ad20]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Tony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans&x4=13&x5=%5BJazz%5D&x6=%5BStephanie_Chazel%5D&x7=%5BTony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans%5D&x10=20200501&x11=20200501&x12=%5BFrance_musique%5D&x14=%5Btexte%7Cvideo%5D&x15=%5BJazz%7CActualite_musicale%7CJazz%7CBatterie_instrument%7CDeces_d_artiste%5D&x16=%5Ba0e9454d66b4f272ee6760d0b4a6ca833789ad20%5D&xt_mtcl=%26x4%3D13%26x5%3D%5BJazz%5D%26x6%3D%5BStephanie_Chazel%5D%26x7%3D%5BTony_Allen_batteur_de_genie_et_pere_de_l_afrobeat_est_mort_a_l_age_de_79_ans%5D%26x10%3D20200501%26x11%3D20200501%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Cvideo%5D%26x15%3D%5BJazz%7CActualite_musicale%7CJazz%7CBatterie_instrument%7CDeces_d_artiste%5D%26x16%3D%5Ba0e9454d66b4f272ee6760d0b4a6ca833789ad20%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Fjazz%2Ftony-allen-mort-du-batteur-de-genie-et-pere-de-l-afrobeat-83608","stationId":"4","model":"article"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>