<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>Jazz Bonus : Blazin&#039; Quartet - Sleeping Beauty</title><meta name="description" content="."/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/jazz/jazz-bonus-blazin-quartet-sleeping-beauty-92665"/><meta property="og:url" content="https://www.francemusique.fr/jazz/jazz-bonus-blazin-quartet-sleeping-beauty-92665" /><meta property="twitter:url" content="https://www.francemusique.fr/jazz/jazz-bonus-blazin-quartet-sleeping-beauty-92665" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Jazz Bonus : Blazin&#039; Quartet - Sleeping Beauty" /><meta name="twitter:title" content="Jazz Bonus : Blazin&#039; Quartet - Sleeping Beauty" /><meta property="og:description" content="." /><meta name="twitter:description" content="." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/65955147-7f38-440e-a300-b7b7892e4027/600x337_blazin_quartet_magic_malik_by_severine_scaglia_samuel_berthet.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/65955147-7f38-440e-a300-b7b7892e4027/600x337_blazin_quartet_magic_malik_by_severine_scaglia_samuel_berthet.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2021-02-11T12:37:24+01:00" /><meta property="article:modified_time" content="2021-02-11T12:37:27+01:00" /><meta name="news_keywords" content="Jazz, Jazz bonus" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/normalize-964738210b0f3e38eb1a.css data-no-instant/><link rel="stylesheet" href=/dist/css/fonts-964738210b0f3e38eb1a.css data-no-instant/><link rel="stylesheet" id="mainStyle" href=/dist/css/main-964738210b0f3e38eb1a.css data-no-instant /><link rel="stylesheet" href=/vendor/react-datepicker/react-datepicker.css data-no-instant/><link rel="stylesheet" id="reactStyle" href=/dist/css/uact-964738210b0f3e38eb1a.css data-no-instant/><link rel="stylesheet" href=/dist/css/player-964738210b0f3e38eb1a.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","UFhaTKGy")})();</script><!-- Facebook Pixel Code --><script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa" data-no-instant>
                    !function(f,b,e,v,n,t,s)
                    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script',
                        'https://connect.facebook.net/en_US/fbevents.js');
                    fbq('init', '806459032760433');
                    fbq('track', 'PageView');
                </script><noscript><img height="1" width="1"
                        src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
    &noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- Google Analytics --><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" async src="https://www.googletagmanager.com/gtag/js?id=UA-87579057-1" data-no-instant></script><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" data-no-instant>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-87579057-1');
    </script><!-- End Google Analytics --></head><body><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_big_right" viewBox="0 0 18 35"><title>asset_icon_arrow_big_right</title><path d="M1.448 0L0 1.358 15.269 17.5 0 33.643 1.448 35 18 17.5z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_arrow_down" viewBox="0 0 24 24"><title>asset_icon_arrow_down</title><path d="M17.56 8.582a1.13 1.13 0 00-1.209.248l-3.957 3.838L8.442 8.83a1.127 1.127 0 00-1.086-.317 1.09 1.09 0 00-.803.776c-.1.382.025.787.324 1.054l4.737 4.593c.208.202.489.315.782.315.294 0 .575-.113.782-.315l4.737-4.593c.214-.201.335-.477.336-.766 0-.437-.273-.83-.69-.995z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 24 24"><title>asset_icon_burger</title><path fill="#FFF" fill-rule="evenodd" d="M22 17.714V20H2v-2.286h20zm0-6.857v2.286H2v-2.286h20zM22 4v2.286H2V4h20z"/></symbol><symbol id="asset_icon_close" viewBox="0 0 24 24"><title>asset_icon_close</title><path fill-rule="evenodd" d="M2.786 2.786a1.111 1.111 0 000 1.571L10.429 12l-7.643 7.643a1.111 1.111 0 001.57 1.571L12 13.571l7.643 7.643a1.111 1.111 0 001.571-1.57L13.571 12l7.643-7.643a1.111 1.111 0 00-1.57-1.571L12 10.429 4.357 2.786a1.111 1.111 0 00-1.571 0z"/></symbol><symbol id="asset_icon_dailymotion" viewBox="0 0 24 24"><title>asset_icon_dailymotion</title><path fill-rule="evenodd" d="M19.652 10.309V21.92H15.48v-1.608C14.198 21.545 12.89 22 11.144 22c-1.772 0-3.3-.563-4.58-1.688C4.871 18.84 4 16.911 4 14.662c0-2.063.819-3.911 2.345-5.358 1.364-1.312 3.027-1.982 4.881-1.982 1.773 0 3.136.59 4.117 1.822V2.877L19.653 2v8.309zm-7.553 7.86c1.854 0 3.408-1.5 3.408-3.48 0-2.063-1.554-3.616-3.572-3.616-2.045 0-3.626 1.633-3.626 3.562 0 2.009 1.581 3.535 3.79 3.535z"/></symbol><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_instagram" viewBox="0 0 24 24"><title>asset_icon_instagram</title><path fill-rule="evenodd" d="M18.917 21H5.077A2.078 2.078 0 013 18.923V5.077C3 3.931 3.93 3 5.077 3h13.846C20.07 3 21 3.931 21 5.077V18.93A2.082 2.082 0 0118.917 21zm-6.92-12.464a3.465 3.465 0 000 6.928 3.465 3.465 0 000-6.928zm6.92-2.768c0-.38-.31-.69-.69-.69H16.15c-.38 0-.69.31-.69.69v2.077c0 .38.31.69.69.69h2.077c.38 0 .69-.31.69-.69V5.768zm0 4.845h-1.564c.114.443.184.906.184 1.387a5.543 5.543 0 01-5.54 5.542A5.543 5.543 0 016.457 12c0-.481.07-.944.184-1.387H5.077v7.62c0 .38.31.69.69.69h12.46c.38 0 .69-.31.69-.69v-7.62z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_playlist" viewBox="0 0 15 14"><title>asset_icon_playlist</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.05 5.145V.198c0-.198 0-.198.208-.198.415 0 .415 0 .519.297.52.89 1.038 1.583 1.87 2.176a6.18 6.18 0 011.764 1.88c.935 1.583.727 3.067-.415 4.552a4.813 4.813 0 01-1.038.989c-.104.099-.208.099-.208.099-.104-.099 0-.198.104-.297.311-.297.623-.594.934-.99.416-.593.727-1.286.727-2.077 0-.495-.207-.89-.519-1.286-.415-.594-1.038-1.089-1.661-1.484a6.712 6.712 0 00-1.454-.792c-.104-.099-.104-.099-.104.1v8.211c0 .495-.104.99-.416 1.385-.726.99-1.869 1.385-3.115 1.188-.727-.1-1.142-.594-1.246-1.287 0-.692.312-1.187.83-1.682.728-.593 1.558-.89 2.493-.791.208 0 .415.099.623.198.104.099.104 0 .104-.1V5.145z" fill-rule="nonzero"/><path d="M0 4h8v1H0zm0 3h8v1H0zm0 3h5v1H0z"/></g></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_twitter" viewBox="0 0 24 24"><title>asset_icon_twitter</title><path d="M22 5.926c-.748.31-1.495.56-2.368.621a4.01 4.01 0 001.807-2.236c-.81.497-1.682.807-2.617.994C18.075 4.497 17.016 4 15.894 4c-2.243 0-4.112 1.802-4.112 4.1 0 .311.062.622.125.933C8.48 8.846 5.489 7.23 3.433 4.746a3.902 3.902 0 00-.56 2.05c0 1.429.747 2.671 1.806 3.417a3.815 3.815 0 01-1.869-.497v.062c0 1.988 1.433 3.604 3.302 3.976-.374.063-.685.125-1.059.125-.25 0-.498 0-.748-.062.499 1.615 2.056 2.795 3.8 2.858-1.37 1.118-3.177 1.74-5.108 1.74-.312 0-.685 0-.997-.063 1.87 1.118 4.05 1.802 6.355 1.802 7.54 0 11.651-6.213 11.651-11.618v-.498c.748-.62 1.433-1.304 1.994-2.112z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><script>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</script><style data-styled="true" data-styled-version="5.0.1">.bfZBgU{-webkit-transition:none;transition:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;height:21px;width:50px;background:transparent;border:none;cursor:pointer;padding:0 16px;margin:28px 0;z-index:10;overflow:hidden;}
.bfZBgU:focus{outline:none;}
.bfZBgU div{border-radius:10px;-webkit-transition:width 200ms ease-out,height 0.3s linear,-webkit-transform 0.3s linear,opacity 300ms linear;-webkit-transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;position:relative;-webkit-transform-origin:1px;-ms-transform-origin:1px;transform-origin:1px;min-height:7px;}
.bfZBgU div span{background:#ffffff;height:3px;display:block;margin:2px 0;border-radius:5px;}
.bfZBgU div:first-child{-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
.bfZBgU div:nth-child(2){width:20px;}
.bfZBgU div:nth-child(3){-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
data-styled.g1[id="BurgerToggle__Toggle-kdvs7x-0"]{content:"bfZBgU,"}
.hVaRNb{list-style:none;position:relative;opacity:1;visibility:visible;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
.hZXXXG{padding:0px;list-style:none;}
data-styled.g3[id="NavList___StyledUl-sc-1clb23t-0"]{content:"hVaRNb,eNxBxd,hZXXXG,"}
.betlxS{z-index:3;display:block;position:absolute;margin-right:15px;right:95px;top:19px;visibility:hidden;opacity:1;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
data-styled.g4[id="SearchBar___StyledDiv-goptho-0"]{content:"betlxS,"}
.ljtHjv{width:100%;}
data-styled.g5[id="SearchBar___StyledForm-goptho-1"]{content:"ljtHjv,"}
.kgtFai{border:0;border-radius:0;height:46px;width:0px;-webkit-transition:width .5s ease;transition:width .5s ease;}
data-styled.g6[id="SearchBar___StyledInput-goptho-2"]{content:"kgtFai,"}
.geNSib{position:absolute;background:transparent;outline:none;border:0;right:0px;top:0px;padding-right:16px;}
data-styled.g7[id="SearchBar___StyledButton-goptho-3"]{content:"geNSib,"}
.hDPxjB{height:24px;width:24px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);fill:#ffffff;}
.DropdownToggle__ToggleButton-sc-1h0s16g-0:hover .hDPxjB{fill:#a90042;}
.cBdTAy{height:24px;width:24px;fill:#727272;}
@media(min-width:1024){.cBdTAy{height:20px;width:20px;}}
data-styled.g8[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"hDPxjB,cBdTAy,"}
.hpmLtH{-webkit-transition:height 300ms ease-out;transition:height 300ms ease-out;position:absolute;top:48px;left:0px;visibility:hidden;overflow:hidden;}
data-styled.g9[id="DropdownMenu___StyledDiv-sc-1v5219v-0"]{content:"hpmLtH,"}
.cchuYC.cchuYC.cchuYC{background-color:transparent;color:#ffffff;-webkit-transition:background-color 300ms,color 300ms;transition:background-color 300ms,color 300ms;}
.cchuYC.cchuYC.cchuYC:active{-webkit-transform:none;-ms-transform:none;transform:none;}
.cchuYC.cchuYC.cchuYC:hover{background-color:#ffffff;color:#a90042;}
data-styled.g10[id="DropdownToggle__ToggleButton-sc-1h0s16g-0"]{content:"cchuYC,"}
.kGFdGL{-webkit-transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);margin-top:0;position:relative;z-index:9;height:128px;overflow:visible;}
@media (min-width:1024px){.kGFdGL{margin-top:31px;}}
data-styled.g14[id="Header___StyledHeader-a8r6g1-0"]{content:"kGFdGL,"}
</style><div id="uact-header" data-uact-component-name=Header data-uact-component-props={} data-uact-react-dom-method="hydrate" ><header class="Header___StyledHeader-a8r6g1-0 kGFdGL Header"><nav class="MainNav"><button class="BurgerToggle__Toggle-kdvs7x-0 bfZBgU BurgerToggle"><div><span></span></div><div><span></span></div><div><span></span></div></button><a href="/" class="LogoLink" data-no-instant="true"><svg width="96" height="35" viewBox="0 0 96 35"><path fill="#FFF" d="M3.893.003c-.92.02-1.894.38-2.419 1.161-.44.664-.403 1.59-.403 2.36H.028v1.995H1.07v6.653h2.591V5.519h1.592V3.523H3.662v-.192c0-.75 0-1.343.935-1.29l.887.05V.116L4.282.01c-.13-.012-.258-.012-.39-.007zm6.557 3.114c-.99.039-1.472.956-1.72 1.841h-.035V3.295H6.277v8.877h2.598V8.786c0-1.574.24-3.164 2.216-3.059V3.16l-.438-.036c-.071-.005-.136-.01-.203-.007zm5.494.007c-1.89 0-4.006.632-4.27 2.78l2.455.222c0-.874.725-1.291 1.554-1.291.39 0 .83.123 1.058.422.265.33.23.785.23 1.168v.208c-1.092.105-2.524.178-3.547.563-1.184.436-2.009 1.326-2.009 2.638 0 1.676 1.235 2.516 2.822 2.516 1.34 0 2.117-.507 2.858-1.554-.018.454.016.922.122 1.376h2.576c-.141-.438-.18-.872-.18-1.326V6.703c0-1.065.09-2.04-.827-2.772-.723-.595-1.926-.807-2.842-.807zm10.06 0c-1.305 0-2.047.54-2.574 1.677h-.037V3.295h-2.456v8.877h2.592v-4.77c0-.56.039-1.061.301-1.568.212-.401.636-.664 1.097-.664 1.303 0 1.179 1.324 1.179 2.232v4.77h2.598V6.69c0-.803-.002-1.924-.497-2.59-.528-.716-1.355-.976-2.202-.976zm8.028 0c-2.824 0-4.485 1.973-4.485 4.7 0 2.621 1.608 4.526 4.326 4.526 2.188 0 3.863-1.312 4.074-3.513L35.478 8.7c-.09.821-.55 1.533-1.47 1.533-1.48 0-1.496-1.533-1.496-2.617 0-1.136.177-2.537 1.605-2.537.935 0 1.361.785 1.361 1.59l2.47-.137c-.178-2.078-1.836-3.408-3.916-3.408zm8.817 0c-2.79 0-4.356 2.112-4.356 4.734 0 2.64 1.746 4.492 4.427 4.492 3.036 0 4.082-2.621 4.082-3.057l-2.405-.174c0 .822-.79 1.399-1.582 1.399-1.131 0-1.735-.862-1.735-1.91l.021-.435h5.751c.017-1.207-.18-2.467-.92-3.48-.743-1.012-2.03-1.57-3.283-1.57zm.108 1.677c1.129 0 1.451.892 1.504 1.852h-3.18c.087-1.013.53-1.852 1.676-1.852zM16.971 7.93v.349c0 .63.018 1.152-.352 1.711-.3.454-.781.735-1.311.735-.723 0-1.143-.47-1.143-1.17 0-1.294 1.82-1.52 2.806-1.625zm31.816 2.865v3.963h4.146v-3.963h-4.146zm-40.813 4.97c-1.861 0-3.24.777-3.973 2.452h-.058v-2.174H0v14.179h4.137v-7.506c0-1.536-.083-3.657 2.089-3.657 2.142 0 1.863 2.176 1.863 3.657v7.506h4.14v-7.506c0-.755-.03-1.876.28-2.546.311-.669 1.074-1.084 1.806-1.084.875 0 1.553.249 1.778 1.14.14.532.088 1.93.088 2.49v7.506h4.139v-8.848c0-1.423.193-3.045-.765-4.163-.845-1.004-2.222-1.447-3.49-1.447-1.775 0-3.443.778-4.175 2.453-.846-1.675-2.027-2.453-3.916-2.453zm33.398 0c-3.045 0-6.11 1.252-6.11 4.74 0 1.786 1.124 3.242 2.814 3.828.901.308 3.269.724 4.255.835.76.085 1.612.256 1.612 1.205 0 1.06-1.723 1.34-2.513 1.34-1.324 0-2.87-.443-3.153-1.897l-3.584.5c.76 3.182 3.556 4.184 6.544 4.184 1.577 0 3.15-.276 4.447-1.168 1.212-.867 1.921-2.177 1.921-3.657 0-6.395-8.6-3.379-8.6-6.032 0-1.034 1.299-1.255 2.144-1.255 1.354 0 2.428.557 2.794 1.896l3.073-.806c-.986-2.653-2.824-3.714-5.644-3.714zm18.55 0c-4.227 0-5.81 3.684-5.81 7.343 0 3.657 1.332 7.392 5.643 7.392 1.55 0 2.451-.58 3.269-1.752V35h4.139V18.36l.2-2.316h-2.252c-.254.725-.622 1.366-1.071 1.982-1.016-1.704-2.172-2.26-4.119-2.26zm29.374 0c-4.453 0-6.968 3.376-6.968 7.564 0 4.214 2.792 7.171 7.076 7.171 4.848 0 6.514-4.184 6.514-4.882l-3.835-.279c0 1.312-1.267 2.232-2.534 2.232-1.804 0-2.764-1.37-2.764-3.044l.028-.7h9.185c.028-1.926-.278-3.933-1.462-5.553s-3.239-2.51-5.24-2.51zm-67.451.278v8.931c0 1.37-.092 2.708.698 3.938.817 1.282 2.061 1.588 3.498 1.588 1.944 0 3.412-.915 4.089-2.701h.057v2.423h3.829v-14.18h-4.137v7.623c0 .725.05 1.53-.23 2.174-.369.837-1.152 1.369-2.083 1.369-1.465 0-1.582-1.088-1.582-2.234v-8.931h-4.14zm26.942 0v14.179h4.146v-14.18h-4.146zm20.124 0v8.931c0 1.37-.083 2.708.707 3.938.818 1.282 2.06 1.588 3.497 1.588 1.946 0 3.413-.915 4.088-2.701h.05v2.423h3.838v-14.18h-4.146v7.623c0 .725.058 1.53-.223 2.174-.367.837-1.157 1.369-2.087 1.369-1.467 0-1.578-1.088-1.578-2.234v-8.931h-4.146zm20.55 2.402c1.804 0 2.313 1.424 2.398 2.959h-5.074c.14-1.62.845-2.96 2.676-2.96zm-28.612.135c1.862 0 2.262 1.843 2.262 3.324v2.124c0 .864-.092 1.727-.599 2.48-.366.586-1.036 1.09-1.74 1.09-.819 0-1.556-.557-1.864-1.282-.396-.865-.396-2.231-.396-3.208 0-1.592.027-4.528 2.337-4.528z"></path></svg></a><span class="MainNav-separator"></span><div class="RadioStream"><button class="BasePlayButton___StyledButton-sc-1tes55d-0 imtddM replay-button playable" aria-label="Le direct" data-ui-state="paused" data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-is-live="true"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><div class="RadioStream-text"><span class="RadioStream-label">Le direct</span><span class="RadioStream-LiveBroadcastTitle"><span class="inner "></span></span></div></div><div class="SearchBar___StyledDiv-goptho-0 betlxS SearchBar"><form action="/recherche" method="get" class="SearchBar___StyledForm-goptho-1 ljtHjv"><input type="search" name="q" autoComplete="off" value="" placeholder="Rechercher..." class="SearchBar___StyledInput-goptho-2 kgtFai"/><button type="submit" class="SearchBar___StyledButton-goptho-3 geNSib"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#a90042" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></button></form></div><span class="MainNav-pipe"></span><ul class="NavList___StyledUl-sc-1clb23t-0 hVaRNb MainNav-list"><li class=" MainNav-item"><a href="/programmes" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Programmes</span></a></li><li class=" MainNav-item"><a href="/concerts" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Concerts en replay</span></a></li></ul><div class="MainNav-search" style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFF" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></div></nav><nav class="SubNav"><ul class="NavList___StyledUl-sc-1clb23t-0 eNxBxd SubNav-list"><li class=" SubNav-item"><a href="/musique-classique" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Classique</span></a></li><li class=" SubNav-item"><a href="/jazz" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Jazz</span></a></li><li class=" SubNav-item"><a href="/opera" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Opéra</span></a></li><li><span class="separator-text"></span></li><li class=" SubNav-item"><a href="/actualite" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Actus</span></a></li><li class=" SubNav-item"><a href="/culture-musicale" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Culture Musicale</span></a></li><li class=" SubNav-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Radios thématiques</span></a></li><li><span class="separator-text"></span></li></ul><button class="DropdownToggle__ToggleButton-sc-1h0s16g-0 cchuYC SubNav-toggle DropdownToggle" id="SubNav-dropdown0"><span>Voir plus</span><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 hDPxjB sprite-icon-DropdownToggle-arrow" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_down"></use></svg></button><div class="DropdownMenu___StyledDiv-sc-1v5219v-0 hpmLtH DropdownMenu-dropdownMenu"><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les genres musicaux</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/musique-classique" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique</span></a></li><li class=" DropdownMenu-item"><a href="/jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/musique-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/contemporain" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Contemporain</span></a></li><li class=" DropdownMenu-item"><a href="/comedie-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Comédie musicale</span></a></li><li class=" DropdownMenu-item"><a href="/chanson" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Chanson</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques de Films</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques du Monde</span></a></li><li class=" DropdownMenu-item"><a href="/pop-rock" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Pop/Rock</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les thèmes</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/concerts" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts en replay</span></a></li><li class=" DropdownMenu-item"><a href="/culture-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Culture musicale</span></a></li><li class=" DropdownMenu-item"><a href="/actualite-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Actualité musicale</span></a></li><li class=" DropdownMenu-item"><a href="/savoirs-pratiques" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Savoirs pratiques</span></a></li><li class=" DropdownMenu-item"><a href="/evenements" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Événements</span></a></li><li class=" DropdownMenu-item"><a href="/dossiers/podcasts-originaux" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Podcasts originaux</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Écouter nos radios thématiques</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Easy</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-plus" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Plus</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/concerts-radio-france" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts Radio France</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-contemporaine" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Contemporaine</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/ocora-musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Ocora Musiques du monde</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-bo-musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La B.O. Musiques de films</span></a></li></ul></div><div class="SocialNavList DropdownMenu-socialList"><ul class="SocialNavList-list DropdownMenu-socialList-list"><li class="SocialNavList-item"><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="sprite-icon-facebook-text">Facebook</span></a></li><li class="SocialNavList-item"><a href="https://twitter.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-twitter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_twitter"></use></svg><span class="sprite-icon-twitter-text">Twitter</span></a></li><li class="SocialNavList-item"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-instagram" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_instagram"></use></svg><span class="sprite-icon-instagram-text">Instagram</span></a></li><li class="SocialNavList-item"><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="sprite-icon-youtube-text">Youtube</span></a></li><li class="SocialNavList-item"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-dailymotion" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dailymotion"></use></svg><span class="sprite-icon-dailymotion-text">Dailymotion</span></a></li><li class="SocialNavList-item"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="sprite-icon-newsletter-text">Newsletter</span></a></li></ul></div></div></nav></header></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/divers/divers/rg/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/divers/divers/rg/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/jazz" itemprop="item"><span itemprop="name">Jazz</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><span itemprop="name">Jazz Bonus : Blazin&#039; Quartet - Sleeping Beauty</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><main
            class="main-content content_path"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Jazz Bonus : Blazin&#039; Quartet - Sleeping Beauty</h1><div class="light-cover-content-published-date">
                Publié le jeudi 11 février 2021 à 12h37
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Fjazz-bonus-blazin-quartet-sleeping-beauty-92665"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Jazz%20Bonus%20%3A%20Blazin%27%20Quartet%20-%20Sleeping%20Beauty%20https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Fjazz-bonus-blazin-quartet-sleeping-beauty-92665%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Jazz%20Bonus%20%3A%20Blazin%27%20Quartet%20-%20Sleeping%20Beauty%20https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Fjazz-bonus-blazin-quartet-sleeping-beauty-92665"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Jazz%20Bonus%20%3A%20Blazin%27%20Quartet%20-%20Sleeping%20Beauty%20https%3A%2F%2Fwww.francemusique.fr%2Fjazz%2Fjazz-bonus-blazin-quartet-sleeping-beauty-92665"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><p class="content-body-chapo">
        .
    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/65955147-7f38-440e-a300-b7b7892e4027/600x337_blazin_quartet_magic_malik_by_severine_scaglia_samuel_berthet.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEBQMB/8QAHxAAAgICAgMBAAAAAAAAAAAAAQIAAwQRIUESIjET/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwC+KSB3zPLHCDZmdlZVi5C+Pw9QKavV2ckexlCsvOuB1MzKus/RBoDfQndrLFrZiBAvhFrYtWpP0iNAVlDDRkWVjqwJ3yBxCECLGXyclj5anZVa2zQJhCQaiAhAD91GhCUf/9k="
                        alt="Jazz Bonus : Blazin&#039; Quartet - Sleeping Beauty"
    /><figcaption>Blazin&#039; Quartet + Magic Malik, © Séverine Scaglia, Samuel Berthet</figcaption></figure></div><div class="content-body-article"><p>.</p></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/jazz" title="Jazz">Jazz</a></li><li class="tags-list-item"><a href="/theme/jazz-bonus" title="Jazz bonus">Jazz bonus</a></li></ul></nav></div></div><div id="musique_reco" class="recommendations"><div class="recommendations-title">En savoir plus sur Jazz</div><ul class="recommendations-list"><li class="recommendations-list-element"><a href="/jazz/jazz-trotter-marty-elkins-fat-daddy-92664" title="Jazz Trotter : Marty Elkins - Fat Daddy" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Jazz Trotter : Marty Elkins - Fat Daddy</div><div class="recommendations-list-element-content-infos-date">
                        Jeudi 11 février 2021
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3556"
        data-expression-uuid ="257673a6-fb90-4eb6-ade4-4579993c3fe0"
        data-concept-uuid ="ffe25d8e-69c7-449b-a531-7657f7f27587"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/14613-10.02.2021-ITEMA_22569767-2021M23834E0031.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Lover Man : Billie Holiday, Philippe Mouratoglou, Wayne Shorter, Célia Forestier and more"
        data-diffusion-path="/emissions/banzzai/lover-man-billie-holiday-philippe-mouratoglou-wayne-shorter-celia-forestier-and-more-91712"
        data-diffusion-description="Par Nathalie Piolé"
        data-emission-title="Banzzaï"
        data-emission-path="/emissions/banzzai"
        data-emission-description=""
        data-extract-title="Banzzaï"
        data-extract-id="2021M23834E0031"
        data-clip-type="reecoute"
        data-start-time="1612980044"
        data-end-time="1612983600"
                data-emission-business-reference="23834"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        59 min
                    </div></div><a href="/emissions/banzzai/lover-man-billie-holiday-philippe-mouratoglou-wayne-shorter-celia-forestier-and-more-91712" title="Lover Man : Billie Holiday, Philippe Mouratoglou, Wayne Shorter, Célia Forestier and more" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Banzzaï</div><div class="recommendations-list-element-content-infos-title">Lover Man : Billie Holiday, Philippe Mouratoglou, Wayne Shorter, Célia Forestier and more</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 10 février 2021
                    </div></div></div></a></li><li class="recommendations-list-element with-play-button"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3255"
        data-expression-uuid ="4dbb6ba3-aea0-47e5-b783-fb9164bdf256"
        data-concept-uuid ="342867cd-cce5-49e1-9aa2-ea3fb7cbef50"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/12283-10.02.2021-ITEMA_22569720-2021M13802S0041.m4a"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Wynton Marsalis, une suite pour la démocratie"
        data-diffusion-path="/emissions/open-jazz/wynton-marsalis-une-suite-pour-la-democratie-91702"
        data-diffusion-description="Par Alex Dutilh"
        data-emission-title="Open jazz"
        data-emission-path="/emissions/open-jazz"
        data-emission-description=""
        data-extract-title="Open jazz"
        data-extract-id="2021M13802S0041"
        data-clip-type="reecoute"
        data-start-time="1612976700"
        data-end-time="1612979955"
                data-emission-business-reference="13802"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        54 min
                    </div></div><a href="/emissions/open-jazz/wynton-marsalis-une-suite-pour-la-democratie-91702" title="Wynton Marsalis, une suite pour la démocratie" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">Open jazz</div><div class="recommendations-list-element-content-infos-title">Wynton Marsalis, une suite pour la démocratie</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 10 février 2021
                    </div></div></div></a></li><li class="recommendations-list-element"><a href="/jazz/jazz-culture-clifford-brown-par-larue-92660" title="Jazz Culture : Clifford Brown par LaRue" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Jazz Culture : Clifford Brown par LaRue</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 10 février 2021
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/jazz/jazz-bonus-blazin-quartet-sleeping-beauty-92665" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/jazz/jazz-bonus-blazin-quartet-sleeping-beauty-92665" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/divers/divers/rg/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/divers/divers/rg/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false},"highlights":{},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false},"concerts":{"totalCount":0,"pageInfo":{"first":16,"offset":0},"items":[],"isFetching":false,"isFailed":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">11:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1613037600"                        data-timeshift-end="1613044440"                        title="Écouter Allegretto"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/allegretto/des-transcriptions-de-l-hiver-de-vivaldi-91779"
                                                    data-ui-state="paused"
                                                                                                                data-is-timeshift="1"
                                                                                                >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/allegretto/des-transcriptions-de-l-hiver-de-vivaldi-91779" class="onair-element-content">
                    <div class="onair-element-content-title">Allegretto</div>
                    <div class="onair-element-content-text">Des Carnavals en farandole</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">12:54</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1613044440"                        data-timeshift-end="1613044739"                        title="Écouter Création Mondiale"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/creation-mondiale/sailing-pour-piano-de-edith-canat-de-chizy-4-5-91821"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/19873-11.02.2021-ITEMA_22571014-2021M29519E0024.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/creation-mondiale/sailing-pour-piano-de-edith-canat-de-chizy-4-5-91821" class="onair-element-content">
                    <div class="onair-element-content-title">Création Mondiale</div>
                    <div class="onair-element-content-text">« Sailing » pour piano de Edith Canat de Chizy (4/5)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">13:03</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1613044980"                        data-timeshift-end="1613046483"                        title="Écouter Musicopolis"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/musicopolis/stravinski-le-rossignol-91808"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musicopolis/stravinski-le-rossignol-91808" class="onair-element-content">
                    <div class="onair-element-content-title">Musicopolis</div>
                    <div class="onair-element-content-text">Stravinski : Le Rossignol</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1613046600"                        data-timeshift-end="1613051880"                        title="Écouter Arabesques"                                                                            data-diffusion-path="/emissions/arabesques/jean-philippe-lafont-baryton-basse-91778"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/arabesques/jean-philippe-lafont-baryton-basse-91778" class="onair-element-content">
                    <div class="onair-element-content-title">Arabesques</div>
                    <div class="onair-element-content-text">Jean-Philippe Lafont, baryton-basse</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/le-billet-eco-d-antoine-pecqueur/l-intermittence-du-spectacle-quel-avenir-91744" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/4c796131-a710-4743-8b9d-cc4c62b219a0/720x405_gettyimages-763264853.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAwUC/8QAHxAAAgMAAgIDAAAAAAAAAAAAAAECAxEEIRJBEzFR/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQAC/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwDPrSaOlAqg2maFVcZRTXb9hWoTcN6K3HGa0aI7udCvI47+4oNWEWQdSWMg0yENce34l5vWvwAJH5zdtdc6n4ryxlvJqcq8g8YABY11cody9lIAKf/Z"
                    alt="L&#039;intermittence du spectacle, quel avenir ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="120"
        data-expression-uuid ="71c7072e-0dbc-496b-a7a7-5e97b4726808"
        data-concept-uuid ="dee89eba-0952-4dba-92e1-028c6196f957"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20602-08.02.2021-ITEMA_22567424-2021M32803S0039.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="L&#039;intermittence du spectacle, quel avenir ?"
        data-diffusion-path="/emissions/le-billet-eco-d-antoine-pecqueur/l-intermittence-du-spectacle-quel-avenir-91744"
        data-diffusion-description="Par Antoine Pecqueur"
        data-emission-title="Le billet éco d&#039;Antoine Pecqueur"
        data-emission-path="/emissions/la-chronique-d-antoine-pecqueur"
        data-emission-description=""
        data-extract-title="La chronique d&#039;Antoine Pecqueur"
        data-extract-id="2021M32803S0039"
        data-clip-type="reecoute"
        data-start-time="1612767000"
        data-end-time="1612767120"
                data-emission-business-reference="32803"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2 min</span>
                                    </div>
                <a href="/emissions/le-billet-eco-d-antoine-pecqueur/l-intermittence-du-spectacle-quel-avenir-91744" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">L&#039;intermittence du spectacle, quel avenir ?</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le billet éco d&#039;Antoine Pecqueur</span>                                            <div class="most-viewed-articles-element-information-content-date">Lundi 8 février 2021</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-de-20h/hakan-hardenberger-et-l-oprf-jouent-b-herrmann-h-tomasi-et-k-weill-sous-la-direction-de-fabien-gabel-91704" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/4cb2a847-7875-4e48-a33b-7f4652aa3c16/720x405_0002-16269872597.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGgAAAgMBAQAAAAAAAAAAAAAAAAIBAwQFBv/EACAQAAICAgICAwAAAAAAAAAAAAECAAMRIQQSMVETIqH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAARIC/9oADAMBAAIRAxEAPwDpPpgZSw7VNmRW1xGbhgxiwNbHOpFx+UOvHSY+xmq11tr6L5X9i00rahQgiwbzBLOLZWEYdcMRjMoKtkxvoi+8RfkPqazBqvSXDQB9zLx3DPYhHg6hCBYm43XlsE3ne4t9ZDYC9SR5BhCVUS/BVeL2DHI3MeIQjyK//9k="
                    alt="L’Orchestre Philharmonique de Radio France, Hakan Hardenberger et Fabien Gabel jouent Tomasi et Ravel "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="8900"
        data-expression-uuid ="a00e40b2-7a3b-42fe-a318-e2d93b7fa230"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-10.02.2021-ITEMA_22569787-2021M13819S0041.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="L’Orchestre Philharmonique de Radio France, Hakan Hardenberger et Fabien Gabel jouent Tomasi et Ravel "
        data-diffusion-path="/emissions/le-concert-de-20h/hakan-hardenberger-et-l-oprf-jouent-b-herrmann-h-tomasi-et-k-weill-sous-la-direction-de-fabien-gabel-91704"
        data-diffusion-description="Par Arnaud Merlin"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2021M13819S0041"
        data-clip-type="reecoute"
        data-start-time="1612983610"
        data-end-time="1612992510"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2h 28mn</span>
                                    </div>
                <a href="/emissions/le-concert-de-20h/hakan-hardenberger-et-l-oprf-jouent-b-herrmann-h-tomasi-et-k-weill-sous-la-direction-de-fabien-gabel-91704" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">L’Orchestre Philharmonique de Radio France, Hakan Hardenberger et Fabien Gabel jouent Tomasi et Ravel </div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Mercredi 10 février 2021</div>
                                    </a>
            </div>
                                            <a href="/emissions/au-fil-de-l-actu/la-ville-de-strasbourg-propose-des-pistes-pour-la-reouverture-des-lieux-culturels-91574" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Entretien</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/67f0e415-21ff-4967-8ddd-b20fa8fac5a8/720x405_gettyimages-1077982474.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDAgT/xAAiEAACAgEDBQEBAAAAAAAAAAABAgARAxIhQQQxUXGBUmH/xAAVAQEBAAAAAAAAAAAAAAAAAAACA//EABwRAAICAwEBAAAAAAAAAAAAAAABAhEhMUESUf/aAAwDAQACEQMRAD8A5QwNgj7Gpr1LomM4N61aph8YQj+mBSQnE6elekK+O0z1OUldA57yKZFU0TVTOXIGawR7lLVE/LsHUKoHEl8mRkDNpuKzfeG/o6BQf0ZVrIUHiEIOi4Ol0EVvEAAAKhCWSwSbyTCgPtxKaV8QhIS2Xho//9k="
                    alt="La ville de Strasbourg propose des pistes pour la réouverture des lieux culturels"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="180"
        data-expression-uuid ="6ba5a21c-9626-4359-b24e-725a7f7d0bf5"
        data-concept-uuid ="9edc78b0-2b2c-4ec9-b0d6-9c0d078c214f"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/21488-05.02.2021-ITEMA_22565039-2021M41088S0036.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="La ville de Strasbourg propose des pistes pour la réouverture des lieux culturels"
        data-diffusion-path="/emissions/au-fil-de-l-actu/la-ville-de-strasbourg-propose-des-pistes-pour-la-reouverture-des-lieux-culturels-91574"
        data-diffusion-description="Par Jean-Baptiste Urbain"
        data-emission-title="Au fil de l&#039;actu"
        data-emission-path="/emissions/au-fil-de-l-actu"
        data-emission-description=""
        data-extract-title="Au fil de l&#039;actu"
        data-extract-id="2021M41088S0036"
        data-clip-type="reecoute"
        data-start-time="1612506000"
        data-end-time="1612506180"
                data-emission-business-reference="41088"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">3 min</span>
                                    </div>
                <a href="/emissions/au-fil-de-l-actu/la-ville-de-strasbourg-propose-des-pistes-pour-la-reouverture-des-lieux-culturels-91574" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">La ville de Strasbourg propose des pistes pour la réouverture des lieux culturels</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Au fil de l&#039;actu</span>                                            <div class="most-viewed-articles-element-information-content-date">Vendredi 5 février 2021</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/top-10-des-violons-les-plus-chers-du-monde-289" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2016/08/a546f808-a6e8-4f06-91aa-c7493cfa040b/720x405_gettyimages.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECBP/EABkQAQADAQEAAAAAAAAAAAAAAAABESExUf/EABcBAQADAAAAAAAAAAAAAAAAAAABAgP/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwDj1Y4i2o0CCYzCLgFnmJvq2tgyoAsFAgFoAf/Z"
                    alt="Top 10 des violons les plus chers du monde "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/top-10-des-violons-les-plus-chers-du-monde-289" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Top 10 des violons les plus chers du monde </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 11 août 2016</div>
                                    </a>
            </div>
                                            <a href="/emissions/musique-connectee/au-japon-un-moine-bouddhiste-beatboxeur-compose-de-la-musique-pour-mediter-91770" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/a862a067-a9d1-42be-b176-c80b8437e13c/720x405_gettyimages-641131058.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAJBAAAgIBAwIHAAAAAAAAAAAAAAECAxEEEiETUSMxQUJSYaH/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQMC/8QAHBEBAQABBQEAAAAAAAAAAAAAABEBAhIhMkFh/9oADAMBAAIRAxEAPwDcatp1rCWBlso1wblwQ1aqO9xllJvhsntyr9Uy9xqpNy7GWt0ms8PA2mCcnkIVTaheK+ROPtDdTFO98eQnbH4/oQVRrMqh9jzVFytjFerACuT09F7bqbi3kdTelncACnKfhGpsXUbQjqIAMw6//9k="
                    alt="Au Japon, un moine bouddhiste beatboxeur compose de la musique pour méditer"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="90"
        data-expression-uuid ="ad49e36a-9b12-4083-915e-074a1f39cb68"
        data-concept-uuid ="fb74e56a-3925-4bff-9cdd-bfb2c9198cbf"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19527-09.02.2021-ITEMA_22568586-2021M33146S0040.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Au Japon, un moine bouddhiste beatboxeur compose de la musique pour méditer"
        data-diffusion-path="/emissions/musique-connectee/au-japon-un-moine-bouddhiste-beatboxeur-compose-de-la-musique-pour-mediter-91770"
        data-diffusion-description="Par Suzanne Gervais"
        data-emission-title="Musique connectée"
        data-emission-path="/emissions/musique-connectee"
        data-emission-description=""
        data-extract-title="Musique connectée"
        data-extract-id="2021M33146S0040"
        data-clip-type="reecoute"
        data-start-time="1612854600"
        data-end-time="1612854690"
                data-emission-business-reference="33146"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1 min</span>
                                    </div>
                <a href="/emissions/musique-connectee/au-japon-un-moine-bouddhiste-beatboxeur-compose-de-la-musique-pour-mediter-91770" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Au Japon, un moine bouddhiste beatboxeur compose de la musique pour méditer</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Musique connectée</span>                                            <div class="most-viewed-articles-element-information-content-date">Mardi 9 février 2021</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/les-28emes-victoires-de-la-musique-classique-le-24-fevrier-a-21h" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SOIRÉE] Les 28èmes Victoires de la Musique Classique le 24 février à 21h"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/2d5a56ad-38ee-4c47-896a-bc0ac1445d28/720x405_600x337_600x337_xvm34ec4f08-53f6-11eb-b1e6-ba1deb249d44_1.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAUBAgME/8QAIBAAAwACAQQDAAAAAAAAAAAAAAECAxEEEiExQSJRYf/EABYBAQEBAAAAAAAAAAAAAAAAAAEAAv/EABURAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIRAxEAPwBgkRkXwffRZCjnZ7fIaVNJehEdypQ3MvWzSK6khfeZKYzfa01+m/Aqqx7b8hDXY0V0XZAspEPJTXItV52AEYzqm5UetjfgR04UmAEa62QAEy//2Q=="
                    alt="[SOIRÉE] Les 28èmes Victoires de la Musique Classique le 24 février à 21h"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-28emes-victoires-de-la-musique-classique-le-24-fevrier-a-21h" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mercredi 24 février 2021 à 21h</div><div class="list-event-bloc-element-information-content-title"> [SOIRÉE] Les 28èmes Victoires de la Musique Classique le 24 février à 21h</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/partenariat-association-francaise-des-orchestres-concerts-en-ligne" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PARTENARIAT] Association Française des Orchestres : Concerts en ligne "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/98c187ea-5ead-4134-b6ff-a36cd4a58ada/720x405_france_musique_-_afo.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAmEAABBAECBQUBAAAAAAAAAAABAAIDEQQSIQUTMUFxFEJRYZGh/8QAGAEBAAMBAAAAAAAAAAAAAAAAAgABBAP/xAAZEQEBAQADAAAAAAAAAAAAAAAAAQIRITH/2gAMAwEAAhEDEQA/AKcc45gaHHet7UzvTySljC9pH9S8VwNtPXslzS6MguFWjydnZWQHNlIBOyZjtc7cuqlmWRjn6rNkLEcwbsrE0Wfcsaj8lOZiySs1tqikEUaSbMrWYc7BsG35S34MzjZaCfKEIsdrA4dMTWkfq6OFzEnpt9oQrRdA2WKHl8sEjvakODOSTQ/UIUdZuzx//9k="
                    alt="[PARTENARIAT] Association Française des Orchestres : Concerts en ligne "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/partenariat-association-francaise-des-orchestres-concerts-en-ligne" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 28 février 2021</div><div class="list-event-bloc-element-information-content-title"> [PARTENARIAT] Association Française des Orchestres : Concerts en ligne </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/billetterie-festival-d-aix-en-provence-2021" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [BILLETTERIE] Festival d&#039;Aix-en-Provence 2021"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/a8bd1e1b-41c5-4874-919e-8890244afed1/720x405_2021_02_01_france_musique_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAJRAAAgICAQIGAwAAAAAAAAAAAQIAAxEhEjFBBBMUIiNCUYGR/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQIA/8QAGhEAAgMBAQAAAAAAAAAAAAAAAAECESExcf/aAAwDAQACEQMRAD8A9hlzsdYBtbiaa7Kj7rOa/kxnINvsJKW2LFWs7sFAxG1JwrwBOgZOT+hJ7fUjJBUIP7B5o9VDqbhbyx9TiMkXhaiRkswDbxLcTQdo0lTJ7XZ38tdGMqrCiEIrRliSNsudjrMn5EKnUIQeS9JRpVCgAdp2EJYH/9k="
                    alt="[BILLETTERIE] Festival d&#039;Aix-en-Provence 2021"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/billetterie-festival-d-aix-en-provence-2021" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 5 février 2021</div><div class="list-event-bloc-element-information-content-title"> [BILLETTERIE] Festival d&#039;Aix-en-Provence 2021</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-le-nouveau-disque-d-airelle-besson-try" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez le nouveau disque d&#039;Airelle Besson : &quot;Try!&quot;"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/02/5786b922-fc8e-4a9b-a1c8-60323ba51a72/720x405_600x337_try.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAJRAAAQMEAAYDAQAAAAAAAAAAAQACAwQREiETFBVRUlMFInGR/8QAFwEAAwEAAAAAAAAAAAAAAAAAAQIEA//EABsRAAMBAQADAAAAAAAAAAAAAAABEQIxAxIT/9oADAMBAAIRAxEAPwCfmpvY5adUzCxzNv1IVcbWlh72Q04UeZcguaomBGMjsXDW1ltROGbkd/UuAF1QxpOrqmrjwAOrEoWOGeFdIXzE9r8Ry5zU3scs4P4edvqlpylJHodKl8mqsURDANXttCErSfSV7eukw+MeJmvBAATqiiklaACNIQh6q0C01wR0ya1sxbsudKl8moQmG+uj/9k="
                    alt="[JEU - CONCOURS] Gagnez le nouveau disque d&#039;Airelle Besson : &quot;Try!&quot;"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-le-nouveau-disque-d-airelle-besson-try" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 09 au 22 février 2021</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez le nouveau disque d&#039;Airelle Besson : &quot;Try!&quot;</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-le-vinylbook-les-plus-belles-comedies-musicales-par-laurent-valiere" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez le Vinylbook &quot;Les Plus Belles Comédies Musicales par Laurent Valière&quot;"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/01/3ea9bc15-2c4e-4624-975e-62a69c557754/720x405_600x337_erato.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAEF/8QAJxAAAgEDAgUEAwAAAAAAAAAAAQIAAxEhElEUFTFBUwQFMpFhcbH/xAAYAQADAQEAAAAAAAAAAAAAAAABAgQDAP/EABoRAQADAAMAAAAAAAAAAAAAAAABAhEDEzH/2gAMAwEAAhEDEQA/AM/E1vI0zMddS7H9ykNKBemf7OVcmRCy0k04ztIVGHx7iNTKkm+B2lAKSm9rmDWVbOL6isFAFRgJ3ia3kaSPU2hGU5DZy2tuv3MVRirFCMjF4QgS2vNvS61tZlx+IhFzdSbQhATXoU/b6z01YEZG8bltbdfuEIWvbZ//2Q=="
                    alt="[JEU - CONCOURS] Gagnez le Vinylbook &quot;Les Plus Belles Comédies Musicales par Laurent Valière&quot;"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-le-vinylbook-les-plus-belles-comedies-musicales-par-laurent-valiere" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 11 janvier 2021</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez le Vinylbook &quot;Les Plus Belles Comédies Musicales par Laurent Valière&quot;</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/partenariats-offres-culturelles-en-ligne" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PARTENARIATS] Offres culturelles en ligne"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/9f9715b5-8871-4372-b82a-a52277fb7df5/720x405_fm_web_chat_1280x720px.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAIRAAAgIBBAMBAQAAAAAAAAAAAQIAAxEEEiExIkFRMmH/xAAXAQEBAQEAAAAAAAAAAAAAAAADAQIA/8QAGREBAQEBAQEAAAAAAAAAAAAAAAEREjFB/9oADAMBAAIRAxEAPwBGmqTG913Z9RrpShyB+vsbUWwOJNtW/wAiucQeycs5vQ8MOpaqtdSdzcKJFyoaita+Q5manUNSCOwYkStlgr0lTFOz1OaWYnOY613uwT1FbG+Ss46dLjYJd3KjIwf5CEGkhCuwtzgcyTp62fkdwhLPFwt9PsYjbx65jQ6AYxCE3a7fj//Z"
                    alt="[PARTENARIATS] Offres culturelles en ligne"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/partenariats-offres-culturelles-en-ligne" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 1 février 2021</div><div class="list-event-bloc-element-information-content-title"> [PARTENARIATS] Offres culturelles en ligne</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-livre-cd-le-cygne-blanc-de-piotr-ilyitch-tchaikovski-j-aime-la-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE LIVRE-CD] Le Cygne blanc de Piotr Ilitch Tchaïkovski - J’aime la Musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/01/0b8438b9-cb92-4c87-b543-bf90c5dc4de6/720x405_le_cygne_blanc.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAEDBAL/xAAlEAABAwIFBAMAAAAAAAAAAAABAAIDBBESFBVhkRMiMVIhQUL/xAAXAQEBAQEAAAAAAAAAAAAAAAACAQQD/8QAHhEAAgEFAAMAAAAAAAAAAAAAAAECAxESISITMVH/2gAMAwEAAhEDEQA/AK8/Ue6hrzI/E+5JWdWsv22SWmaasViXkN9SuMxLAbRktBVkzTHbDLiJ+lllc5zu7yEm7o40o9F4rag/s8Jnqj3WYOI8KLoGlRXw16fNtyoaXRHpkC4REWwRlnpnUhxWPwLbI6llns9tkRReyy5SsRp823KafNtyiJg8sj//2Q=="
                    alt="[SORTIE LIVRE-CD] Le Cygne blanc de Piotr Ilitch Tchaïkovski - J’aime la Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-livre-cd-le-cygne-blanc-de-piotr-ilyitch-tchaikovski-j-aime-la-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 22 janvier 2021</div><div class="list-event-bloc-element-information-content-title"> [SORTIE LIVRE-CD] Le Cygne blanc de Piotr Ilitch Tchaïkovski - J’aime la Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-gesualdo-madrigali-libri-terzo-quarto-les-arts-florissants-paul-agnew" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Gesualdo : Madrigali, libri terzo e quarto - Les Arts Florissants, Paul Agnew"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/0c7a1636-f191-4680-8b6d-5741ef81f0b6/720x405_gesualdo_cd2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAIDBAH/xAAjEAACAgECBgMAAAAAAAAAAAAAAQIDERIhBBQxUXGRMkGB/8QAGQEBAAIDAAAAAAAAAAAAAAAAAQAEAgMF/8QAHREBAQABBAMAAAAAAAAAAAAAAAEDAgQRMhITIf/aAAwDAQACEQMRAD8AxSbaw2RaWdOzE/iSoqc3n6Qs9x2V6Gn02OptTNc68RwsYMjWLNxasfaLo5a6kdT7s4AdCRofB3QWXFNeSyFLUdlj9AIo5b5XmoX125Sil7Ko8LdZPdLPkAgnyreQv7L2OQv7L2ACx7NT/9k="
                    alt="[SORTIE CD] Gesualdo : Madrigali, libri terzo e quarto - Les Arts Florissants, Paul Agnew"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-gesualdo-madrigali-libri-terzo-quarto-les-arts-florissants-paul-agnew" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 5 février 2021</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Gesualdo : Madrigali, libri terzo e quarto - Les Arts Florissants, Paul Agnew</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-verdi-ludovic-tezier" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Verdi - Ludovic Tézier"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/01/8ddc0dbe-50e3-4d4a-9722-7c6db0cc5c2e/720x405_erato.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAQEBAQEAAAAAAAAAAAAAAwACBAEF/8QAJRAAAQQBAgUFAAAAAAAAAAAAAQACAxESBFETITFhkRQVQVNi/8QAGAEAAgMAAAAAAAAAAAAAAAAAAAMBAgT/xAAcEQACAgIDAAAAAAAAAAAAAAAAAQIRAxITITL/2gAMAwEAAhEDEQA/AOSSaRzCHPJCSDTMfAXOu+yB3RJDOWwuAqhuoY/JWwDmYkjZK2d2LWjlj8hYa8ucS4LRINIFx9DCWUi+IfKz6iX7HeVsaVxg4uQqrpArGpUx59DLFE57qod1xiqUpBllJyfZ5nzpJp2OnlEbeqlKCqdM+kNLqhHhkMdrR+3TfnypSBvIz//Z"
                    alt="[SORTIE CD] Verdi - Ludovic Tézier"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-verdi-ludovic-tezier" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 5 février 2021</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Verdi - Ludovic Tézier</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/divers/divers/rg/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/divers/divers/rg/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/divers/divers/rg/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/divers/divers/rg/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false},"highlights":{},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false},"concerts":{"totalCount":0,"pageInfo":{"first":16,"offset":0},"items":[],"isFetching":false,"isFailed":false}}
      </script><style data-styled="true" data-styled-version="5.0.1">.iBvNhc{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.ihLloz{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.JzCRU{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g8[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"iBvNhc,ihLloz,JzCRU,"}
.iWoIzA{background-color:transparent;}
data-styled.g15[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g16[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g17[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.com" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton blankButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="https://www.radiofrance.com/les-editions" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 iBvNhc sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 ihLloz sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 JzCRU sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row Logo"><div class="col-md-12 pull-md"><div class="Logo-wrapper"><img src="data:image/png;base64,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" alt="France Musique" class="Logo-image"/><div class="Logo-taglineWrapper"><span class="Logo-taglineTitle">France Musique</span><span class="Logo-taglineByline">Vous allez LA DO RÉ !</span></div></div></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/radios-thematiques" target="" rel=""><span class="picto-webradio"></span><span class="text">Radios thématiques</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="https://www.radiofrance.com/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.com/application-mobile-radio-france" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="https://www.radiofrance.com/faq-aide" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><br/><div class="bloc comma inner"><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Presse</div><a href="/espace-presse" target="" rel=""><span class="pressLink"></span><span class="text">Espace presse</span></a></div><div class="bloc list"><div class="titlebloc">Contact</div><div class="quadWrapper"><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.com/mentions-legales" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="https://www.radiofrance.com/regie-publicite" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2021</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="player-data-container" class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-5a3958cacd17b367134d247c7862801f17bf91ec"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                    window.CSSPaths = {
                        main: "/dist/css/main-964738210b0f3e38eb1a.css",
                        calendar: "/vendor/react-datepicker/react-datepicker.css"
                    }
                </script><script type="text/javascript" src="/dist/js/common-964738210b0f3e38eb1a.js" data-no-instant></script><script src="/dist/js/uact.8c885489c3cb2fa5f16dc4d94d9b8841.js" data-no-instant></script><script type="didomi/javascript" data-vendor="iab:164" async src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');
                        autolink.type = 'didomi/javascript'
                        autolink.dataset.vendor = 'c:itunes-link-maker'
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "3";
        xtpage = "Article::article_-_Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty";
        x4 = "13";
        x5 = "[Jazz]";
        x7 = "[Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty]";
        x10 = "20210211";
        x11 = "20210211";
        x12 = "[France_musique]";
        x14 = "[texte]";
        x15 = "[Jazz|Jazz_bonus]";
        x16 = "[40936aee9cc792a5ed52fcaaf0d0085df5f40d57]";
        xt_multc = "&x4=13&x5=[Jazz]&x7=[Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty]&x10=20210211&x11=20210211&x12=[France_musique]&x14=[texte]&x15=[Jazz|Jazz_bonus]&x16=[40936aee9cc792a5ed52fcaaf0d0085df5f40d57]";
        // Reset xt_clic share slugs
    window.atinternet_share = "Partages::Article::Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty";
    // Reset xt_clic share slugs
    window.atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    window.xtnv = window.xtnv || document;  //parent.document or top.document or document
    window.xtsd = window.xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
    {"xtn2":3,"xtpage":"Article::article_-_Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty","x4":13,"x5":"[Jazz]","x6":"","x7":"[Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty]","x10":"20210211","x11":"20210211","x12":"[France_musique]","x14":"[texte]","x15":"[Jazz|Jazz_bonus]","x16":"[40936aee9cc792a5ed52fcaaf0d0085df5f40d57]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Jazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty&x4=13&x5=%5BJazz%5D&x7=%5BJazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty%5D&x10=20210211&x11=20210211&x12=%5BFrance_musique%5D&x14=%5Btexte%5D&x15=%5BJazz%7CJazz_bonus%5D&x16=%5B40936aee9cc792a5ed52fcaaf0d0085df5f40d57%5D&xt_mtcl=%26x4%3D13%26x5%3D%5BJazz%5D%26x7%3D%5BJazz_Bonus_Blazin_Quartet_-_Sleeping_Beauty%5D%26x10%3D20210211%26x11%3D20210211%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%5D%26x15%3D%5BJazz%7CJazz_bonus%5D%26x16%3D%5B40936aee9cc792a5ed52fcaaf0d0085df5f40d57%5D" ></noscript><!-- Kirby --><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Fjazz%2Fjazz-bonus-blazin-quartet-sleeping-beauty-92665","stationId":"4","model":"article"}
</div><!-- End Kirby --></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>