<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>A la Une du magazine Classica : les 50 disques qui ont fait l&#039;histoire, Lucile Richardot, Marcel Dupré...</title><meta name="description" content="Au sommaire de Classica, le palmarès des 50 disques qui ont fait l&#039;histoire selon la rédaction du mensuel, un entretien avec la mezzo-soprano Lucile Richardot, le compositeur Marcel Dupré, et Trois Impromptus D 946 de Schubert en œuvre du mois, que l&#039;on écoute dans la version de Maurizio Pollin"/><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898"/><meta property="og:url" content="https://www.francemusique.fr/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="A la Une du magazine Classica : les 50 disques qui ont fait l&#039;histoire, Lucile Richardot, Marcel Dupré..." /><meta name="twitter:title" content="A la Une du magazine Classica : les 50 disques qui ont fait l&#039;histoire, Lucile Richardot, Marcel Dupré..." /><meta property="og:description" content="Au sommaire de Classica, le palmarès des 50 disques qui ont fait l&#039;histoire selon la rédaction du mensuel, un entretien avec la mezzo-soprano Lucile Richardot, le compositeur Marcel Dupré, et Trois Impromptus D 946 de Schubert en œuvre du mois, que l&#039;on écoute dans la version de Maurizio Pollin" /><meta name="twitter:description" content="Au sommaire de Classica, le palmarès des 50 disques qui ont fait l&#039;histoire selon la rédaction du mensuel, un entretien avec la mezzo-soprano Lucile Richardot, le compositeur Marcel Dupré, et Trois Impromptus D 946 de Schubert en œuvre du mois, que l&#039;on écoute dans la version de Maurizio Pollin" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/d69be4a7-f83a-42ce-bab2-5bd638dfe42d/600x337_classica-mai-2021.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/d69be4a7-f83a-42ce-bab2-5bd638dfe42d/600x337_classica-mai-2021.jpg" /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/normalize-cf64d0818e450dbe7bd4.css data-no-instant/><link rel="stylesheet" href=/dist/css/fonts-cf64d0818e450dbe7bd4.css data-no-instant/><link rel="stylesheet" id="mainStyle" href=/dist/css/main-cf64d0818e450dbe7bd4.css data-no-instant /><link rel="stylesheet" href=/vendor/react-datepicker/react-datepicker.css data-no-instant/><link rel="stylesheet" id="reactStyle" href=/dist/css/uact-cf64d0818e450dbe7bd4.css data-no-instant/><link rel="stylesheet" href=/dist/css/player-cf64d0818e450dbe7bd4.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- script Didomi SDK --><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","UFhaTKGy")})();</script></head><body><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_big_right" viewBox="0 0 18 35"><title>asset_icon_arrow_big_right</title><path d="M1.448 0L0 1.358 15.269 17.5 0 33.643 1.448 35 18 17.5z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_arrow_down" viewBox="0 0 24 24"><title>asset_icon_arrow_down</title><path d="M17.56 8.582a1.13 1.13 0 00-1.209.248l-3.957 3.838L8.442 8.83a1.127 1.127 0 00-1.086-.317 1.09 1.09 0 00-.803.776c-.1.382.025.787.324 1.054l4.737 4.593c.208.202.489.315.782.315.294 0 .575-.113.782-.315l4.737-4.593c.214-.201.335-.477.336-.766 0-.437-.273-.83-.69-.995z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 24 24"><title>asset_icon_burger</title><path fill="#FFF" fill-rule="evenodd" d="M22 17.714V20H2v-2.286h20zm0-6.857v2.286H2v-2.286h20zM22 4v2.286H2V4h20z"/></symbol><symbol id="asset_icon_close" viewBox="0 0 24 24"><title>asset_icon_close</title><path fill-rule="evenodd" d="M2.786 2.786a1.111 1.111 0 000 1.571L10.429 12l-7.643 7.643a1.111 1.111 0 001.57 1.571L12 13.571l7.643 7.643a1.111 1.111 0 001.571-1.57L13.571 12l7.643-7.643a1.111 1.111 0 00-1.57-1.571L12 10.429 4.357 2.786a1.111 1.111 0 00-1.571 0z"/></symbol><symbol id="asset_icon_dailymotion" viewBox="0 0 24 24"><title>asset_icon_dailymotion</title><path fill-rule="evenodd" d="M19.652 10.309V21.92H15.48v-1.608C14.198 21.545 12.89 22 11.144 22c-1.772 0-3.3-.563-4.58-1.688C4.871 18.84 4 16.911 4 14.662c0-2.063.819-3.911 2.345-5.358 1.364-1.312 3.027-1.982 4.881-1.982 1.773 0 3.136.59 4.117 1.822V2.877L19.653 2v8.309zm-7.553 7.86c1.854 0 3.408-1.5 3.408-3.48 0-2.063-1.554-3.616-3.572-3.616-2.045 0-3.626 1.633-3.626 3.562 0 2.009 1.581 3.535 3.79 3.535z"/></symbol><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_instagram" viewBox="0 0 24 24"><title>asset_icon_instagram</title><path fill-rule="evenodd" d="M18.917 21H5.077A2.078 2.078 0 013 18.923V5.077C3 3.931 3.93 3 5.077 3h13.846C20.07 3 21 3.931 21 5.077V18.93A2.082 2.082 0 0118.917 21zm-6.92-12.464a3.465 3.465 0 000 6.928 3.465 3.465 0 000-6.928zm6.92-2.768c0-.38-.31-.69-.69-.69H16.15c-.38 0-.69.31-.69.69v2.077c0 .38.31.69.69.69h2.077c.38 0 .69-.31.69-.69V5.768zm0 4.845h-1.564c.114.443.184.906.184 1.387a5.543 5.543 0 01-5.54 5.542A5.543 5.543 0 016.457 12c0-.481.07-.944.184-1.387H5.077v7.62c0 .38.31.69.69.69h12.46c.38 0 .69-.31.69-.69v-7.62z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_playlist" viewBox="0 0 15 14"><title>asset_icon_playlist</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.05 5.145V.198c0-.198 0-.198.208-.198.415 0 .415 0 .519.297.52.89 1.038 1.583 1.87 2.176a6.18 6.18 0 011.764 1.88c.935 1.583.727 3.067-.415 4.552a4.813 4.813 0 01-1.038.989c-.104.099-.208.099-.208.099-.104-.099 0-.198.104-.297.311-.297.623-.594.934-.99.416-.593.727-1.286.727-2.077 0-.495-.207-.89-.519-1.286-.415-.594-1.038-1.089-1.661-1.484a6.712 6.712 0 00-1.454-.792c-.104-.099-.104-.099-.104.1v8.211c0 .495-.104.99-.416 1.385-.726.99-1.869 1.385-3.115 1.188-.727-.1-1.142-.594-1.246-1.287 0-.692.312-1.187.83-1.682.728-.593 1.558-.89 2.493-.791.208 0 .415.099.623.198.104.099.104 0 .104-.1V5.145z" fill-rule="nonzero"/><path d="M0 4h8v1H0zm0 3h8v1H0zm0 3h5v1H0z"/></g></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_twitter" viewBox="0 0 24 24"><title>asset_icon_twitter</title><path d="M22 5.926c-.748.31-1.495.56-2.368.621a4.01 4.01 0 001.807-2.236c-.81.497-1.682.807-2.617.994C18.075 4.497 17.016 4 15.894 4c-2.243 0-4.112 1.802-4.112 4.1 0 .311.062.622.125.933C8.48 8.846 5.489 7.23 3.433 4.746a3.902 3.902 0 00-.56 2.05c0 1.429.747 2.671 1.806 3.417a3.815 3.815 0 01-1.869-.497v.062c0 1.988 1.433 3.604 3.302 3.976-.374.063-.685.125-1.059.125-.25 0-.498 0-.748-.062.499 1.615 2.056 2.795 3.8 2.858-1.37 1.118-3.177 1.74-5.108 1.74-.312 0-.685 0-.997-.063 1.87 1.118 4.05 1.802 6.355 1.802 7.54 0 11.651-6.213 11.651-11.618v-.498c.748-.62 1.433-1.304 1.994-2.112z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><script>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</script><style data-styled="true" data-styled-version="5.0.1">.bfZBgU{-webkit-transition:none;transition:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;height:21px;width:50px;background:transparent;border:none;cursor:pointer;padding:0 16px;margin:28px 0;z-index:10;overflow:hidden;}
.bfZBgU:focus{outline:none;}
.bfZBgU div{border-radius:10px;-webkit-transition:width 200ms ease-out,height 0.3s linear,-webkit-transform 0.3s linear,opacity 300ms linear;-webkit-transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;position:relative;-webkit-transform-origin:1px;-ms-transform-origin:1px;transform-origin:1px;min-height:7px;}
.bfZBgU div span{background:#ffffff;height:3px;display:block;margin:2px 0;border-radius:5px;}
.bfZBgU div:first-child{-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
.bfZBgU div:nth-child(2){width:20px;}
.bfZBgU div:nth-child(3){-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
data-styled.g1[id="BurgerToggle__Toggle-kdvs7x-0"]{content:"bfZBgU,"}
.hVaRNb{list-style:none;position:relative;opacity:1;visibility:visible;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
.hZXXXG{padding:0px;list-style:none;}
data-styled.g3[id="NavList___StyledUl-sc-1clb23t-0"]{content:"hVaRNb,eNxBxd,hZXXXG,"}
.betlxS{z-index:3;display:block;position:absolute;margin-right:15px;right:95px;top:19px;visibility:hidden;opacity:1;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
data-styled.g4[id="SearchBar___StyledDiv-goptho-0"]{content:"betlxS,"}
.ljtHjv{width:100%;}
data-styled.g5[id="SearchBar___StyledForm-goptho-1"]{content:"ljtHjv,"}
.kgtFai{border:0;border-radius:0;height:46px;width:0px;-webkit-transition:width .5s ease;transition:width .5s ease;}
data-styled.g6[id="SearchBar___StyledInput-goptho-2"]{content:"kgtFai,"}
.geNSib{position:absolute;background:transparent;outline:none;border:0;right:0px;top:0px;padding-right:16px;}
data-styled.g7[id="SearchBar___StyledButton-goptho-3"]{content:"geNSib,"}
.hDPxjB{height:24px;width:24px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);fill:#ffffff;}
.DropdownToggle__ToggleButton-sc-1h0s16g-0:hover .hDPxjB{fill:#a90042;}
.cBdTAy{height:24px;width:24px;fill:#727272;}
@media(min-width:1024){.cBdTAy{height:20px;width:20px;}}
data-styled.g8[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"hDPxjB,cBdTAy,"}
.hpmLtH{-webkit-transition:height 300ms ease-out;transition:height 300ms ease-out;position:absolute;top:48px;left:0px;visibility:hidden;overflow:hidden;}
data-styled.g9[id="DropdownMenu___StyledDiv-sc-1v5219v-0"]{content:"hpmLtH,"}
.cchuYC.cchuYC.cchuYC{background-color:transparent;color:#ffffff;-webkit-transition:background-color 300ms,color 300ms;transition:background-color 300ms,color 300ms;}
.cchuYC.cchuYC.cchuYC:active{-webkit-transform:none;-ms-transform:none;transform:none;}
.cchuYC.cchuYC.cchuYC:hover{background-color:#ffffff;color:#a90042;}
data-styled.g10[id="DropdownToggle__ToggleButton-sc-1h0s16g-0"]{content:"cchuYC,"}
.kGFdGL{-webkit-transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);margin-top:0;position:relative;z-index:9;height:128px;overflow:visible;}
@media (min-width:1024px){.kGFdGL{margin-top:31px;}}
data-styled.g14[id="Header___StyledHeader-a8r6g1-0"]{content:"kGFdGL,"}
</style><div id="uact-header" data-uact-component-name=Header data-uact-component-props={} data-uact-react-dom-method="hydrate" ><header class="Header___StyledHeader-a8r6g1-0 kGFdGL Header"><nav class="MainNav"><button class="BurgerToggle__Toggle-kdvs7x-0 bfZBgU BurgerToggle"><div><span></span></div><div><span></span></div><div><span></span></div></button><a href="/" class="LogoLink" data-no-instant="true"><svg width="96" height="35" viewBox="0 0 96 35"><path fill="#FFF" d="M3.893.003c-.92.02-1.894.38-2.419 1.161-.44.664-.403 1.59-.403 2.36H.028v1.995H1.07v6.653h2.591V5.519h1.592V3.523H3.662v-.192c0-.75 0-1.343.935-1.29l.887.05V.116L4.282.01c-.13-.012-.258-.012-.39-.007zm6.557 3.114c-.99.039-1.472.956-1.72 1.841h-.035V3.295H6.277v8.877h2.598V8.786c0-1.574.24-3.164 2.216-3.059V3.16l-.438-.036c-.071-.005-.136-.01-.203-.007zm5.494.007c-1.89 0-4.006.632-4.27 2.78l2.455.222c0-.874.725-1.291 1.554-1.291.39 0 .83.123 1.058.422.265.33.23.785.23 1.168v.208c-1.092.105-2.524.178-3.547.563-1.184.436-2.009 1.326-2.009 2.638 0 1.676 1.235 2.516 2.822 2.516 1.34 0 2.117-.507 2.858-1.554-.018.454.016.922.122 1.376h2.576c-.141-.438-.18-.872-.18-1.326V6.703c0-1.065.09-2.04-.827-2.772-.723-.595-1.926-.807-2.842-.807zm10.06 0c-1.305 0-2.047.54-2.574 1.677h-.037V3.295h-2.456v8.877h2.592v-4.77c0-.56.039-1.061.301-1.568.212-.401.636-.664 1.097-.664 1.303 0 1.179 1.324 1.179 2.232v4.77h2.598V6.69c0-.803-.002-1.924-.497-2.59-.528-.716-1.355-.976-2.202-.976zm8.028 0c-2.824 0-4.485 1.973-4.485 4.7 0 2.621 1.608 4.526 4.326 4.526 2.188 0 3.863-1.312 4.074-3.513L35.478 8.7c-.09.821-.55 1.533-1.47 1.533-1.48 0-1.496-1.533-1.496-2.617 0-1.136.177-2.537 1.605-2.537.935 0 1.361.785 1.361 1.59l2.47-.137c-.178-2.078-1.836-3.408-3.916-3.408zm8.817 0c-2.79 0-4.356 2.112-4.356 4.734 0 2.64 1.746 4.492 4.427 4.492 3.036 0 4.082-2.621 4.082-3.057l-2.405-.174c0 .822-.79 1.399-1.582 1.399-1.131 0-1.735-.862-1.735-1.91l.021-.435h5.751c.017-1.207-.18-2.467-.92-3.48-.743-1.012-2.03-1.57-3.283-1.57zm.108 1.677c1.129 0 1.451.892 1.504 1.852h-3.18c.087-1.013.53-1.852 1.676-1.852zM16.971 7.93v.349c0 .63.018 1.152-.352 1.711-.3.454-.781.735-1.311.735-.723 0-1.143-.47-1.143-1.17 0-1.294 1.82-1.52 2.806-1.625zm31.816 2.865v3.963h4.146v-3.963h-4.146zm-40.813 4.97c-1.861 0-3.24.777-3.973 2.452h-.058v-2.174H0v14.179h4.137v-7.506c0-1.536-.083-3.657 2.089-3.657 2.142 0 1.863 2.176 1.863 3.657v7.506h4.14v-7.506c0-.755-.03-1.876.28-2.546.311-.669 1.074-1.084 1.806-1.084.875 0 1.553.249 1.778 1.14.14.532.088 1.93.088 2.49v7.506h4.139v-8.848c0-1.423.193-3.045-.765-4.163-.845-1.004-2.222-1.447-3.49-1.447-1.775 0-3.443.778-4.175 2.453-.846-1.675-2.027-2.453-3.916-2.453zm33.398 0c-3.045 0-6.11 1.252-6.11 4.74 0 1.786 1.124 3.242 2.814 3.828.901.308 3.269.724 4.255.835.76.085 1.612.256 1.612 1.205 0 1.06-1.723 1.34-2.513 1.34-1.324 0-2.87-.443-3.153-1.897l-3.584.5c.76 3.182 3.556 4.184 6.544 4.184 1.577 0 3.15-.276 4.447-1.168 1.212-.867 1.921-2.177 1.921-3.657 0-6.395-8.6-3.379-8.6-6.032 0-1.034 1.299-1.255 2.144-1.255 1.354 0 2.428.557 2.794 1.896l3.073-.806c-.986-2.653-2.824-3.714-5.644-3.714zm18.55 0c-4.227 0-5.81 3.684-5.81 7.343 0 3.657 1.332 7.392 5.643 7.392 1.55 0 2.451-.58 3.269-1.752V35h4.139V18.36l.2-2.316h-2.252c-.254.725-.622 1.366-1.071 1.982-1.016-1.704-2.172-2.26-4.119-2.26zm29.374 0c-4.453 0-6.968 3.376-6.968 7.564 0 4.214 2.792 7.171 7.076 7.171 4.848 0 6.514-4.184 6.514-4.882l-3.835-.279c0 1.312-1.267 2.232-2.534 2.232-1.804 0-2.764-1.37-2.764-3.044l.028-.7h9.185c.028-1.926-.278-3.933-1.462-5.553s-3.239-2.51-5.24-2.51zm-67.451.278v8.931c0 1.37-.092 2.708.698 3.938.817 1.282 2.061 1.588 3.498 1.588 1.944 0 3.412-.915 4.089-2.701h.057v2.423h3.829v-14.18h-4.137v7.623c0 .725.05 1.53-.23 2.174-.369.837-1.152 1.369-2.083 1.369-1.465 0-1.582-1.088-1.582-2.234v-8.931h-4.14zm26.942 0v14.179h4.146v-14.18h-4.146zm20.124 0v8.931c0 1.37-.083 2.708.707 3.938.818 1.282 2.06 1.588 3.497 1.588 1.946 0 3.413-.915 4.088-2.701h.05v2.423h3.838v-14.18h-4.146v7.623c0 .725.058 1.53-.223 2.174-.367.837-1.157 1.369-2.087 1.369-1.467 0-1.578-1.088-1.578-2.234v-8.931h-4.146zm20.55 2.402c1.804 0 2.313 1.424 2.398 2.959h-5.074c.14-1.62.845-2.96 2.676-2.96zm-28.612.135c1.862 0 2.262 1.843 2.262 3.324v2.124c0 .864-.092 1.727-.599 2.48-.366.586-1.036 1.09-1.74 1.09-.819 0-1.556-.557-1.864-1.282-.396-.865-.396-2.231-.396-3.208 0-1.592.027-4.528 2.337-4.528z"></path></svg></a><span class="MainNav-separator"></span><div class="RadioStream"><button class="BasePlayButton___StyledButton-sc-1tes55d-0 imtddM replay-button playable" aria-label="Le direct" data-ui-state="paused" data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-is-live="true"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><div class="RadioStream-text"><span class="RadioStream-label">Le direct</span><span class="RadioStream-LiveBroadcastTitle"><span class="inner "></span></span></div></div><div class="SearchBar___StyledDiv-goptho-0 betlxS SearchBar"><form action="/recherche" method="get" class="SearchBar___StyledForm-goptho-1 ljtHjv"><input type="search" name="q" autoComplete="off" value="" placeholder="Rechercher..." class="SearchBar___StyledInput-goptho-2 kgtFai"/><button type="submit" class="SearchBar___StyledButton-goptho-3 geNSib"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#a90042" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></button></form></div><span class="MainNav-pipe"></span><ul class="NavList___StyledUl-sc-1clb23t-0 hVaRNb MainNav-list"><li class=" MainNav-item"><a href="/programmes" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Programmes</span></a></li><li class=" MainNav-item"><a href="/concerts" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Concerts en replay</span></a></li></ul><div class="MainNav-search" style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFF" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></div></nav><nav class="SubNav"><ul class="NavList___StyledUl-sc-1clb23t-0 eNxBxd SubNav-list"><li class=" SubNav-item"><a href="/musique-classique" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Classique</span></a></li><li class=" SubNav-item"><a href="/jazz" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Jazz</span></a></li><li class=" SubNav-item"><a href="/opera" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Opéra</span></a></li><li><span class="separator-text"></span></li><li class=" SubNav-item"><a href="/actualite" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Actus</span></a></li><li class=" SubNav-item"><a href="/culture-musicale" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Culture Musicale</span></a></li><li class=" SubNav-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Radios thématiques</span></a></li><li><span class="separator-text"></span></li></ul><button class="DropdownToggle__ToggleButton-sc-1h0s16g-0 cchuYC SubNav-toggle DropdownToggle" id="SubNav-dropdown0"><span>Voir plus</span><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 hDPxjB sprite-icon-DropdownToggle-arrow" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_down"></use></svg></button><div class="DropdownMenu___StyledDiv-sc-1v5219v-0 hpmLtH DropdownMenu-dropdownMenu"><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les genres musicaux</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/musique-classique" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique</span></a></li><li class=" DropdownMenu-item"><a href="/jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/musique-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/contemporain" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Contemporain</span></a></li><li class=" DropdownMenu-item"><a href="/comedie-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Comédie musicale</span></a></li><li class=" DropdownMenu-item"><a href="/chanson" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Chanson</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques de Films</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques du Monde</span></a></li><li class=" DropdownMenu-item"><a href="/pop-rock" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Pop/Rock</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les thèmes</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/concerts" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts en replay</span></a></li><li class=" DropdownMenu-item"><a href="/culture-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Culture musicale</span></a></li><li class=" DropdownMenu-item"><a href="/actualite-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Actualité musicale</span></a></li><li class=" DropdownMenu-item"><a href="/savoirs-pratiques" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Savoirs pratiques</span></a></li><li class=" DropdownMenu-item"><a href="/evenements" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Événements</span></a></li><li class=" DropdownMenu-item"><a href="/dossiers/podcasts-originaux" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Podcasts originaux</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Écouter nos radios thématiques</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Easy</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-plus" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Plus</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/concerts-radio-france" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts Radio France</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-contemporaine" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Contemporaine</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/ocora-musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Ocora Musiques du monde</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-bo-musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La B.O. Musiques de films</span></a></li></ul></div><div class="SocialNavList DropdownMenu-socialList"><ul class="SocialNavList-list DropdownMenu-socialList-list"><li class="SocialNavList-item"><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="sprite-icon-facebook-text">Facebook</span></a></li><li class="SocialNavList-item"><a href="https://twitter.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-twitter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_twitter"></use></svg><span class="sprite-icon-twitter-text">Twitter</span></a></li><li class="SocialNavList-item"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-instagram" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_instagram"></use></svg><span class="sprite-icon-instagram-text">Instagram</span></a></li><li class="SocialNavList-item"><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="sprite-icon-youtube-text">Youtube</span></a></li><li class="SocialNavList-item"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-dailymotion" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dailymotion"></use></svg><span class="sprite-icon-dailymotion-text">Dailymotion</span></a></li><li class="SocialNavList-item"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="sprite-icon-newsletter-text">Newsletter</span></a></li></ul></div></div></nav></header></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><a href="/emissions/relax" itemprop="item"><span itemprop="name">Relax !</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li><span itemprop="name">A la Une du magazine Classica : les 50 disques qui ont fait l&#039;histoire, Lucile Richardot, Marcel Dupré...</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main
            class="main-content content_path"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/f8931329-1c9e-4523-81a6-7edb23f54319/200x200_15763-19-0047_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAqACoDASIAAhEBAxEB/8QAGgAAAgMBAQAAAAAAAAAAAAAABAUAAgYDAf/EACcQAAICAQQCAQMFAAAAAAAAAAECAAMEBRESITFBIjVRgRM0YXGh/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFxEBAQEBAAAAAAAAAAAAAAAAAAEhQf/aAAwDAQACEQMRAD8AczxmCqSfAnsrYA1bA+xAWtl5VzFqQoQHrf3D8exrKgXGze4AvHtEJ+MMwxtWTuezJLrVmCJJJJWXLJyFxqTY/gQCrNtygxA4V/6Zz1y9TxpB7HZgIzWGN+mg4keTFWD1rNRJU+e4ONQyMUjlsVJ8GG4uz4CWk9gdmKtRtWy/4ncASdW2WNHj3C+lbB7E6Rfo1ofDC+1MYSssu9duVmldjyJ7/iUyaRRc9YO+00yKotYhQD99pnM793d/cBjh/LR3H2BiZUaxuKgkx3pn01/zANK+or+YBOhc1usBBA2juUrVVLbADv0JeB//2Q=="
                    alt="Relax !"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Programmation musicale</span></div><a href="/emissions/relax" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Relax !</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/lionel-esparza" title="Lionel Esparza">Lionel Esparza</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 15h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/relax/id1477858035" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_20330.xml" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/relax" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Mardi 11 mai 2021</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Écouter"
        data-ui-state="paused"
        data-timeshift-date="1620738000"
        data-timeshift-end="1620745110"
        data-diffusion-path="/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">1h 58mn</span></div><h1 class="cover-diffusion-main-info-title">A la Une du magazine Classica : les 50 disques qui ont fait l&#039;histoire, Lucile Richardot, Marcel Dupré...</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Frelax%2Fa-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=A%20la%20Une%20du%20magazine%20Classica%20%3A%20les%2050%20disques%20qui%20ont%20fait%20l%27histoire%2C%20Lucile%20Richardot%2C%20Marcel%20Dupr%C3%A9...%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Frelax%2Fa-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20A%20la%20Une%20du%20magazine%20Classica%20%3A%20les%2050%20disques%20qui%20ont%20fait%20l%27histoire%2C%20Lucile%20Richardot%2C%20Marcel%20Dupr%C3%A9...%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Frelax%2Fa-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20A%20la%20Une%20du%20magazine%20Classica%20%3A%20les%2050%20disques%20qui%20ont%20fait%20l%27histoire%2C%20Lucile%20Richardot%2C%20Marcel%20Dupr%C3%A9...%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Frelax%2Fa-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><p class="content-body-chapo">
        Au sommaire de Classica, le palmarès des 50 disques qui ont fait l&#039;histoire selon la rédaction du mensuel, un entretien avec la mezzo-soprano Lucile Richardot, le compositeur Marcel Dupré, et Trois Impromptus D 946 de Schubert en œuvre du mois, que l&#039;on écoute dans la version de Maurizio Pollini...
    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/d69be4a7-f83a-42ce-bab2-5bd638dfe42d/600x337_classica-mai-2021.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAQADAQAAAAAAAAAAAAAAAAQBAgMF/8QAHhAAAgMAAwEBAQAAAAAAAAAAAAECAxEEEjEhI0H/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAASFB/9oADAMBAAIRAxEAPwDyCjjRg4Tcm9XmE5RxouSlniAqFWkk0/n9OV1X5SlvjMxssxZ4aTk5VS7buhpqYAGgFHFedvufAAqdKoRcuvZ4/GbX0wqqkk25AF1IQAKf/9k="
                        alt="A la Une du magazine Classica : les 50 disques qui ont fait l&#039;histoire, Lucile Richardot, Marcel Dupré..."
    /><figcaption>Couverture du magazine Classica du mois de mai 2021, © Classica</figcaption></figure></div><div class="content-body-article"><h2>Disques de légende : Arturo Toscanini dirige La Mer de Debussy</h2><aside class="bounce "><div class="bounce-title">à réécouter</div><div class="bounce-content"><div class="bounce-content-media -bounce"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/e458c008-adf5-42b4-b312-74f2e4ce2fce/560x315_la-mer-debussy-toscanini.jpg" alt="Disques de légende" class="bounce-content-media-visual"/></div><div class="bounce-content-info"><span class="bounce-content-info-type">émission</span><span class="bounce-content-info-title">Disques de légende</span><a class="bounce-content-info-text" data-href="/emissions/disques-de-legende/arturo-toscanini-dirige-la-mer-de-claude-debussy-94893"  title="Arturo Toscanini dirige La Mer de Claude Debussy">Arturo Toscanini dirige La Mer de Claude Debussy</a></div></div></aside></div></div><div class="simple-past-expression-list"><div class="simple-past-expression-list-title">La programmation musicale :</div><ul class="simple-past-expression-list-collection"><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h00
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/d0b257ef-912c-4b68-a5ba-741df24adf28/250_rf_omm_0000971139_dnc.0058040032.jpg" alt="3 impromptus op posth D 946 : Impromptu en Mi bémol Maj D 946 n°2 - MAURIZIO POLLINI" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Franz Schubert</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">3 impromptus op posth D 946 : Impromptu en Mi bémol Maj D 946 n°2</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Maurizio Pollini&nbsp;: Piano                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Franz Schubert : Dernières oeuvres pour piano
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Dgg (Deutsche Grammophon) (419229-2)
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h12
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/22d534e4-7631-42e5-8a19-a42a79ec0889/250_rf_omm_0001712167_dnc.0080929022.jpg" alt="Ballet Royal de la Nuit, 1ère veille : Récit de la Nuit. Languissante clarté, cachez-vous dessous l&#039;onde - LUCILE RICHARDOT" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Jean De Cambrefort</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">Ballet Royal de la Nuit, 1ère veille : Récit de la Nuit. Languissante clarté, cachez-vous dessous l&#039;onde</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Sébastien Daucé&nbsp;: chef d&#039;orchestre,                                                                     Ensemble Correspondances,                                                                     Lucile Richardot&nbsp;: Mezzo-soprano, La Nuit                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Ballet Royal de la Nuit
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Harmonia Mundi (90260306DI)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2018
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h17
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/8f565c58-ab10-447c-9fff-a91e25c3eadb/250_rf_omm_0001642793_dnc.0076607165.jpg" alt="What tears dear Prince - LUCILE RICHARDOT" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Robert Ramsey</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">What tears dear Prince</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Sébastien Daucé&nbsp;: chef d&#039;orchestre,                                                                     Ensemble Correspondances,                                                                     Lucile Richardot&nbsp;: Mezzo-soprano                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Perpetual night
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Harmonia Mundi (902269DI)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2018
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h21
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/f024e18f-b3ce-4bf5-b7a3-34ef258b9aba/250_rf_omm_0001546222_dnc.0070124047.jpg" alt="L&#039;Euridice : Cruda morte / Sospirate aure celesti (3ème intermède Sc 2) - MAILYS DE VILLOUTREYS" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Jacopo Peri</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">L&#039;Euridice : Cruda morte / Sospirate aure celesti (3ème intermède Sc 2)</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Raphaël Pichon&nbsp;: chef d&#039;orchestre,                                                                     Pygmalion,                                                                     Mailys De Villoutreys&nbsp;: Soprano,                                                                     Deborah Cachet&nbsp;: Soprano,                                                                     Lucile Richardot&nbsp;: Mezzo-soprano,                                                                     Zachary Wilder&nbsp;: Ténor                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Stravaganza d&#039;Amore
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Harmonia Mundi (228687DI)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2017
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h26
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/1d98a3b4-9d49-4f0b-97b9-71f05b63f8cf/250_rf_omm_0002063596_dnc.0117004532.jpg" alt="Folk Songs : 4. Rossignolet du bois - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle - LUCILE RICHARDOT" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Luciano Berio</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">Folk Songs : 4. Rossignolet du bois - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Les Cris De Paris,                                                                     Lucile Richardot&nbsp;: Mezzo-soprano,                                                                     Emanuelle Blessig&nbsp;: Flûte traversière,                                                                     Ayumi Mori&nbsp;: Clarinette,                                                                     Florent Jodelet&nbsp;: Percussions,                                                                     Othman Louati&nbsp;: Percussions,                                                                     Annabelle Jarre&nbsp;: Harpe,                                                                     Francois Baldassare&nbsp;: Alto (instrument),                                                                     Frederic Baldassare&nbsp;: Violoncelle,                                                                     Tradit France&nbsp;: auteur,                                                                     Berio Luciano&nbsp;: auteur                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Berio To Sing
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Harmonia Mundi (HMM902647)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2021
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h28
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/1d98a3b4-9d49-4f0b-97b9-71f05b63f8cf/250_rf_omm_0002063596_dnc.0117004532.jpg" alt="Folk Songs : 5. A la femminisca - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle - LUCILE RICHARDOT" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Luciano Berio</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">Folk Songs : 5. A la femminisca - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Les Cris De Paris,                                                                     Lucile Richardot&nbsp;: Mezzo-soprano,                                                                     Emanuelle Blessig&nbsp;: Flûte traversière,                                                                     Ayumi Mori&nbsp;: Clarinette,                                                                     Florent Jodelet&nbsp;: Percussions,                                                                     Othman Louati&nbsp;: Percussions,                                                                     Annabelle Jarre&nbsp;: Harpe,                                                                     Francois Baldassare&nbsp;: Alto (instrument),                                                                     Frederic Baldassare&nbsp;: Violoncelle,                                                                     Tradit Sicile&nbsp;: auteur,                                                                     Berio Luciano&nbsp;: auteur                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Berio To Sing
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Harmonia Mundi (HMM902647)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2021
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h30
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/1d98a3b4-9d49-4f0b-97b9-71f05b63f8cf/250_rf_omm_0002063596_dnc.0117004532.jpg" alt="Folk Songs : 6. La donna ideale - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle - LUCILE RICHARDOT" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Luciano Berio</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">Folk Songs : 6. La donna ideale - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Les Cris De Paris,                                                                     Lucile Richardot&nbsp;: Mezzo-soprano,                                                                     Emanuelle Blessig&nbsp;: Flûte traversière,                                                                     Ayumi Mori&nbsp;: Clarinette,                                                                     Florent Jodelet&nbsp;: Percussions,                                                                     Othman Louati&nbsp;: Percussions,                                                                     Annabelle Jarre&nbsp;: Harpe,                                                                     Francois Baldassare&nbsp;: Alto (instrument),                                                                     Frederic Baldassare&nbsp;: Violoncelle,                                                                     Tradit Italie&nbsp;: auteur,                                                                     Berio Luciano&nbsp;: auteur                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Berio To Sing
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Harmonia Mundi (HMM902647)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2021
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h31
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/1d98a3b4-9d49-4f0b-97b9-71f05b63f8cf/250_rf_omm_0002063596_dnc.0117004532.jpg" alt="Folk Songs : 7. Ballo - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle - LUCILE RICHARDOT" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Luciano Berio</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">Folk Songs : 7. Ballo - pour mezzo-soprano flûte traversière clarinette percussions harpe alto et violoncelle</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Les Cris De Paris,                                                                     Lucile Richardot&nbsp;: Mezzo-soprano,                                                                     Emanuelle Blessig&nbsp;: Flûte traversière,                                                                     Ayumi Mori&nbsp;: Clarinette,                                                                     Florent Jodelet&nbsp;: Percussions,                                                                     Othman Louati&nbsp;: Percussions,                                                                     Annabelle Jarre&nbsp;: Harpe,                                                                     Francois Baldassare&nbsp;: Alto (instrument),                                                                     Frederic Baldassare&nbsp;: Violoncelle,                                                                     Tradit Italie&nbsp;: auteur,                                                                     Berio Luciano&nbsp;: auteur                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Berio To Sing
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Harmonia Mundi (HMM902647)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2021
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h34
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/a4306f81-a59d-4c64-958e-cc84af727b13/250_rf_omm_0001292260_dnc.0050727188.jpg" alt="Concerto n°27 en Si bémol Maj K 595 : Allegro - CHRISTIAN ZACHARIAS" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Wolfgang Amadeus Mozart</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">Concerto n°27 en Si bémol Maj K 595 : Allegro</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Christian Zacharias&nbsp;: chef d&#039;orchestre,                                                                     Orchestre De Chambre De Lausanne,                                                                     Christian Zacharias&nbsp;: Piano                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Mozart : Concertos pour piano K 482 et 595 / Christian Zacharias vol 1
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Mdg (MDG 340 1182-2)
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Année
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             2012
                                        </span></span></div></div></div></li><li class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        15h48
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/43bb6868-95a4-45e6-a893-b461201f8966/250_rf_omm_0001008461_dnc.0035485404.jpg" alt="3 preludes et fugues op 7 : Prelude et fugue en si maj op 7 nº1 - PIERRE COCHEREAU" /></figure></div><div class="simple-past-expression-list-element-content"><div class="simple-past-expression-list-element-composers"><span class="simple-past-expression-list-element-composers-name">Marcel Dupre</span><span class="simple-past-expression-list-element-composers-role">compositeur</span></div><div><h2 class="simple-past-expression-list-element-title">3 preludes et fugues op 7 : Prelude et fugue en si maj op 7 nº1</h2></div><div class="simple-past-expression-list-element-performers">
                                                                    Pierre Cochereau&nbsp;: Orgue                                                            </div><div class="simple-past-expression-list-element-release"><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Album
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                            Dupre / Oeuvre pour orgue
                                        </span></span><span class="simple-past-expression-list-element-release-info"><span class="simple-past-expression-list-element-release-info-title">
                                            Label
                                        </span><span class="simple-past-expression-list-element-release-info-text">
                                             Fy (Rca) (FYCD 020)
                                        </span></span></div></div></div></li></ul></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/lionel-esparza">Lionel Esparza</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/antoine-courtin">Antoine Courtin</a><span class="personality-list-collection-element-role">Réalisation</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/flora-sternadel">Flora Sternadel</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/relax/tous-auditeurs-kurt-redel-isabelle-druet-krystian-zimerman-jean-francaix-94858"><span class="textual-date">
                lundi 10 mai 2021
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="7110"
        data-expression-uuid ="769a37ab-83a7-4117-8a5c-df8259b05f33"
        data-concept-uuid ="6d880371-85da-4259-b647-6b486bcef100"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20330-10.05.2021-ITEMA_22664447-2021M36307S0130.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Tous auditeurs ! Kurt Redel, Isabelle Druet, Krystian Zimerman, Jean Françaix"
        data-diffusion-path="/emissions/relax/tous-auditeurs-kurt-redel-isabelle-druet-krystian-zimerman-jean-francaix-94858"
        data-diffusion-description="Par Lionel Esparza"
        data-emission-title=""
        data-emission-path=""
        data-emission-description=""
        data-extract-title="Relax !"
        data-extract-id="2021M36307S0130"
        data-clip-type="reecoute"
        data-start-time="1620651600"
        data-end-time="1620658710"
                data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 58mn
                        </div></div><a href="/emissions/relax/tous-auditeurs-kurt-redel-isabelle-druet-krystian-zimerman-jean-francaix-94858"><span class="expression-title">
                     Tous auditeurs ! Kurt Redel, Isabelle Druet, Krystian Zimerman, Jean Françaix
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/relax/relax-du-mercredi-12-mai-2021-94836"><span class="textual-date">
                mercredi 12 mai 2021
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
            aria-label="Bouton désactivé"
        data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 58mn
                        </div></div><a href="/emissions/relax/relax-du-mercredi-12-mai-2021-94836"><span class="expression-title">
                     Relax ! du mercredi 12 mai 2021
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><a class="bloc-jeunesse" href="dossiers/france-musique-junior"></a></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false},"highlights":{},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false},"concerts":{"isFetching":false,"isFailed":false,"totalCount":0,"pageInfo":{"first":17,"offset":0},"items":[],"personalities":[]}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:03</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1620730980"                        data-timeshift-end="1620732480"                        title="Écouter Musicopolis"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/musicopolis/dvorak-de-retour-du-nouveau-monde-94880"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/14498-11.05.2021-ITEMA_22665930-2021M23884E0073.m4a"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musicopolis/dvorak-de-retour-du-nouveau-monde-94880" class="onair-element-content">
                    <div class="onair-element-content-title">Musicopolis</div>
                    <div class="onair-element-content-text">Dvořák, de retour du Nouveau Monde</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1620732600"                        data-timeshift-end="1620737880"                        title="Écouter Arabesques"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/arabesques/tedi-papavrami-violoniste-2-3-94849"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/16305-11.05.2021-ITEMA_22665971-2021M26222S0131.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/arabesques/tedi-papavrami-violoniste-2-3-94849" class="onair-element-content">
                    <div class="onair-element-content-title">Arabesques</div>
                    <div class="onair-element-content-text">Tedi Papavrami, violoniste (2/3)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">15:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1620738000"                        data-timeshift-end="1620745110"                        title="Écouter Relax !"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/relax/a-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898" class="onair-element-content">
                    <div class="onair-element-content-title">Relax !</div>
                    <div class="onair-element-content-text">A la Une du magazine Classica : les 50 disques qui ont fait l&#039;histoire, Lucile Richardot, Marcel Dupré...</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">17:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1620745200"                        data-timeshift-end="1620748710"                        title="Écouter Le van Beethoven"                                                                            data-diffusion-path="/emissions/le-van-beethoven/nicholas-angelich-virtuose-et-poete-94881"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-van-beethoven/nicholas-angelich-virtuose-et-poete-94881" class="onair-element-content">
                    <div class="onair-element-content-title">Le van Beethoven</div>
                    <div class="onair-element-content-text">Nicholas Angelich, virtuose et poète</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/laurent-verney-grand-altiste-passionne-de-wagner-est-mort-dans-un-accident-de-velo-95387" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/396281f1-0a71-4921-b921-f0028b6639ba/720x405_laurent_verney.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAjEAACAgEDBAMBAAAAAAAAAAABAgARAwQSIRMxQVEkMlJh/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8AqEhYs+Yr4uOGoP5iC3yFvhWmWlS48apyRfuSkbdSLNj3Kl2qNoFj+xedVORPFyCpSCOIyKBVFE3rLKOBiJ7ESbWqEUX9gbFQhA1M4UC1smapXJqAX7gWBCECvYG8TOkvqEIH/9k="
                    alt="Laurent Verney, grand altiste, meurt dans un accident de vélo"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/laurent-verney-grand-altiste-passionne-de-wagner-est-mort-dans-un-accident-de-velo-95387" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Laurent Verney, grand altiste, meurt dans un accident de vélo</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 4 mai 2021</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/l-histoire-meconnue-du-chant-des-partisans-79204" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/a650e79f-7aae-4ffd-ae34-3985daff0b6a/720x405_anna-marly.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMFBAL/xAAhEAACAgEEAwEBAAAAAAAAAAABAgADEQQhMUESImEFE//EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwCWeJc0LVLp0AxkiQz8lT896/47j3WAzV5vBQKdu5JrY124+7ywbnYMPHAPEjPtYx+wOtQgV8juKlOiurU1ZtJHiOpiZKgxwxxmAsjaM09pqYn5CEDS+uBqwEwx7mMKz8bwhAd7U1BO25ifKEIH/9k="
                    alt="L’histoire méconnue du Chant des partisans"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/l-histoire-meconnue-du-chant-des-partisans-79204" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">L’histoire méconnue du Chant des partisans</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Lundi 2 décembre 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/musique-emoi/sylvie-vauclair-astrophysicienne-94728" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Entretien</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/d5fa4a68-e516-494f-abcb-702939db56db/720x405_thumbnail_image.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAIDBAUB/8QAJBAAAgIBAwQCAwAAAAAAAAAAAQIAAxEEEiETMUFRBRQiYYH/xAAWAQEBAQAAAAAAAAAAAAAAAAADAQL/xAAZEQADAQEBAAAAAAAAAAAAAAAAARECITH/2gAMAwEAAhEDEQA/ANGqDUV5Uc9pTp7rVOXO4GL/AJNLF6apuB8yVG1KizDOIcETUJm5Tbhh/YDK5yjqfYE5uq1DWuVQ/ie2I0NT9cHkDzLCU3lc2NPdp9SwqA+T6jKzIi4cCp9jh++PE61F/VpazaBzjEREYKZQdOPtMM4xyBN1dVaLjn3ETOvDWS5KsjcO37kukfQiJVlQj06f/9k="
                    alt="Sylvie Vauclair, astrophysicienne"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="5310"
        data-expression-uuid ="fb339aed-d96a-42a8-b806-3bd8a0b64d68"
        data-concept-uuid ="4032e23e-b7c4-47ea-9eb0-a1236e583478"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/16307-09.05.2021-ITEMA_22663630-2021M26251E0018.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Sylvie Vauclair, astrophysicienne"
        data-diffusion-path="/emissions/musique-emoi/sylvie-vauclair-astrophysicienne-94728"
        data-diffusion-description="Par Priscille Lafitte"
        data-emission-title="Musique émoi"
        data-emission-path="/emissions/musique-emoi"
        data-emission-description=""
        data-extract-title="Musique émoi"
        data-extract-id="2021M26251E0018"
        data-clip-type="reecoute"
        data-start-time="1620550800"
        data-end-time="1620556110"
                data-emission-business-reference="26251"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 28mn</span>
                                    </div>
                <a href="/emissions/musique-emoi/sylvie-vauclair-astrophysicienne-94728" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Sylvie Vauclair, astrophysicienne</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Musique émoi</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 9 mai 2021</div>
                                    </a>
            </div>
                                            <a href="/emissions/au-fil-de-l-actu/osez-josephine-une-petition-pour-pantheoniser-josephine-baker-94666" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Entretien</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/14ade794-3b2a-4188-9fd9-25797b8dc909/720x405_gettyimages-535083696.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAIxAAAgIBAwQDAQAAAAAAAAAAAQIAAxEEEiETFDFBBSJRcf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwCSHYlVfAlaqzXlGO5hzmJNhCcHkSO8K17QvPswNqWo+UVskTL3fSuYWr/InRB2vLL4HmM1VDvYXHOPUDNqLFutLKMROJJHP5KwNKWbnPHmUt4MIQOp8Vs6TAD7e5fUhsgoB+whA5OpYWWF1XaIiEIH/9k="
                    alt="&quot;Osez Joséphine&quot; : une pétition pour panthéoniser Joséphine Baker"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="180"
        data-expression-uuid ="6503fcf8-86da-4f34-9805-e6746d639e27"
        data-concept-uuid ="9edc78b0-2b2c-4ec9-b0d6-9c0d078c214f"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/21488-07.05.2021-ITEMA_22660946-2021M41088S0127.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="&quot;Osez Joséphine&quot; : une pétition pour panthéoniser Joséphine Baker"
        data-diffusion-path="/emissions/au-fil-de-l-actu/osez-josephine-une-petition-pour-pantheoniser-josephine-baker-94666"
        data-diffusion-description="Par Jean-Baptiste Urbain"
        data-emission-title="Au fil de l&#039;actu"
        data-emission-path="/emissions/au-fil-de-l-actu"
        data-emission-description=""
        data-extract-title="Au fil de l&#039;actu"
        data-extract-id="2021M41088S0127"
        data-clip-type="reecoute"
        data-start-time="1620364800"
        data-end-time="1620364980"
                data-emission-business-reference="41088"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">3 min</span>
                                    </div>
                <a href="/emissions/au-fil-de-l-actu/osez-josephine-une-petition-pour-pantheoniser-josephine-baker-94666" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">&quot;Osez Joséphine&quot; : une pétition pour panthéoniser Joséphine Baker</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Au fil de l&#039;actu</span>                                            <div class="most-viewed-articles-element-information-content-date">Vendredi 7 mai 2021</div>
                                    </a>
            </div>
                                            <a href="/emissions/etonnez-moi-benoit/avec-orlando-le-frere-presente-dalida-les-belles-chansons-ne-meurent-jamais-94697" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/6fc769af-ae48-4095-869c-8f32388cf5d8/720x405_dalida_profil.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAQP/xAAjEAACAQIGAgMAAAAAAAAAAAAAAQIDEQQSEyExQRRRIlKB/8QAFwEBAQEBAAAAAAAAAAAAAAAAAwABAv/EABcRAQEBAQAAAAAAAAAAAAAAAAABAiH/2gAMAwEAAhEDEQA/AI8zNzGWfasG9+GTFmGUZU539Dxw1ODTXZyw6+Mm9kHkOLs90g9FzOHxMI2zR/STOUuo5dXi+vQmhD7Gys1lO67vwjY1m3wtwA7GsqTjoxilwjlGEZK/YAFTw+npWab3KVThYAJP/9k="
                    alt="Avec Orlando, le frère, présente : &quot;Dalida - Les belles chansons ne meurent jamais&quot; &gt; Label Universal "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="5400"
        data-expression-uuid ="465d6e51-a816-4a98-9da5-19b44267038f"
        data-concept-uuid ="0da16885-bcc5-4eee-9f9b-1c78a484f10a"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/11240-08.05.2021-ITEMA_22662868-2021M2149S0128.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Avec Orlando, le frère, présente : &quot;Dalida - Les belles chansons ne meurent jamais&quot; &gt; Label Universal "
        data-diffusion-path="/emissions/etonnez-moi-benoit/avec-orlando-le-frere-presente-dalida-les-belles-chansons-ne-meurent-jamais-94697"
        data-diffusion-description="Par Benoît Duteurtre"
        data-emission-title="Etonnez-moi Benoît"
        data-emission-path="/emissions/etonnez-moi-benoit"
        data-emission-description=""
        data-extract-title="Etonnez-moi Benoît"
        data-extract-id="2021M2149S0128"
        data-clip-type="reecoute"
        data-start-time="1620464400"
        data-end-time="1620469800"
                data-emission-business-reference="2149"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 30mn</span>
                                    </div>
                <a href="/emissions/etonnez-moi-benoit/avec-orlando-le-frere-presente-dalida-les-belles-chansons-ne-meurent-jamais-94697" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Avec Orlando, le frère, présente : &quot;Dalida - Les belles chansons ne meurent jamais&quot; &gt; Label Universal </div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Etonnez-moi Benoît</span>                                            <div class="most-viewed-articles-element-information-content-date">Samedi 8 mai 2021</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/devenez-critique-musical-pour-la-tribune-des-critiques-de-disques-2" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [APPEL À CANDIDATURES] Devenez critique musical pour La Tribune des auditeurs le 30 juin 2021 !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/cd45b326-89f8-432b-aee3-a7af6b6d1742/720x405_la_tribune_des_critiques_de_disques_-_verdi.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDAgT/xAAfEAACAgICAwEAAAAAAAAAAAAAAQIRAxIhUQRSYWL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/EABURAQEAAAAAAAAAAAAAAAAAAAAh/9oADAMBAAIRAxEAPwDs8ryMkMmkHX0vhzOaVrlojngp275HBtRTrlEqx0Xk6Qt5fkcJ7wsWsemUCySvmilk9Y3dMoBJ4bb+jWOgAI2lSBp9gAC0fszVAAH/2Q=="
                    alt="[APPEL À CANDIDATURES] Devenez critique musical pour La Tribune des auditeurs le 30 juin 2021 !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/devenez-critique-musical-pour-la-tribune-des-critiques-de-disques-2" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 1 mai 2021</div><div class="list-event-bloc-element-information-content-title"> [APPEL À CANDIDATURES] Devenez critique musical pour La Tribune des auditeurs le 30 juin 2021 !</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-deux-places-pour-le-concert-la-nuit-des-rois-a-la-seine-musicale-le-19-mai-2021" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez deux places pour le concert &quot;La Nuit des Rois&quot; à la Seine Musicale le 19 mai 2021"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/5de61e99-d967-445e-a51c-76ac16142fe1/720x405_schumann_la_nuit_des_rois.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAQP/xAAhEAACAgEEAwEBAAAAAAAAAAAAAQIDERIUIZExUVIEBf/EABgBAAMBAQAAAAAAAAAAAAAAAAACAwEE/8QAGxEAAwACAwAAAAAAAAAAAAAAAAESAhMhQVH/2gAMAwEAAhEDEQA/AInPDScnlnWEHJJ6mRyk4zfGRo32xjhPgm8X0y7z5LNEvGRZx0rLk+CWN9sX5Gd9ko6ZLJkv0LR2i21nULqftirwjSxdIp2FvzHs1fz7PldgAko5qDYW/K7B/guxwl2ABKCjNhf6XYbC/wBLsAGG2M//2Q=="
                    alt="[JEU - CONCOURS] Gagnez deux places pour le concert &quot;La Nuit des Rois&quot; à la Seine Musicale le 19 mai 2021"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-deux-places-pour-le-concert-la-nuit-des-rois-a-la-seine-musicale-le-19-mai-2021" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 04 au 17 mai 2021</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez deux places pour le concert &quot;La Nuit des Rois&quot; à la Seine Musicale le 19 mai 2021</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-livre-le-genie-des-modernes-la-musique-au-defi-du-xxie-siecle" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE LIVRE] Le génie des Modernes, la musique au défi du XXIe siècle "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/b96403f0-6f59-411a-8b38-8979dcbcb0c8/720x405_livre.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAAAAQF/8QAIhAAAgEDAwUBAAAAAAAAAAAAAAECAwVxESEzEhMxNFGB/8QAFwEBAQEBAAAAAAAAAAAAAAAAAgMBBP/EABsRAAICAwEAAAAAAAAAAAAAAAABAhEhMTJB/9oADAMBAAIRAxEAPwDZIrnxRyWkVz4o5FHYJ8szkno3qVW5aVVglcJSg3HwVW9vv4Q36SjijUABI6AQ3SXTRi39ANWwyVozKVSTT32Zbb/Y/ABrkk+6NQAEy5//2Q=="
                    alt="[SORTIE LIVRE] Le génie des Modernes, la musique au défi du XXIe siècle "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-livre-le-genie-des-modernes-la-musique-au-defi-du-xxie-siecle" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mercredi 21 avril 2021</div><div class="list-event-bloc-element-information-content-title"> [SORTIE LIVRE] Le génie des Modernes, la musique au défi du XXIe siècle </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/l-avant-scene-opera-ndeg-322-mai-juin-2021-l-africaine-de-meyerbeer" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement L’Avant-Scène Opéra n° 322 (mai-juin 2021) : L’Africaine de Meyerbeer"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/28ed00c2-860a-4626-a899-b673ea0ec3f2/720x405_lafricaine_de_meyerbeer_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAjEAACAgEDBAMBAAAAAAAAAAAAAQIDERIhUQQUIpExQXFC/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAEEA//EABoRAAIDAQEAAAAAAAAAAAAAAAABAgMRMjH/2gAMAwEAAhEDEQA/AMeqXLJ3NuG7yOLP+f0ZZPlkoPxlBZ3+SlUHFa09mPVFO6UHBfpxtqWlbRQEtfSKRy18i6nyw0ycc/RwCxGnsL+F7JX9JbXFSkljPIAInlY2sF8lZKSW7WAppsusail7ABmUXj01LpL1DThexOwv4XsAEaqbXh//2Q=="
                    alt="L’Avant-Scène Opéra n° 322 (mai-juin 2021) : L’Africaine de Meyerbeer"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/l-avant-scene-opera-ndeg-322-mai-juin-2021-l-africaine-de-meyerbeer" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mercredi 5 mai 2021</div><div class="list-event-bloc-element-information-content-title"> L’Avant-Scène Opéra n° 322 (mai-juin 2021) : L’Africaine de Meyerbeer</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-de-l-abbaye-de-saint-michel-en-thierache-du-6-juin-au-4-juillet-2021" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival de l&#039;Abbaye de Saint-Michel en Thiérache, du 6 juin au 4 juillet 2021"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/03/1668d875-2662-41af-9d73-786fdb1f1064/720x405_visuel.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAADAgH/xAAmEAABBAECBAcAAAAAAAAAAAAAAQIDEQQVIRMUUlMkMUFxgZGh/8QAGAEBAQEBAQAAAAAAAAAAAAAAAAEEAgP/xAAeEQEBAAEDBQAAAAAAAAAAAAABAAIDETESEyEyQf/aAAwDAQACEQMRAD8ANzE3cd9iHuc/Gtyqq0DFovhfgNq1DxHam6CciR8cbEY5W+xgl0immUtxsDzcY+xZ8ebuOLmJu444tK9bOS3sA/J2lTdTTSXEkjxq2WvMiJZnUcuYjYX7JX6LfgSyRtS0RUIgzqR3LPSpupp7pcvU0iFe7lf/2Q=="
                    alt="Festival de l&#039;Abbaye de Saint-Michel en Thiérache, du 6 juin au 4 juillet 2021"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-de-l-abbaye-de-saint-michel-en-thierache-du-6-juin-au-4-juillet-2021" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 juin au 04 juillet 2021</div><div class="list-event-bloc-element-information-content-title"> Festival de l&#039;Abbaye de Saint-Michel en Thiérache, du 6 juin au 4 juillet 2021</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-estivales-de-musique-en-medoc-du-30-juin-au-15-juillet-2021" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Les Estivales de Musique en Médoc - du 30 juin au 15 juillet 2021 "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/699f203b-a7e3-4913-8d50-9cbb180f4918/720x405_estivales_2021_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIBAwQF/8QAIhAAAgEDBAIDAAAAAAAAAAAAAAECAxESBBRRkSFBMVKh/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAbEQACAwADAAAAAAAAAAAAAAAAAQIDERITIv/aAAwDAQACEQMRAD8Ax5S5ZfpajUn7M40JuN7ewLLF5Z01XeN8THqJWXjxd3FVWWOOTsVSk2rN3QqbJ685Exu18i5PlkAOVJGnYV+F2JV0lWmk5JdgBwnlY2sFVKX1/Saemq1W8YrsAAzi8elmwr8LsNhX4XYABr2SP//Z"
                    alt="Les Estivales de Musique en Médoc - du 30 juin au 15 juillet 2021 "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-estivales-de-musique-en-medoc-du-30-juin-au-15-juillet-2021" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 30 juin au 15 juillet 2021</div><div class="list-event-bloc-element-information-content-title"> Les Estivales de Musique en Médoc - du 30 juin au 15 juillet 2021 </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/50eme-edition-du-festival-de-saintes-du-17-au-24-juillet-2021" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 50ème édition du Festival de Saintes du 17 au 24 juillet 2021"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/05/435a10ab-0856-4a2a-9224-6e1e6d91704b/720x405_visuel_page_partenaires_france_musique.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAgEAADAQACAgIDAAAAAAAAAAAAAQIRITEDEhMyUXGB/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAQIR/9oADAMBAAIRAxEAPwCEufVaNEpsnMU8/BaJaRjXRD17JfoN9sa/ptPYE8T3gmA1w6Sx4Ng3UkHa3suU2+KoULZeoNdbnCAAo4opyGtI+L7d4AChV0U5+OlvJwt89gBeQ//Z"
                    alt="50ème édition du Festival de Saintes du 17 au 24 juillet 2021"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/50eme-edition-du-festival-de-saintes-du-17-au-24-juillet-2021" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 17 au 24 juillet 2021</div><div class="list-event-bloc-element-information-content-title"> 50ème édition du Festival de Saintes du 17 au 24 juillet 2021</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/partenariat-association-francaise-des-orchestres-concerts-en-ligne-mai-2021" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PARTENARIAT] Association Française des Orchestres : Concerts en ligne mai 2021"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/87945882-7f66-4000-915e-fdde986099c2/720x405_france_musique_-_afo.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAmEAABBAECBQUBAAAAAAAAAAABAAIDEQQSIQUTMVFxFEFCYZGh/8QAGAEBAAMBAAAAAAAAAAAAAAAAAgABBAP/xAAZEQEBAQADAAAAAAAAAAAAAAAAAQIRITH/2gAMAwEAAhEDEQA/AKcc45gaHHet7UzvTySljC9pH9S8VwNtPX2S5pdGQXCrR5OzsrIDmykAnZMx2uduTVLMsjHP1WbIWI5g3ZWJos/JY1HuU5mLJKzW2qKQRRpJsytZhzsGwbflLfgzONloJ8oQix2sDh0xNaR+ro4XMSem32hCtF0DZYoeXywT3tSHBnJJofqEKOs3Z4//2Q=="
                    alt="[PARTENARIAT] Association Française des Orchestres : Concerts en ligne mai 2021"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/partenariat-association-francaise-des-orchestres-concerts-en-ligne-mai-2021" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 31 mai 2021</div><div class="list-event-bloc-element-information-content-title"> [PARTENARIAT] Association Française des Orchestres : Concerts en ligne mai 2021</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/basique-le-classique-sur-france-5" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement &quot;Basique, le classique&quot; sur France 5"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/486c9a5a-790b-43c4-a49a-1714dd4d9b70/720x405_france5.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAoEAABAwEGBQUAAAAAAAAAAAABAAIDBBESExVBkRQhU2JxIjFRUmH/xAAYAQADAQEAAAAAAAAAAAAAAAABAgMABP/EABsRAAICAwEAAAAAAAAAAAAAAAABAhEDITET/9oADAMBAAIRAxEAPwDaCoiwm33+rW1Sz1DsV2HIbuinXQ0u9hauyMEtgfSwiThw9r3Fx/VNjy9RyqZNdgDbriQPhRvaRzLSLVPFe1JBaXUaCeTWQhLjy9RyzXE04pbHxu9FmXTdu6ZlDUMNrS0HyhCn6yJ0PwtV9hulfRVLxY4gjyhC3ozUJl03bujLpu3dCEJZGxouuH//2Q=="
                    alt="&quot;Basique, le classique&quot; sur France 5"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/basique-le-classique-sur-france-5" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 30 avril 2021 à 20h50 au 28 mai 2021 à 20h50</div><div class="list-event-bloc-element-information-content-title"> &quot;Basique, le classique&quot; sur France 5</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-melancholy-grace-jean-rondeau" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Melancholy Grace - Jean Rondeau"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/4f260c3a-69f2-4dd4-a518-425d8ea43526/720x405_melancoly.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQCAwUB/8QAJxAAAgICAQMBCQAAAAAAAAAAAQIAEQMEEhMhUUEUFSIyUlNhgZH/xAAYAQADAQEAAAAAAAAAAAAAAAAAAQIEA//EABoRAAMBAQEBAAAAAAAAAAAAAAABAhEyAxP/2gAMAwEAAhEDEQA/AO6OZ3zU7kivWNbQd8B6R/kyFYqTxNXGdXYbC1E2vqIHX16FW5A0R3hjd0a1JU/iaWzhXOvVw9zXepmkEGjAmOkXDPmIvqNOe0ZvuNJNr5Fx8z8tXKYzUsY22g2GjkYUfEVY0SPEIRGSqdPWTw7D4WtD+pfxG/kHTHF6+LxCEBJ49LjobJTgXFSHuvL9SwhAv6Uj/9k="
                    alt="[SORTIE CD] Melancholy Grace - Jean Rondeau"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-melancholy-grace-jean-rondeau" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 7 mai 2021</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Melancholy Grace - Jean Rondeau</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-erlebach-lieder-le-banquet-celeste-damien-guillon" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Erlebach : Lieder - Le Banquet Céleste, Damien Guillon"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/bfac6339-1274-46db-a2de-8ee7b0037ceb/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAEDBP/EACcQAAEDAQYGAwAAAAAAAAAAAAIAAQMRBBITFBVSBSIjU2GRMTJR/8QAGAEAAgMAAAAAAAAAAAAAAAAAAAECAwT/xAAcEQADAAEFAAAAAAAAAAAAAAAAAQIRAxMhMTL/2gAMAwEAAhEDEQA/AM2Ym7he1WzFLK5OUpUbysyvZJLtR/UMv1kuBSTSNe6hNT4UgtMzvTEL2rWmB71WZ3qszAQFzNRCK49o0Y81K4hJZibuEpVdm8JpmpYZt0qbcKYcOnjerOLoQkZat12UyVpJ+chdlMuGzE/2H2hCCKeHkWlS7hT0uXcKEIJ7tH//2Q=="
                    alt="[SORTIE CD] Erlebach : Lieder - Le Banquet Céleste, Damien Guillon"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-erlebach-lieder-le-banquet-celeste-damien-guillon" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 14 mai 2021</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Erlebach : Lieder - Le Banquet Céleste, Damien Guillon</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-strauss-ein-heldenleben-burleske" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Strauss : Ein Heldenleben, Burleske - Bertrand Chamayou [...] Antonio Pappano"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2021/04/688c0da6-26a8-4391-8c68-ca5afc01b4fa/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAKBAAAQQBAQYHAQAAAAAAAAAAAAECAxEEExIUFVJTkSEiMTNBUXGB/8QAFwEAAwEAAAAAAAAAAAAAAAAAAQIDBP/EABkRAAMBAQEAAAAAAAAAAAAAAAABAhEDMf/aAAwDAQACEQMRAD8Am3ibqO7jmSyuq3rRKesyBunEv2LRq6YkSrJJdai9xUk0rV91V/pfJicrSTLx1iY1VSrBIkZorXmq9RxzeJuo4xTti/gyULLGXcLm5mlEeJkNraelN9AABlq3XpTU6V4tURl4kuQiIiolAAMFVNPUJ4fNpbHl/THC5eZoAEddGvD/2Q=="
                    alt="[SORTIE CD] Strauss : Ein Heldenleben, Burleske - Bertrand Chamayou [...] Antonio Pappano"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-strauss-ein-heldenleben-burleske" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 14 mai 2021</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Strauss : Ein Heldenleben, Burleske - Bertrand Chamayou [...] Antonio Pappano</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false},"highlights":{},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false},"concerts":{"isFetching":false,"isFailed":false,"totalCount":0,"pageInfo":{"first":17,"offset":0},"items":[],"personalities":[]}}
      </script><style data-styled="true" data-styled-version="5.0.1">.iBvNhc{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.ihLloz{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.JzCRU{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g8[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"iBvNhc,ihLloz,JzCRU,"}
.iWoIzA{background-color:transparent;}
data-styled.g15[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g16[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g17[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.com" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton blankButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.com" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="https://www.radiofrance.com/les-editions" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 iBvNhc sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 ihLloz sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 JzCRU sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row Logo"><div class="col-md-12 pull-md"><div class="Logo-wrapper"><img src="data:image/png;base64,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" alt="France Musique" class="Logo-image"/><div class="Logo-taglineWrapper"><span class="Logo-taglineTitle">France Musique</span><span class="Logo-taglineByline">Vous allez LA DO RÉ !</span></div></div></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/radios-thematiques" target="" rel=""><span class="picto-webradio"></span><span class="text">Radios thématiques</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="https://www.radiofrance.com/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.com/application-mobile-radio-france" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="https://www.radiofrance.com/faq-aide" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><br/><div class="bloc comma inner"><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Presse</div><a href="/espace-presse" target="" rel=""><span class="pressLink"></span><span class="text">Espace presse</span></a></div><div class="bloc list"><div class="titlebloc">Contact</div><div class="quadWrapper"><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.com/mentions-legales" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="https://www.radiofrance.com/regie-publicite" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button data-didomi-preferences-show="1" class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2021</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="player-data-container" class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-42deacc94b63f705f86ea57d3f7c2f4e8d0df110"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                    window.CSSPaths = {
                        main: "/dist/css/main-cf64d0818e450dbe7bd4.css",
                        calendar: "/vendor/react-datepicker/react-datepicker.css"
                    }
                </script><script type="text/javascript" src="/dist/js/common-cf64d0818e450dbe7bd4.js" data-no-instant></script><script src="/dist/js/uact.38ce393f07f30c5908c65dd00897bd5a.js" data-no-instant></script><script type="didomi/javascript" data-vendor="iab:164" async src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');
                        autolink.type = 'didomi/javascript'
                        autolink.dataset.vendor = 'c:itunes-link-maker'
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><!-- Google Analytics --><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" async src="https://www.googletagmanager.com/gtag/js?id=UA-87579057-1" data-no-instant></script><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" data-no-instant>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-87579057-1', {
        'cookie_expires': 34164000  // time 13 months in seconds
     });
    </script><!-- End Google Analytics --><!-- FB sdk --><script type="didomi/javascript" data-vendor="c:facebookc-rgacRMQm" async defer crossorigin="anonymous" src="https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v10.0" nonce="5to948Oi"></script><!-- End FB sdk --><!-- Insta SDK --><script type="didomi/javascript" data-vendor="c:instagram-eHKnGamG" async src="//platform.instagram.com/en_US/embeds.js"></script><!-- End Insta SDK --><!-- Twitter SDK --><script type="didomi/javascript" data-vendor="c:twitter-rNGnjKz6" async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><!-- End Twitter SDK --><!-- Facebook Pixel Code --><script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa" data-no-instant>
	!function(f,b,e,v,n,t,s)
	                    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	                        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	                        n.queue=[];t=b.createElement(e);t.async=!0;
	                        t.src=v;s=b.getElementsByTagName(e)[0];
	                        s.parentNode.insertBefore(t,s)}(window,document,'script',
	                        'https://connect.facebook.net/en_US/fbevents.js');
	                    fbq('init', '806459032760433');
	                    fbq('track', 'PageView');
</script><noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=806459032760433&ev=PageView&noscript=1"/></noscript><!-- End Facebook Pixel Code --><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Relax::Diffusions::diffusion_-_A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...";
        x4 = "7";
        x5 = "[Relax]";
        x7 = "[A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...]";
        x10 = "20210418";
        x11 = "20210511";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[be0cdb589bee7aef5d27e7d4bb472ab692c1d5b3]";
        xt_multc = "&x4=7&x5=[Relax]&x7=[A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...]&x10=20210418&x11=20210511&x12=[France_musique]&x14=[texte|audio]&x16=[be0cdb589bee7aef5d27e7d4bb472ab692c1d5b3]";
        // Reset xt_clic share slugs
    window.atinternet_share = "Partages::Relax::Relax_-_A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...";
    // Reset xt_clic share slugs
    window.atinternet_podcast = "Podcasts::Relax::Page_Diffusion";

    window.xtsite = "539133"; //site number
    window.xtnv = window.xtnv || document;  //parent.document or top.document or document
    window.xtsd = window.xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
    {"xtn2":2,"xtpage":"Emissions::Relax::Diffusions::diffusion_-_A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...","x4":7,"x5":"[Relax]","x6":"","x7":"[A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...]","x10":"20210418","x11":"20210511","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[be0cdb589bee7aef5d27e7d4bb472ab692c1d5b3]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Relax::Relax_-_A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...","atinternet_podcast":"Podcasts::Relax::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ARelax%3A%3ADiffusions%3A%3Adiffusion_-_A_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...&x4=7&x5=%5BRelax%5D&x7=%5BA_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...%5D&x10=20210418&x11=20210511&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5Bbe0cdb589bee7aef5d27e7d4bb472ab692c1d5b3%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BRelax%5D%26x7%3D%5BA_la_Une_du_magazine_Classica_les_50_disques_qui_ont_fait_l_histoire_Lucile_Richardot_Marcel_Dupre...%5D%26x10%3D20210418%26x11%3D20210511%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5Bbe0cdb589bee7aef5d27e7d4bb472ab692c1d5b3%5D" ></noscript><!-- Kirby --><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Frelax%2Fa-la-une-du-magazine-classica-50-disques-qui-ont-fait-l-histoire-lucile-richardot-marcel-dupre-94898","stationId":"4","model":"expression"}
</div><!-- End Kirby --></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type='didomi/javascript';tag.dataset.vendor='iab:164';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>