<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest</title><meta name="description" content="Selon Bartók, avec Hary Janos, Kodaly arrive à une véritable apothéose de la musique paysanne hongroise. L’œuvre que son créateur appelle lui-même « jeu de chansons », fut créée le 16 octobre 1926 à l’Opéra Royal de Budapest."/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"/><meta property="og:url" content="https://www.francemusique.fr/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest" /><meta name="twitter:title" content="1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest" /><meta property="og:description" content="Selon Bartók, avec Hary Janos, Kodaly arrive à une véritable apothéose de la musique paysanne hongroise. L’œuvre que son créateur appelle lui-même « jeu de chansons », fut créée le 16 octobre 1926 à l’Opéra Royal de Budapest." /><meta name="twitter:description" content="Selon Bartók, avec Hary Janos, Kodaly arrive à une véritable apothéose de la musique paysanne hongroise. L’œuvre que son créateur appelle lui-même « jeu de chansons », fut créée le 16 octobre 1926 à l’Opéra Royal de Budapest." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/1553b3e5-33b2-49b4-b8b8-f55f27abdb78/600x337_gettyimages-02_zoltan_kodaly.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/1553b3e5-33b2-49b4-b8b8-f55f27abdb78/600x337_gettyimages-02_zoltan_kodaly.jpg" /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/main-735d0c9c8552e17d5d96.css data-no-instant/><link rel="stylesheet" href=/dist/css/uact-735d0c9c8552e17d5d96.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_down" viewBox="0 0 24 24"><title>asset_icon_arrow_down</title><path d="M17.56 8.582a1.13 1.13 0 00-1.209.248l-3.957 3.838L8.442 8.83a1.127 1.127 0 00-1.086-.317 1.09 1.09 0 00-.803.776c-.1.382.025.787.324 1.054l4.737 4.593c.208.202.489.315.782.315.294 0 .575-.113.782-.315l4.737-4.593c.214-.201.335-.477.336-.766 0-.437-.273-.83-.69-.995z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 24 24"><title>asset_icon_burger</title><path fill="#FFF" fill-rule="evenodd" d="M22 17.714V20H2v-2.286h20zm0-6.857v2.286H2v-2.286h20zM22 4v2.286H2V4h20z"/></symbol><symbol id="asset_icon_close" viewBox="0 0 24 24"><title>asset_icon_close</title><path fill-rule="evenodd" d="M2.786 2.786a1.111 1.111 0 000 1.571L10.429 12l-7.643 7.643a1.111 1.111 0 001.57 1.571L12 13.571l7.643 7.643a1.111 1.111 0 001.571-1.57L13.571 12l7.643-7.643a1.111 1.111 0 00-1.57-1.571L12 10.429 4.357 2.786a1.111 1.111 0 00-1.571 0z"/></symbol><symbol id="asset_icon_dailymotion" viewBox="0 0 24 24"><title>asset_icon_dailymotion</title><path fill-rule="evenodd" d="M19.652 10.309V21.92H15.48v-1.608C14.198 21.545 12.89 22 11.144 22c-1.772 0-3.3-.563-4.58-1.688C4.871 18.84 4 16.911 4 14.662c0-2.063.819-3.911 2.345-5.358 1.364-1.312 3.027-1.982 4.881-1.982 1.773 0 3.136.59 4.117 1.822V2.877L19.653 2v8.309zm-7.553 7.86c1.854 0 3.408-1.5 3.408-3.48 0-2.063-1.554-3.616-3.572-3.616-2.045 0-3.626 1.633-3.626 3.562 0 2.009 1.581 3.535 3.79 3.535z"/></symbol><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_instagram" viewBox="0 0 24 24"><title>asset_icon_instagram</title><path fill-rule="evenodd" d="M18.917 21H5.077A2.078 2.078 0 013 18.923V5.077C3 3.931 3.93 3 5.077 3h13.846C20.07 3 21 3.931 21 5.077V18.93A2.082 2.082 0 0118.917 21zm-6.92-12.464a3.465 3.465 0 000 6.928 3.465 3.465 0 000-6.928zm6.92-2.768c0-.38-.31-.69-.69-.69H16.15c-.38 0-.69.31-.69.69v2.077c0 .38.31.69.69.69h2.077c.38 0 .69-.31.69-.69V5.768zm0 4.845h-1.564c.114.443.184.906.184 1.387a5.543 5.543 0 01-5.54 5.542A5.543 5.543 0 016.457 12c0-.481.07-.944.184-1.387H5.077v7.62c0 .38.31.69.69.69h12.46c.38 0 .69-.31.69-.69v-7.62z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_playlist" viewBox="0 0 15 14"><title>asset_icon_playlist</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.05 5.145V.198c0-.198 0-.198.208-.198.415 0 .415 0 .519.297.52.89 1.038 1.583 1.87 2.176a6.18 6.18 0 011.764 1.88c.935 1.583.727 3.067-.415 4.552a4.813 4.813 0 01-1.038.989c-.104.099-.208.099-.208.099-.104-.099 0-.198.104-.297.311-.297.623-.594.934-.99.416-.593.727-1.286.727-2.077 0-.495-.207-.89-.519-1.286-.415-.594-1.038-1.089-1.661-1.484a6.712 6.712 0 00-1.454-.792c-.104-.099-.104-.099-.104.1v8.211c0 .495-.104.99-.416 1.385-.726.99-1.869 1.385-3.115 1.188-.727-.1-1.142-.594-1.246-1.287 0-.692.312-1.187.83-1.682.728-.593 1.558-.89 2.493-.791.208 0 .415.099.623.198.104.099.104 0 .104-.1V5.145z" fill-rule="nonzero"/><path d="M0 4h8v1H0zm0 3h8v1H0zm0 3h5v1H0z"/></g></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_twitter" viewBox="0 0 24 24"><title>asset_icon_twitter</title><path d="M22 5.926c-.748.31-1.495.56-2.368.621a4.01 4.01 0 001.807-2.236c-.81.497-1.682.807-2.617.994C18.075 4.497 17.016 4 15.894 4c-2.243 0-4.112 1.802-4.112 4.1 0 .311.062.622.125.933C8.48 8.846 5.489 7.23 3.433 4.746a3.902 3.902 0 00-.56 2.05c0 1.429.747 2.671 1.806 3.417a3.815 3.815 0 01-1.869-.497v.062c0 1.988 1.433 3.604 3.302 3.976-.374.063-.685.125-1.059.125-.25 0-.498 0-.748-.062.499 1.615 2.056 2.795 3.8 2.858-1.37 1.118-3.177 1.74-5.108 1.74-.312 0-.685 0-.997-.063 1.87 1.118 4.05 1.802 6.355 1.802 7.54 0 11.651-6.213 11.651-11.618v-.498c.748-.62 1.433-1.304 1.994-2.112z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><script>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</script><style data-styled="true" data-styled-version="5.0.1">.bfZBgU{-webkit-transition:none;transition:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;height:21px;width:50px;background:transparent;border:none;cursor:pointer;padding:0 16px;margin:28px 0;z-index:10;overflow:hidden;}
.bfZBgU:focus{outline:none;}
.bfZBgU div{border-radius:10px;-webkit-transition:width 200ms ease-out,height 0.3s linear,-webkit-transform 0.3s linear,opacity 300ms linear;-webkit-transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;position:relative;-webkit-transform-origin:1px;-ms-transform-origin:1px;transform-origin:1px;min-height:7px;}
.bfZBgU div span{background:#ffffff;height:3px;display:block;margin:2px 0;border-radius:5px;}
.bfZBgU div:first-child{-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
.bfZBgU div:nth-child(2){width:20px;}
.bfZBgU div:nth-child(3){-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
data-styled.g1[id="BurgerToggle__Toggle-kdvs7x-0"]{content:"bfZBgU,"}
.hVaRNb{list-style:none;position:relative;opacity:1;visibility:visible;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
.hZXXXG{padding:0px;list-style:none;}
data-styled.g2[id="NavList___StyledUl-sc-1clb23t-0"]{content:"hVaRNb,eNxBxd,hZXXXG,"}
.betlxS{z-index:3;display:block;position:absolute;margin-right:15px;right:95px;top:19px;visibility:hidden;opacity:1;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
data-styled.g3[id="SearchBar___StyledDiv-goptho-0"]{content:"betlxS,"}
.ljtHjv{width:100%;}
data-styled.g4[id="SearchBar___StyledForm-goptho-1"]{content:"ljtHjv,"}
.kgtFai{border:0;border-radius:0;height:46px;width:0px;-webkit-transition:width .5s ease;transition:width .5s ease;}
data-styled.g5[id="SearchBar___StyledInput-goptho-2"]{content:"kgtFai,"}
.geNSib{position:absolute;background:transparent;outline:none;border:0;right:0px;top:0px;padding-right:16px;}
data-styled.g6[id="SearchBar___StyledButton-goptho-3"]{content:"geNSib,"}
.hDPxjB{height:24px;width:24px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);fill:#ffffff;}
.DropdownToggle__ToggleButton-sc-1h0s16g-0:hover .hDPxjB{fill:#a90042;}
.cBdTAy{height:24px;width:24px;fill:#727272;}
@media(min-width:1024){.cBdTAy{height:20px;width:20px;}}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"hDPxjB,cBdTAy,"}
.lbXLEB{-webkit-transition:height 300ms ease-out;transition:height 300ms ease-out;position:absolute;top:48px;left:0px;height:0;visibility:hidden;overflow:hidden;}
data-styled.g8[id="DropdownMenu___StyledDiv-sc-1v5219v-0"]{content:"lbXLEB,"}
.cchuYC.cchuYC.cchuYC{background-color:transparent;color:#ffffff;-webkit-transition:background-color 300ms,color 300ms;transition:background-color 300ms,color 300ms;}
.cchuYC.cchuYC.cchuYC:active{-webkit-transform:none;-ms-transform:none;transform:none;}
.cchuYC.cchuYC.cchuYC:hover{background-color:#ffffff;color:#a90042;}
data-styled.g9[id="DropdownToggle__ToggleButton-sc-1h0s16g-0"]{content:"cchuYC,"}
.ixecSR{-webkit-transition:position 300ms ease-in-out,height 300ms cubic-bezier(0.00,0.2,0.16,1.01);transition:position 300ms ease-in-out,height 300ms cubic-bezier(0.00,0.2,0.16,1.01);margin-top:0;position:relative;z-index:9;height:128px;overflow:visible;}
@media(min-width:1024px){.ixecSR{margin-top:31px;}}
data-styled.g14[id="Header___StyledHeader-a8r6g1-0"]{content:"ixecSR,"}
</style><div id="uact-header" data-uact-component-name=Header data-uact-component-props={} data-uact-react-dom-method="hydrate" ><header class="Header___StyledHeader-a8r6g1-0 ixecSR Header"><nav class="MainNav"><button class="BurgerToggle__Toggle-kdvs7x-0 bfZBgU BurgerToggle"><div><span></span></div><div><span></span></div><div><span></span></div></button><a href="/" class="LogoLink" data-no-instant="true"><svg width="96" height="35" viewBox="0 0 96 35"><path fill="#FFF" d="M3.893.003c-.92.02-1.894.38-2.419 1.161-.44.664-.403 1.59-.403 2.36H.028v1.995H1.07v6.653h2.591V5.519h1.592V3.523H3.662v-.192c0-.75 0-1.343.935-1.29l.887.05V.116L4.282.01c-.13-.012-.258-.012-.39-.007zm6.557 3.114c-.99.039-1.472.956-1.72 1.841h-.035V3.295H6.277v8.877h2.598V8.786c0-1.574.24-3.164 2.216-3.059V3.16l-.438-.036c-.071-.005-.136-.01-.203-.007zm5.494.007c-1.89 0-4.006.632-4.27 2.78l2.455.222c0-.874.725-1.291 1.554-1.291.39 0 .83.123 1.058.422.265.33.23.785.23 1.168v.208c-1.092.105-2.524.178-3.547.563-1.184.436-2.009 1.326-2.009 2.638 0 1.676 1.235 2.516 2.822 2.516 1.34 0 2.117-.507 2.858-1.554-.018.454.016.922.122 1.376h2.576c-.141-.438-.18-.872-.18-1.326V6.703c0-1.065.09-2.04-.827-2.772-.723-.595-1.926-.807-2.842-.807zm10.06 0c-1.305 0-2.047.54-2.574 1.677h-.037V3.295h-2.456v8.877h2.592v-4.77c0-.56.039-1.061.301-1.568.212-.401.636-.664 1.097-.664 1.303 0 1.179 1.324 1.179 2.232v4.77h2.598V6.69c0-.803-.002-1.924-.497-2.59-.528-.716-1.355-.976-2.202-.976zm8.028 0c-2.824 0-4.485 1.973-4.485 4.7 0 2.621 1.608 4.526 4.326 4.526 2.188 0 3.863-1.312 4.074-3.513L35.478 8.7c-.09.821-.55 1.533-1.47 1.533-1.48 0-1.496-1.533-1.496-2.617 0-1.136.177-2.537 1.605-2.537.935 0 1.361.785 1.361 1.59l2.47-.137c-.178-2.078-1.836-3.408-3.916-3.408zm8.817 0c-2.79 0-4.356 2.112-4.356 4.734 0 2.64 1.746 4.492 4.427 4.492 3.036 0 4.082-2.621 4.082-3.057l-2.405-.174c0 .822-.79 1.399-1.582 1.399-1.131 0-1.735-.862-1.735-1.91l.021-.435h5.751c.017-1.207-.18-2.467-.92-3.48-.743-1.012-2.03-1.57-3.283-1.57zm.108 1.677c1.129 0 1.451.892 1.504 1.852h-3.18c.087-1.013.53-1.852 1.676-1.852zM16.971 7.93v.349c0 .63.018 1.152-.352 1.711-.3.454-.781.735-1.311.735-.723 0-1.143-.47-1.143-1.17 0-1.294 1.82-1.52 2.806-1.625zm31.816 2.865v3.963h4.146v-3.963h-4.146zm-40.813 4.97c-1.861 0-3.24.777-3.973 2.452h-.058v-2.174H0v14.179h4.137v-7.506c0-1.536-.083-3.657 2.089-3.657 2.142 0 1.863 2.176 1.863 3.657v7.506h4.14v-7.506c0-.755-.03-1.876.28-2.546.311-.669 1.074-1.084 1.806-1.084.875 0 1.553.249 1.778 1.14.14.532.088 1.93.088 2.49v7.506h4.139v-8.848c0-1.423.193-3.045-.765-4.163-.845-1.004-2.222-1.447-3.49-1.447-1.775 0-3.443.778-4.175 2.453-.846-1.675-2.027-2.453-3.916-2.453zm33.398 0c-3.045 0-6.11 1.252-6.11 4.74 0 1.786 1.124 3.242 2.814 3.828.901.308 3.269.724 4.255.835.76.085 1.612.256 1.612 1.205 0 1.06-1.723 1.34-2.513 1.34-1.324 0-2.87-.443-3.153-1.897l-3.584.5c.76 3.182 3.556 4.184 6.544 4.184 1.577 0 3.15-.276 4.447-1.168 1.212-.867 1.921-2.177 1.921-3.657 0-6.395-8.6-3.379-8.6-6.032 0-1.034 1.299-1.255 2.144-1.255 1.354 0 2.428.557 2.794 1.896l3.073-.806c-.986-2.653-2.824-3.714-5.644-3.714zm18.55 0c-4.227 0-5.81 3.684-5.81 7.343 0 3.657 1.332 7.392 5.643 7.392 1.55 0 2.451-.58 3.269-1.752V35h4.139V18.36l.2-2.316h-2.252c-.254.725-.622 1.366-1.071 1.982-1.016-1.704-2.172-2.26-4.119-2.26zm29.374 0c-4.453 0-6.968 3.376-6.968 7.564 0 4.214 2.792 7.171 7.076 7.171 4.848 0 6.514-4.184 6.514-4.882l-3.835-.279c0 1.312-1.267 2.232-2.534 2.232-1.804 0-2.764-1.37-2.764-3.044l.028-.7h9.185c.028-1.926-.278-3.933-1.462-5.553s-3.239-2.51-5.24-2.51zm-67.451.278v8.931c0 1.37-.092 2.708.698 3.938.817 1.282 2.061 1.588 3.498 1.588 1.944 0 3.412-.915 4.089-2.701h.057v2.423h3.829v-14.18h-4.137v7.623c0 .725.05 1.53-.23 2.174-.369.837-1.152 1.369-2.083 1.369-1.465 0-1.582-1.088-1.582-2.234v-8.931h-4.14zm26.942 0v14.179h4.146v-14.18h-4.146zm20.124 0v8.931c0 1.37-.083 2.708.707 3.938.818 1.282 2.06 1.588 3.497 1.588 1.946 0 3.413-.915 4.088-2.701h.05v2.423h3.838v-14.18h-4.146v7.623c0 .725.058 1.53-.223 2.174-.367.837-1.157 1.369-2.087 1.369-1.467 0-1.578-1.088-1.578-2.234v-8.931h-4.146zm20.55 2.402c1.804 0 2.313 1.424 2.398 2.959h-5.074c.14-1.62.845-2.96 2.676-2.96zm-28.612.135c1.862 0 2.262 1.843 2.262 3.324v2.124c0 .864-.092 1.727-.599 2.48-.366.586-1.036 1.09-1.74 1.09-.819 0-1.556-.557-1.864-1.282-.396-.865-.396-2.231-.396-3.208 0-1.592.027-4.528 2.337-4.528z"></path></svg></a><span class="MainNav-separator"></span><div class="RadioStream"><button class="replay-button playable" aria-label="Le direct" data-ui-state="paused" data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><div class="RadioStream-text"><span class="RadioStream-label">Le direct</span><span class="RadioStream-LiveBroadcastTitle"><span class="inner "></span></span></div></div><div class="SearchBar___StyledDiv-goptho-0 betlxS SearchBar"><form action="/recherche" method="get" class="SearchBar___StyledForm-goptho-1 ljtHjv"><input type="search" name="q" autoComplete="off" value="" placeholder="Rechercher..." class="SearchBar___StyledInput-goptho-2 kgtFai"/><button type="submit" class="SearchBar___StyledButton-goptho-3 geNSib"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#a90042" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></button></form></div><span class="MainNav-pipe"></span><ul class="NavList___StyledUl-sc-1clb23t-0 hVaRNb MainNav-list"><li class=" MainNav-item"><a href="/programmes" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Programmes</span></a></li><li class=" MainNav-item"><a href="/concerts" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Concerts</span></a></li><li class=" MainNav-item"><a href="/sessions-studio" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Sessions studio</span></a></li></ul><div class="MainNav-search" style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFF" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></div></nav><nav class="SubNav"><ul class="NavList___StyledUl-sc-1clb23t-0 eNxBxd SubNav-list"><li class=" SubNav-item"><a href="/musique-classique" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Classique</span></a></li><li class=" SubNav-item"><a href="/jazz" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Jazz</span></a></li><li class=" SubNav-item"><a href="/opera" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Opéra</span></a></li><li><span class="separator-text"></span></li><li class=" SubNav-item"><a href="/actualite" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Actus</span></a></li><li class=" SubNav-item"><a href="/culture-musicale" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Culture Musicale</span></a></li><li><span class="separator-text"></span></li><li class=" SubNav-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Radios thématiques</span></a></li><li><span class="separator-text"></span></li></ul><button class="DropdownToggle__ToggleButton-sc-1h0s16g-0 cchuYC SubNav-toggle DropdownToggle" id="SubNav-dropdown0"><span>Voir plus</span><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 hDPxjB sprite-icon-DropdownToggle-arrow" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_down"></use></svg></button><div class="DropdownMenu___StyledDiv-sc-1v5219v-0 lbXLEB DropdownMenu-dropdownMenu"><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les genres musicaux</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/musique-classique" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique</span></a></li><li class=" DropdownMenu-item"><a href="/jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/musique-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/contemporain" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Contemporain</span></a></li><li class=" DropdownMenu-item"><a href="/comedie-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Comédie musicale</span></a></li><li class=" DropdownMenu-item"><a href="/chanson" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Chanson</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques de Films</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques du Monde</span></a></li><li class=" DropdownMenu-item"><a href="/pop-rock" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Pop/Rock</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les thèmes</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/concerts" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts</span></a></li><li class=" DropdownMenu-item"><a href="/culture-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Culture musicale</span></a></li><li class=" DropdownMenu-item"><a href="/actualite-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Actualité musicale</span></a></li><li class=" DropdownMenu-item"><a href="/savoirs-pratiques" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Savoirs pratiques</span></a></li><li class=" DropdownMenu-item"><a href="/evenements" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Événements</span></a></li></ul></div><div class="SocialNavList DropdownMenu-socialList"><ul class="SocialNavList-list DropdownMenu-socialList-list"><li class="SocialNavList-item"><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="sprite-icon-facebook-text">Facebook</span></a></li><li class="SocialNavList-item"><a href="https://twitter.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-twitter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_twitter"></use></svg><span class="sprite-icon-twitter-text">Twitter</span></a></li><li class="SocialNavList-item"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-instagram" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_instagram"></use></svg><span class="sprite-icon-instagram-text">Instagram</span></a></li><li class="SocialNavList-item"><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="sprite-icon-youtube-text">Youtube</span></a></li><li class="SocialNavList-item"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-dailymotion" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dailymotion"></use></svg><span class="sprite-icon-dailymotion-text">Dailymotion</span></a></li><li class="SocialNavList-item"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="sprite-icon-newsletter-text">Newsletter</span></a></li></ul></div></div></nav></header></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><a href="/emissions/musicopolis" itemprop="item"><span itemprop="name">Musicopolis</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li><span itemprop="name">1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/da68a8c4-06db-4c5d-92e1-a2aabcc5f227/200x200_15763-19-0048_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAqACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAQUAAgME/8QAJhAAAgIBAwMDBQAAAAAAAAAAAQIAEQMEEjEhQVETM0IFIiNScf/EABYBAQEBAAAAAAAAAAAAAAAAAAIAAf/EABcRAQEBAQAAAAAAAAAAAAAAAAABEUH/2gAMAwEAAhEDEQA/AGuYkJ0NEmXvatnsJXIm9l8A3KaqxiNSaybUsWOyqmmDUep9rdGnFhIa+sOKxqaXzBtKyYZySSRgoXAyUZcgEUeJnlS6buIDmVMZLGqmNc+d8OLKEUU55qc7anZn/HV95z5Mm7Mch83KtwXHJmdLhzp84zL4YcibRPpsvpZFbseY3DqRdiIRIsRdrEdsgAUle1RjB8pKUlbEcb7XFbhcnpn5DpN/qfvp/JQ+2sNKMLUbkBNjiDe/7GBfeaGSf//Z"
                    alt="Musicopolis"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Magazine</span></div><a href="/emissions/musicopolis" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Musicopolis</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/anne-charlotte-remond" title="Anne-Charlotte Rémond">Anne-Charlotte Rémond</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 13h03</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/musicopolis/id1037705295" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_14498.xml" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/musicopolis" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Dimanche 5 juillet 2020</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="1500"
        data-expression-uuid ="80c318d8-96c7-4013-a8ab-782671a2f15d"
        data-concept-uuid ="ad9fa60c-dab6-4a2b-b39a-3d9a0b65cec7"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/14498-05.07.2020-ITEMA_22376229-2018M23884E0172-1779455909.m4a"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest"
        data-diffusion-path="/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"
        data-diffusion-description="Par Anne-Charlotte Rémond"
        data-emission-title="Musicopolis"
        data-emission-path="/emissions/musicopolis"
        data-emission-description=""
        data-extract-title="Musicopolis"
        data-extract-id="2018M23884E0172"
        data-clip-type="reecoute"
        data-start-time="1593927240"
        data-end-time="1593928740"
                data-emission-business-reference="23884"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">25 min</span></div><h1 class="cover-diffusion-main-info-title">1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fmusicopolis%2F1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=1926%2C%20Zoltan%20Kodaly%20%3A%20cr%C3%A9ation%20de%20Hary%20Janos%20%C3%A0%20l%27Op%C3%A9ra%20Royal%20de%20Budapest%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fmusicopolis%2F1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%201926%2C%20Zoltan%20Kodaly%20%3A%20cr%C3%A9ation%20de%20Hary%20Janos%20%C3%A0%20l%27Op%C3%A9ra%20Royal%20de%20Budapest%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fmusicopolis%2F1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%201926%2C%20Zoltan%20Kodaly%20%3A%20cr%C3%A9ation%20de%20Hary%20Janos%20%C3%A0%20l%27Op%C3%A9ra%20Royal%20de%20Budapest%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fmusicopolis%2F1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a><div class="export-player-button" tabindex="0" alt="Exporter" data-share="embedPlayer"><span class="icon-export"></span><span class="icon-close"></span><span class="export-text">Copier le code d'intégration</span><textarea readonly><iframe src="https://www.francemusique.fr/player/export-aod?content=80c318d8-96c7-4013-a8ab-782671a2f15d" width="600" height="178" frameborder="0" scrolling="no"></iframe></textarea></div></div></div><div class="content-body"><p class="content-body-chapo">
        Selon Bartók, avec Hary Janos, Kodaly arrive à une véritable apothéose de la musique paysanne hongroise. L’œuvre que son créateur appelle lui-même « jeu de chansons », fut créée le 16 octobre 1926 à l’Opéra Royal de Budapest.
    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/1553b3e5-33b2-49b4-b8b8-f55f27abdb78/600x337_gettyimages-02_zoltan_kodaly.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAwQAAf/EACAQAAIBBAIDAQAAAAAAAAAAAAABAgMREiEEQRQiMWH/xAAXAQEBAQEAAAAAAAAAAAAAAAACAQMA/8QAGBEBAQADAAAAAAAAAAAAAAAAAAECMUH/2gAMAwEAAhEDEQA/AIeRPKvLLpiRXqmFyIryJL9HT9Ug1pi7CXTKKVTdviZNFrIfFOUXeyCdh4x0wWncqitBO1zmaDnUXCpn0wqVV2s1dGMLizZIS3sspSUmtfDGCVVN6ZO3sxig/9k="
                        alt="1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest"
    /><figcaption>Zoltan Kodaly (1882 - 1967), compositeur et pédagogue, © Getty / Photo by Erich Auerbach/Getty Images</figcaption></figure></div><div class="content-body-article"><p>Première diffusion le 6 novembre 2018<br />
Les références de la programmation musicale sont à retrouver <a href="https://www.francemusique.fr/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-66368"><strong>ici</strong></a></p></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/anne-charlotte-remond">Anne-Charlotte Rémond</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/claire-lagarde">Claire Lagarde</a><span class="personality-list-collection-element-role">Réalisation</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/francoise-monteil">Françoise Monteil</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li><li class="tags-list-item"><a href="/theme/musique-symphonique" title="Musique symphonique">Musique symphonique</a></li><li class="tags-list-item"><a href="/theme/musique-et-chant-lyrique" title="Musique et chant lyrique">Musique et chant lyrique</a></li><li class="tags-list-item"><a href="/theme/voix-chant" title="Voix (chant)">Voix (chant)</a></li><li class="tags-list-item"><a href="/personne/zoltan-kodaly" title="Zoltán Kodály">Zoltán Kodály</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/musicopolis/1829-frederic-chopin-cree-les-variations-en-si-bemol-majeur-sur-la-ci-darem-la-mano-op-2-85094"><span class="textual-date">
                samedi 4 juillet 2020
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="1500"
        data-expression-uuid ="bda326ce-4a2b-440c-8024-9ccaf47434da"
        data-concept-uuid ="ad9fa60c-dab6-4a2b-b39a-3d9a0b65cec7"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/14498-04.07.2020-ITEMA_22375784-2018M23884E0123-1779455909.m4a"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="1829, Frédéric Chopin crée les Variations en si bémol majeur sur Là ci darem la mano op.2 "
        data-diffusion-path="/emissions/musicopolis/1829-frederic-chopin-cree-les-variations-en-si-bemol-majeur-sur-la-ci-darem-la-mano-op-2-85094"
        data-diffusion-description="Par Anne-Charlotte Rémond"
        data-emission-title=""
        data-emission-path=""
        data-emission-description=""
        data-extract-title="Musicopolis"
        data-extract-id="2018M23884E0123"
        data-clip-type="reecoute"
        data-start-time="1593840780"
        data-end-time="1593842280"
                data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            25 min
                        </div></div><a href="/emissions/musicopolis/1829-frederic-chopin-cree-les-variations-en-si-bemol-majeur-sur-la-ci-darem-la-mano-op-2-85094"><span class="expression-title">
                     1829, Frédéric Chopin crée les Variations en si bémol majeur sur Là ci darem la mano op.2 
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/musicopolis/1804-1807-helene-de-montgeroult-compose-sa-sonate-ndeg9-op-5-ndeg3-85236"><span class="textual-date">
                samedi 11 juillet 2020
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
            aria-label="Bouton désactivé"
        data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            25 min
                        </div></div><a href="/emissions/musicopolis/1804-1807-helene-de-montgeroult-compose-sa-sonate-ndeg9-op-5-ndeg3-85236"><span class="expression-title">
                     1804-1807, Hélène de Montgeroult compose sa Sonate n°9 op 5 n°3
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false,"steps":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">00:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1593900020"                        data-timeshift-end="1593927220"                        title="Écouter Nuits et petits matins de France Musique"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/nuits-et-petits-matins-de-france-musique/les-nuits-de-france-musique-webradios-du-dimanche-05-juillet-2020-85106"
                                                    data-ui-state="paused"
                                                                                                                data-is-timeshift="1"
                                                                                                >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/nuits-et-petits-matins-de-france-musique/les-nuits-de-france-musique-webradios-du-dimanche-05-juillet-2020-85106" class="onair-element-content">
                    <div class="onair-element-content-title">Nuits et petits matins de France Musique</div>
                    <div class="onair-element-content-text">Les Nuits de France Musique : Webradios du dimanche 05 juillet 2020</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">07:34</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1593927240"                        data-timeshift-end="1593928740"                        title="Écouter Musicopolis"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/14498-05.07.2020-ITEMA_22376229-2018M23884E0172-1779455909.m4a"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109" class="onair-element-content">
                    <div class="onair-element-content-title">Musicopolis</div>
                    <div class="onair-element-content-text">1926, Zoltan Kodaly : création de Hary Janos à l&#039;Opéra Royal de Budapest</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">08:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1593928800"                        data-timeshift-end="1593932325"                        title="Écouter Le Pays des orgues"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/le-pays-des-orgues/le-pays-des-orgues-olivier-wyrwas-a-sainte-croix-en-plaine-85137"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-pays-des-orgues/le-pays-des-orgues-olivier-wyrwas-a-sainte-croix-en-plaine-85137" class="onair-element-content">
                    <div class="onair-element-content-title">Le Pays des orgues</div>
                    <div class="onair-element-content-text">Le Pays des orgues : Olivier Wyrwas à Sainte-Croix-en-Plaine</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">09:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1593932400"                        data-timeshift-end="1593939460"                        title="Écouter Été Classique Matin"                                                                            data-diffusion-path="/emissions/ete-classique-matin/le-programme-classique-de-anne-charlotte-remond-85130"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/ete-classique-matin/le-programme-classique-de-anne-charlotte-remond-85130" class="onair-element-content">
                    <div class="onair-element-content-title">Été Classique Matin</div>
                    <div class="onair-element-content-text">Le programme classique d&#039;Anne-Charlotte Rémond : Apollinaire, d&#039;Indy, Canteloube, Rameau, Chabrier...   </div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/disparition-de-la-grande-violoniste-ida-haendel-85598" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/07/a5720da5-f10e-4c65-979e-5fc519d67e9a/720x405_ida_haendel_2_0.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwACBAH/xAAjEAACAwABAwQDAAAAAAAAAAABAgADEUESITEEEyJRMkJx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAVEQEBAAAAAAAAAAAAAAAAAAAAMf/aAAwDAQACEQMRAD8A51bWH8hgFz9mZBYeIyFR+p37kVgL7RBPjmeVWLXbo0AxblRyMOMPO8wq6FssHyIyA7EuwG8zRrOnuJgumbh0cwTc2/lBCX+nspuKqQRxJSwPSfOSlKOO13Fmse8Wu9gSB5bmUoRpl6U6eowe0pQr/9k="
                    alt="Disparition de la grande violoniste Ida Haendel"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/disparition-de-la-grande-violoniste-ida-haendel-85598" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Disparition de la grande violoniste Ida Haendel</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 1 juillet 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-de-20h/soiree-en-2-parties-concert-a-embrun-l-afo-et-les-forces-musicales-84999" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/a36c85fd-4c57-44a1-88e7-8d067e874306/720x405_600x337_alpha.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgX/xAAmEAACAwAABQIHAAAAAAAAAAABAgADEQQFEhMhQYEUFTFSU3GR/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAIEAQP/xAAaEQEBAAIDAAAAAAAAAAAAAAAAAQIRAyEx/9oADAMBAAIRAxEAPwBdNtjtjWke8eS6jVuJ95zQ+WHxom+90jBsWul9qp7rCox2irOItCqO42/uIFxI8HTFk6R5hCrFuuI3uNM/EXfkb+ynhXA4Vh0E56yGOqx7tXHlFn1DLsyeUXEZ1rCEzSTdCcmtXdddgOT2errsIQG1VXBW10smqer1iPlVv3LCEDzkyj//2Q=="
                    alt="R. Capuçon, G. Caussé, V. Julien-Laferrière à Embrun. Puis orchestres de régions, AFO et Forces Musicales."
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="10650"
        data-expression-uuid ="f3e208a4-2a95-4a92-8d17-01c6a470c26d"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-01.07.2020-ITEMA_22373552-2020M13819S0183-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="R. Capuçon, G. Caussé, V. Julien-Laferrière à Embrun. Puis orchestres de régions, AFO et Forces Musicales."
        data-diffusion-path="/emissions/le-concert-de-20h/soiree-en-2-parties-concert-a-embrun-l-afo-et-les-forces-musicales-84999"
        data-diffusion-description="Par Judith Chaine et Arnaud Merlin"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2020M13819S0183"
        data-clip-type="reecoute"
        data-start-time="1593626410"
        data-end-time="1593637060"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2h 57mn</span>
                                    </div>
                <a href="/emissions/le-concert-de-20h/soiree-en-2-parties-concert-a-embrun-l-afo-et-les-forces-musicales-84999" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">R. Capuçon, G. Caussé, V. Julien-Laferrière à Embrun. Puis orchestres de régions, AFO et Forces Musicales.</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Mercredi 1 juillet 2020</div>
                                    </a>
            </div>
                                            <a href="/node/couleurs-italiennes" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Programmation musicale</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/e428252a-1de4-4a6c-b034-a0f1234a54f5/720x405_gettyimages-1167388567.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAkEAACAgEDAwUBAAAAAAAAAAAAAQIRAxITIRQxUSIjQVJhof/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/EABYRAQEBAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8AmeOehLuaxyOKimifby6U1b/DWMMi0Wn+2YaXLnJF18DxfHPknWSetUnSXY7rnKri7Crsc0a7iIYOdL0sb3PDJtiFpx5tJIylLcd2+AAKbHULfLbOb0ISunYAAdb9UHVZfH9ABUf/2Q=="
                    alt="Couleurs italiennes"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="6870"
        data-expression-uuid =""
        data-concept-uuid =""
        data-category = "en_attendant_taxo"
        data-station-id =""
        data-url="https://media.radiofrance-podcast.net/podcast09/15951-01.07.2020-ITEMA_22373548-2020M25658S0183-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Couleurs italiennes"
        data-diffusion-path="/node/couleurs-italiennes"
        data-diffusion-description="Par Thierry Jousse"
        data-emission-title="Retour de plage"
        data-emission-path="/emissions/retour-de-plage"
        data-emission-description=""
        data-extract-title="Retour de plage"
        data-extract-id="2020M25658S0183"
        data-clip-type="reecoute"
        data-start-time="1593619380"
        data-end-time="1593626250"
                data-emission-business-reference="25658"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 54mn</span>
                                    </div>
                <a href="/node/couleurs-italiennes" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Couleurs italiennes</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Retour de plage</span>                                            <div class="most-viewed-articles-element-information-content-date">Mercredi 1 juillet 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/jean-castex-nouveau-premier-ministre-et-president-du-festival-pablo-casals-a-prades-85612" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/07/66ac5795-30d7-4670-a5af-e6e0b3e8f31a/720x405_000_1rw6kv.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAQBAgP/xAAgEAACAgEEAwEAAAAAAAAAAAAAAQIDERIhMUEEEyJh/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAECA//EABoRAQEAAwEBAAAAAAAAAAAAAAABAhExAyH/2gAMAwEAAhEDEQA/ANi/pHNkkm8syqasiprgiuscrW87FEsqT1ZXDKCOmb9KSfDK0+CbFb21mDO7GfwAj8fU6J18NEqj9YfQA7wY9U+PFOejqR1XdKu11WLOOwCMb8be0kymnvqT3Q1AFMH/2Q=="
                    alt="Jean Castex, nouveau Premier ministre... et président du Festival Pablo Casals "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/jean-castex-nouveau-premier-ministre-et-president-du-festival-pablo-casals-a-prades-85612" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Jean Castex, nouveau Premier ministre... et président du Festival Pablo Casals </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 3 juillet 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/retour-de-plage/guitaristes-en-tous-genres-1-2-85057" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Programmation musicale</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/ad7c8a4e-fce3-45bd-a084-651e219aaa90/720x405_gettyimages-944125284.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAIxAAAgMAAgEDBQAAAAAAAAAAAQIAAxEEIRITIkExMlFhcf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwB9Fi8kEr1/YwqKwO5nihUQgECa5OCvYCOWzeifE9yOp/RtretumOER4Js0Khz9zIqNWHw3DsD09hslHJITWQ78To5Qz7DA7RUg7+pjrAzL7cBEIQJr0ufAMA+cMnbmLSpA0kdQhAit5dtjbuD8RowqNZoQgf/Z"
                    alt="Guitaristes en tous genres (1/2)"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="6870"
        data-expression-uuid ="7b0cf029-0941-4902-ad9f-42c1af502531"
        data-concept-uuid ="59b167d0-8b96-4ea6-a94d-e56c37587009"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/15951-02.07.2020-ITEMA_22374324-2020M25658S0184-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Guitaristes en tous genres (1/2)"
        data-diffusion-path="/emissions/retour-de-plage/guitaristes-en-tous-genres-1-2-85057"
        data-diffusion-description="Par Thierry Jousse"
        data-emission-title="Retour de plage"
        data-emission-path="/emissions/retour-de-plage"
        data-emission-description=""
        data-extract-title="Retour de plage"
        data-extract-id="2020M25658S0184"
        data-clip-type="reecoute"
        data-start-time="1593705780"
        data-end-time="1593712650"
                data-emission-business-reference="25658"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 54mn</span>
                                    </div>
                <a href="/emissions/retour-de-plage/guitaristes-en-tous-genres-1-2-85057" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Guitaristes en tous genres (1/2)</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Retour de plage</span>                                            <div class="most-viewed-articles-element-information-content-date">Jeudi 2 juillet 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/le-festival-d-aix-en-provence-sur-france-musique-du-6-au-11-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Le Festival d&#039;Aix-en-Provence sur France Musique du 6 au 11 juillet 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/07/fe652fb7-addf-4838-ac0d-833a2c9ca747/720x405_christian_gerhaher_lascenenumerique24juin20.ptt.14.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAhEAACAgEEAgMAAAAAAAAAAAAAAQIRIQMSMUEEUSNhof/EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/EABcRAQEBAQAAAAAAAAAAAAAAAAABESH/2gAMAwEAAhEDEQA/AM0Xi3lBCUVrZzgWMsKNDrS2tt9okqOqpcMWK99A50liwi5XdYYYrjtxz+Em1ZWSSXOSVr2hgptick/Qz8iMo7K+gApJVt09Xt0X1JfGpKPIAFVGd27bwS2MAMH/2Q=="
                    alt="Le Festival d&#039;Aix-en-Provence sur France Musique du 6 au 11 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/le-festival-d-aix-en-provence-sur-france-musique-du-6-au-11-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 au 11 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Le Festival d&#039;Aix-en-Provence sur France Musique du 6 au 11 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-programmes-de-l-ete-2020-sur-france-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Les programmes de l&#039;été 2020 sur France Musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/5f10781d-967a-45fc-8ae7-7f16dd4109da/720x405_fm_ete_sitefm_1280x720_1.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAQMF/8QAIRAAAgMAAwABBQAAAAAAAAAAAQIAAxEEEjEFISIyQaH/xAAYAQADAQEAAAAAAAAAAAAAAAAAAgMBBP/EABkRAAMBAQEAAAAAAAAAAAAAAAABEVECIf/aAAwDAQACEQMRAD8ApWtSuxhWok4uauoPn2k4JrcplcIfTHd0ilzhQeqiAaTWWPjeaok1HIsdyCdmUdctptHolxM7CTPYUIB9M7Cm4jesbwk7h0fhluOtXbw7sV/jy1y2d/M+kISZ0GtwNawl/wA/5FT4zrU6hxrfuEIALfwXZ0IO4M9ly1kKBvghCBtch//Z"
                    alt="Les programmes de l&#039;été 2020 sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-programmes-de-l-ete-2020-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 29 juin au 23 août 2020</div><div class="list-event-bloc-element-information-content-title"> Les programmes de l&#039;été 2020 sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/antenne-le-festival-france-musique-du-29-juin-au-21-aout-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [Antenne] Le Festival France Musique du 29 juin au 21 août 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/79cfb3a3-3cf3-4cdb-bc8f-a9a28496c39f/720x405_thumbnail_fm_web_festivalfm_1280x720px2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAQMF/8QAIhAAAQQBBAIDAAAAAAAAAAAAAQACAxESBBMhMSJBFCNR/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAEDAv/EABsRAAMAAgMAAAAAAAAAAAAAAAABERJBAiEx/9oADAMBAAIRAxEAPwCllN9WugcPylMZQ0Em+EseqEnQpbfpLjcatFmaxxyq1I54c4HKqWumNjEog80+ig43XtFBTOljzDieQn3UxNbg8ulke6WiKd0kh0EkWJBF35IQplaDdFL9pJHl0t+FJuxu4po5QhAEj427zmkGy7u16jNOQxo46QhBrNyH/9k="
                    alt="[Antenne] Le Festival France Musique du 29 juin au 21 août 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/antenne-le-festival-france-musique-du-29-juin-au-21-aout-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 29 juin au 21 août 2020</div><div class="list-event-bloc-element-information-content-title"> [Antenne] Le Festival France Musique du 29 juin au 21 août 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/france-musique-partenaire-des-festivals-d-ete-2020-0" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement France Musique partenaire des festivals d&#039;été 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/b26f0e3c-19aa-4a63-adae-6e1ae7f607d0/720x405_mosaique_festival_ete-min.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwUB/8QAJBAAAQQBAwUAAwAAAAAAAAAAAQACAxEhBDFBEhMUIlEjMkL/xAAXAQEBAQEAAAAAAAAAAAAAAAACAQMA/8QAGhEBAQADAQEAAAAAAAAAAAAAAQACETEDIf/aAAwDAQACEQMRAD8AaQ04dQocK6I/i/ZT1DJM6NzfYbZSeTI1tMY3GKU1NaOdtyvJPK1pr4yL2avTAZXdZAF53SvtsnSG5qsKkO12ncBp488KkObS5nefHTAxuBytBqTX8IuQMjHdq/TETmVm/wAK52qlMZdnN0hCVNrVxRF8TXXuLTeJKacCPqEIjtu0HLB/rqC14t3KfsR/EIWHr8bTHl//2Q=="
                    alt="France Musique partenaire des festivals d&#039;été 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-partenaire-des-festivals-d-ete-2020-0" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 05 juillet au 13 septembre 2020</div><div class="list-event-bloc-element-information-content-title"> France Musique partenaire des festivals d&#039;été 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cinema-celles-qui-chantent-deliquet-loznitsa-moussaoui-panahi" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie Cinéma : Celles qui chantent - Deliquet, Loznitsa, Moussaoui, Panahi"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/07/5456e232-8cc3-4eb3-946d-8e9ce3e3bff4/720x405_celles.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDAgT/xAAmEAABAwIFAwUAAAAAAAAAAAABAAIDBBEUITFRkRIVUhNBQoGh/8QAFwEBAQEBAAAAAAAAAAAAAAAAAgMBBP/EAB0RAAICAgMBAAAAAAAAAAAAAAABAiEDURESEzH/2gAMAwEAAhEDEQA/AMdwqPNTkq5pHAuefpRTEbn6LWdWSK60irZXk5vKcdXNDcNebX91qOEggONlipj6Hi2hQTvgnjjdlRX1B+X4juFR5rlDiBkldMsoLR04CfYcptY+neGyDI7IQsfwi5t0UkBa0O30UvRkqSS2xAyzKEIx2FNxdBgJ9hyjAT7DlCEx+sj/2Q=="
                    alt="Sortie Cinéma : Celles qui chantent - Deliquet, Loznitsa, Moussaoui, Panahi"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cinema-celles-qui-chantent-deliquet-loznitsa-moussaoui-panahi" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mercredi 8 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie Cinéma : Celles qui chantent - Deliquet, Loznitsa, Moussaoui, Panahi</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/le-temps-retrouve-la-reprise-des-concerts-de-radio-france" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Le temps retrouvé : la reprise des concerts de Radio France"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/95b442e7-b84c-4266-8d4b-6dc9be7a5918/720x405_nl_audit.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAIhAAAgICAQQDAQAAAAAAAAAAAAECAxEhEgQiMUETUVKR/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQIA/8QAGREBAQEAAwAAAAAAAAAAAAAAABEBEiEx/9oADAMBAAIRAxEAPwDnxnvuWhztrbXFYSMy0tyJjhvz/ERF1sVseIuV0c7WUVUZ41EXNcfOUbiaJzy3xTwVzIjt/TIwv0MTTK6U5dxvopq2vYAb1t6PVK+lgH09c4tY2ADBXO6mmEJ8fYj4X9gAWKzK/9k="
                    alt="Le temps retrouvé : la reprise des concerts de Radio France"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/le-temps-retrouve-la-reprise-des-concerts-de-radio-france" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 juin au 23 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Le temps retrouvé : la reprise des concerts de Radio France</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/20e-festival-europeen-jeunes-talents-du-5-au-25-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 20e Festival Européen Jeunes Talents du 5 au 25 juillet 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/f141be83-24b9-4a5f-8bf2-db7e66ca9e4f/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAkEAABBAEDAwUAAAAAAAAAAAABAAIDEQQUIVESFVMTIjEyYf/EABcBAAMBAAAAAAAAAAAAAAAAAAABBAP/xAAaEQADAQEBAQAAAAAAAAAAAAAAAQIDERIT/9oADAMBAAIRAxEAPwCfVT+Rypx5nuYS89R/VCrMMExmkyjZJSakgCzsFhNI+GhG4gHdUloAo72pMz7NpIwxS9nNTPV+o5c1U/kcsbNVaEy1Si3tk3LUzYnY3sf8nhCEEemjqeMYuHCV2M/J3ZVDlCEGWdNV0Xtk3LUdsm5ahCRR9aP/2Q=="
                    alt="20e Festival Européen Jeunes Talents du 5 au 25 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/20e-festival-europeen-jeunes-talents-du-5-au-25-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 05 au 25 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> 20e Festival Européen Jeunes Talents du 5 au 25 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-prime-isaac-stern-complete-analogue-recordings-1945-80" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] The Prime of Isaac Stern - Complete Analogue Recordings: 1945–80"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/cf644af3-e261-47a4-a582-81769d2b0beb/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAX/xAAlEAACAgIABQQDAAAAAAAAAAABAgADBBEFEhMxURQVISIjQVP/xAAYAQADAQEAAAAAAAAAAAAAAAAAAQMEAv/EABoRAAMAAwEAAAAAAAAAAAAAAAABAgMRIRP/2gAMAwEAAhEDEQA/AGwsmzrMXYsoG9Sl3E2ZfwoZlw3VLHLduWKCd6QhSTBlcnKNmPxB+Y9UfGo+dk82KtlLEbPcTLfYqKqgff8AZ8xbLVbDCKCNGBzHaQnqb9b6jRfVX/0aS2dahGakkdTFwGS0m3lKkdpXIwBYd16X412hCIyVTp7ZKrhh3u1gRvtLZmJ1KVSoAaMIQEnp7MXtl3lYe2XeVhCBT1o//9k="
                    alt="[SORTIE CD] The Prime of Isaac Stern - Complete Analogue Recordings: 1945–80"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-prime-isaac-stern-complete-analogue-recordings-1945-80" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 3 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] The Prime of Isaac Stern - Complete Analogue Recordings: 1945–80</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-carl-orff-edition-125eme-anniversaire" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Carl Orff Edition (125ème anniversaire) - Eugen Jochum, Rafael Kubelik"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/71de1f45-4276-4146-9d11-784f0fcb19b3/720x405_visuel_page_disque.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQEC/8QAJBAAAQQCAAUFAAAAAAAAAAAAAQACAxEEEhMUITFRFTJBU5H/xAAYAQEAAwEAAAAAAAAAAAAAAAAAAQMEAv/EABsRAQEAAgMBAAAAAAAAAAAAAAEAAhEDITEy/9oADAMBAAIRAxEAPwDmJPI+cNe8kFaTiI4SQViQu0kBWkMhj49XI63Xcp31LGNEQ5zff3sJ+TK8YAeCWuU3MMis9LPwETT74Za7vfRKvD6KfmZ6viOXOan+xy8iKUtsNNJaWsCpmwpII93EUPCllm1AAQhLLlmsriHayn42+TJw2n9QhLkdO7TGPlBmoLKqkj0yby1CFAB5WHInl//Z"
                    alt="[SORTIE CD] Carl Orff Edition (125ème anniversaire) - Eugen Jochum, Rafael Kubelik"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-carl-orff-edition-125eme-anniversaire" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 3 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Carl Orff Edition (125ème anniversaire) - Eugen Jochum, Rafael Kubelik</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-beethoven-symphonie-ndeg9-fantaisie-chorale-pablo-heras-casado" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Beethoven, Symphonie n°9 &amp; Fantaisie Chorale - Pablo Heras-Casado"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/be54e5f4-b75a-44a7-a5b5-def95093f0d8/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAAIBAwT/xAAlEAABBAAFAwUAAAAAAAAAAAABAAIDEQQSEyFRFBUxIkFTkeH/xAAYAQEAAwEAAAAAAAAAAAAAAAACAAMEAf/EABkRAQEBAQEBAAAAAAAAAAAAAAEAEQIDIf/aAAwDAQACEQMRAD8AoE8khyveSOEjwCSUQtDn0VaYfVsUUr/TBmjawwZvBCzar2zWHG+VoLC3YO24SPiY2MuJt6hAxSnqZ6vUco6qf5HKjP7WpTtIDaZsJJho9RxFDhUtxND8QhGy9dPX1kfiT48poM+JkEbas8oQpEcdtXapbu2/antk3LUIXaw9Ev/Z"
                    alt="[SORTIE CD] Beethoven, Symphonie n°9 &amp; Fantaisie Chorale - Pablo Heras-Casado"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-beethoven-symphonie-ndeg9-fantaisie-chorale-pablo-heras-casado" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 26 juin 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Beethoven, Symphonie n°9 &amp; Fantaisie Chorale - Pablo Heras-Casado</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/contact-france-musique-a-votre-service" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [CONTACT] France Musique, à votre service !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/05/9d206ce6-6b94-4308-a20f-4e014bb6e07e/720x405_france_musique_a_votre_service.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIAAxEhBBIxExRhIjJBU4H/xAAXAQEBAQEAAAAAAAAAAAAAAAABAgAD/8QAFxEBAQEBAAAAAAAAAAAAAAAAABEBQf/aAAwDAQACEQMRAD8A6DBF5EgbTxEdRQMZPmStcg5AnOL41g4i+5p3sTKvVDUvTj4mZqaspbzKqY2ishIAbmW3CYUXa4IF7R3Vb65WDSm0Qv7zJGkxliYQhDTV06qhFzcxJsLgrf8AYQhrYtRYEnFo+EIF/9k="
                    alt="[CONTACT] France Musique, à votre service !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/contact-france-musique-a-votre-service" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 7 mai 2020</div><div class="list-event-bloc-element-information-content-title"> [CONTACT] France Musique, à votre service !</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false,"steps":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1">.iBvNhc{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.ihLloz{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.JzCRU{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"iBvNhc,ihLloz,JzCRU,"}
.iWoIzA{background-color:transparent;}
data-styled.g15[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g16[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g17[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="http://editions.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 iBvNhc sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 ihLloz sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 JzCRU sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row Logo"><div class="col-md-12 pull-md"><div class="Logo-wrapper"><img src="data:image/png;base64,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" alt="France Musique" class="Logo-image"/><div class="Logo-taglineWrapper"><span class="Logo-taglineTitle">France Musique<!-- --></span><span class="Logo-taglineByline">Vous allez LA DO RÉ !</span></div></div></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="/direct" target="" rel=""><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/radios-thematiques" target="" rel=""><span class="picto-webradio"></span><span class="text">Radios thématiques</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><br/><div class="bloc comma inner"><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Contact</div><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2020</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="player-data-container" class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-05240b88f580631f255dba47b8933bd36330edcb"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Oil__ = {"selectedComponent":{"name":"Oil","props":{"locationPathname":"/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false,"steps":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="oil" id="uact-oil" data-uact-component-name=Oil data-uact-component-props={"locationPathname":"/emissions/musicopolis/1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109"} data-uact-react-dom-method="hydrate" ><div id="cookies-preference-center"></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                </script><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/dist/js/main-735d0c9c8552e17d5d96.js" data-no-instant></script><script src="/dist/js/uact.3ce730b9f4044151626a6e76fb3b0111.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');autolink.type='text/javascript';
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Musicopolis::Diffusions::diffusion_-_1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest";
        x4 = "7";
        x5 = "[Musicopolis]";
        x7 = "[1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest]";
        x10 = "20200619";
        x11 = "20200630";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[b10d2176a1c0aa2ab317a5b4cc522f1f0462bd1b]";
        xt_multc = "&x4=7&x5=[Musicopolis]&x7=[1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest]&x10=20200619&x11=20200630&x12=[France_musique]&x14=[texte|audio]&x16=[b10d2176a1c0aa2ab317a5b4cc522f1f0462bd1b]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Musicopolis::Musicopolis_-_1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Musicopolis::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Musicopolis::Diffusions::diffusion_-_1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest","x4":7,"x5":"[Musicopolis]","x6":"","x7":"[1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest]","x10":"20200619","x11":"20200630","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[b10d2176a1c0aa2ab317a5b4cc522f1f0462bd1b]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Musicopolis::Musicopolis_-_1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest","atinternet_podcast":"Podcasts::Musicopolis::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3AMusicopolis%3A%3ADiffusions%3A%3Adiffusion_-_1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest&x4=7&x5=%5BMusicopolis%5D&x7=%5B1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest%5D&x10=20200619&x11=20200630&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5Bb10d2176a1c0aa2ab317a5b4cc522f1f0462bd1b%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BMusicopolis%5D%26x7%3D%5B1926_Zoltan_Kodaly_creation_de_Hary_Janos_a_l_Opera_Royal_de_Budapest%5D%26x10%3D20200619%26x11%3D20200630%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5Bb10d2176a1c0aa2ab317a5b4cc522f1f0462bd1b%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fmusicopolis%2F1926-zoltan-kodaly-creation-de-hary-janos-a-l-opera-royal-de-budapest-85109","stationId":"4","model":"expression"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>