<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>L&#039;Opérette c&#039;est la fête, avec Joan Sutherland et Richard Bonynge : Une archive de 1986</title><meta name="description" content="Le producteur et critique musical Jacques Rouchouse recevait dans son émission &quot;L&#039;Opérette c&#039;est la fête&quot;, le couple légendaire Joan Sutherland et Richard Bonynge. La diva et le maestro australiens évoquaient leur passion pour le chant français, et leur goût commun pour l’opérette..."/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524"/><meta property="og:url" content="https://www.francemusique.fr/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="L&#039;Opérette c&#039;est la fête, avec Joan Sutherland et Richard Bonynge : Une archive de 1986" /><meta name="twitter:title" content="L&#039;Opérette c&#039;est la fête, avec Joan Sutherland et Richard Bonynge : Une archive de 1986" /><meta property="og:description" content="Le producteur et critique musical Jacques Rouchouse recevait dans son émission &quot;L&#039;Opérette c&#039;est la fête&quot;, le couple légendaire Joan Sutherland et Richard Bonynge. La diva et le maestro australiens évoquaient leur passion pour le chant français, et leur goût commun pour l’opérette..." /><meta name="twitter:description" content="Le producteur et critique musical Jacques Rouchouse recevait dans son émission &quot;L&#039;Opérette c&#039;est la fête&quot;, le couple légendaire Joan Sutherland et Richard Bonynge. La diva et le maestro australiens évoquaient leur passion pour le chant français, et leur goût commun pour l’opérette..." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/260bc572-442b-4d66-a3c3-510ce2883e9c/600x337_gettyimages-565845873.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/260bc572-442b-4d66-a3c3-510ce2883e9c/600x337_gettyimages-565845873.jpg" /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/normalize-cd83bbf0593d466a7d6a.css data-no-instant/><link rel="stylesheet" href=/dist/css/fonts-cd83bbf0593d466a7d6a.css data-no-instant/><link rel="stylesheet" id="mainStyle" href=/dist/css/main-cd83bbf0593d466a7d6a.css data-no-instant /><link rel="stylesheet" href=/vendor/react-datepicker/react-datepicker.css data-no-instant/><link rel="stylesheet" id="reactStyle" href=/dist/css/uact-cd83bbf0593d466a7d6a.css data-no-instant/><link rel="stylesheet" href=/dist/css/player-cd83bbf0593d466a7d6a.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","UFhaTKGy")})();</script><!-- Facebook Pixel Code --><script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa" data-no-instant>
                    !function(f,b,e,v,n,t,s)
                    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script',
                        'https://connect.facebook.net/en_US/fbevents.js');
                    fbq('init', '806459032760433');
                    fbq('track', 'PageView');
                </script><noscript><img height="1" width="1"
                        src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
    &noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- Google Analytics --><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" async src="https://www.googletagmanager.com/gtag/js?id=UA-87579057-1" data-no-instant></script><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" data-no-instant>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-87579057-1');
    </script><!-- End Google Analytics --></head><body><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_big_right" viewBox="0 0 18 35"><title>asset_icon_arrow_big_right</title><path d="M1.448 0L0 1.358 15.269 17.5 0 33.643 1.448 35 18 17.5z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_arrow_down" viewBox="0 0 24 24"><title>asset_icon_arrow_down</title><path d="M17.56 8.582a1.13 1.13 0 00-1.209.248l-3.957 3.838L8.442 8.83a1.127 1.127 0 00-1.086-.317 1.09 1.09 0 00-.803.776c-.1.382.025.787.324 1.054l4.737 4.593c.208.202.489.315.782.315.294 0 .575-.113.782-.315l4.737-4.593c.214-.201.335-.477.336-.766 0-.437-.273-.83-.69-.995z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 24 24"><title>asset_icon_burger</title><path fill="#FFF" fill-rule="evenodd" d="M22 17.714V20H2v-2.286h20zm0-6.857v2.286H2v-2.286h20zM22 4v2.286H2V4h20z"/></symbol><symbol id="asset_icon_close" viewBox="0 0 24 24"><title>asset_icon_close</title><path fill-rule="evenodd" d="M2.786 2.786a1.111 1.111 0 000 1.571L10.429 12l-7.643 7.643a1.111 1.111 0 001.57 1.571L12 13.571l7.643 7.643a1.111 1.111 0 001.571-1.57L13.571 12l7.643-7.643a1.111 1.111 0 00-1.57-1.571L12 10.429 4.357 2.786a1.111 1.111 0 00-1.571 0z"/></symbol><symbol id="asset_icon_dailymotion" viewBox="0 0 24 24"><title>asset_icon_dailymotion</title><path fill-rule="evenodd" d="M19.652 10.309V21.92H15.48v-1.608C14.198 21.545 12.89 22 11.144 22c-1.772 0-3.3-.563-4.58-1.688C4.871 18.84 4 16.911 4 14.662c0-2.063.819-3.911 2.345-5.358 1.364-1.312 3.027-1.982 4.881-1.982 1.773 0 3.136.59 4.117 1.822V2.877L19.653 2v8.309zm-7.553 7.86c1.854 0 3.408-1.5 3.408-3.48 0-2.063-1.554-3.616-3.572-3.616-2.045 0-3.626 1.633-3.626 3.562 0 2.009 1.581 3.535 3.79 3.535z"/></symbol><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_instagram" viewBox="0 0 24 24"><title>asset_icon_instagram</title><path fill-rule="evenodd" d="M18.917 21H5.077A2.078 2.078 0 013 18.923V5.077C3 3.931 3.93 3 5.077 3h13.846C20.07 3 21 3.931 21 5.077V18.93A2.082 2.082 0 0118.917 21zm-6.92-12.464a3.465 3.465 0 000 6.928 3.465 3.465 0 000-6.928zm6.92-2.768c0-.38-.31-.69-.69-.69H16.15c-.38 0-.69.31-.69.69v2.077c0 .38.31.69.69.69h2.077c.38 0 .69-.31.69-.69V5.768zm0 4.845h-1.564c.114.443.184.906.184 1.387a5.543 5.543 0 01-5.54 5.542A5.543 5.543 0 016.457 12c0-.481.07-.944.184-1.387H5.077v7.62c0 .38.31.69.69.69h12.46c.38 0 .69-.31.69-.69v-7.62z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_playlist" viewBox="0 0 15 14"><title>asset_icon_playlist</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.05 5.145V.198c0-.198 0-.198.208-.198.415 0 .415 0 .519.297.52.89 1.038 1.583 1.87 2.176a6.18 6.18 0 011.764 1.88c.935 1.583.727 3.067-.415 4.552a4.813 4.813 0 01-1.038.989c-.104.099-.208.099-.208.099-.104-.099 0-.198.104-.297.311-.297.623-.594.934-.99.416-.593.727-1.286.727-2.077 0-.495-.207-.89-.519-1.286-.415-.594-1.038-1.089-1.661-1.484a6.712 6.712 0 00-1.454-.792c-.104-.099-.104-.099-.104.1v8.211c0 .495-.104.99-.416 1.385-.726.99-1.869 1.385-3.115 1.188-.727-.1-1.142-.594-1.246-1.287 0-.692.312-1.187.83-1.682.728-.593 1.558-.89 2.493-.791.208 0 .415.099.623.198.104.099.104 0 .104-.1V5.145z" fill-rule="nonzero"/><path d="M0 4h8v1H0zm0 3h8v1H0zm0 3h5v1H0z"/></g></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_twitter" viewBox="0 0 24 24"><title>asset_icon_twitter</title><path d="M22 5.926c-.748.31-1.495.56-2.368.621a4.01 4.01 0 001.807-2.236c-.81.497-1.682.807-2.617.994C18.075 4.497 17.016 4 15.894 4c-2.243 0-4.112 1.802-4.112 4.1 0 .311.062.622.125.933C8.48 8.846 5.489 7.23 3.433 4.746a3.902 3.902 0 00-.56 2.05c0 1.429.747 2.671 1.806 3.417a3.815 3.815 0 01-1.869-.497v.062c0 1.988 1.433 3.604 3.302 3.976-.374.063-.685.125-1.059.125-.25 0-.498 0-.748-.062.499 1.615 2.056 2.795 3.8 2.858-1.37 1.118-3.177 1.74-5.108 1.74-.312 0-.685 0-.997-.063 1.87 1.118 4.05 1.802 6.355 1.802 7.54 0 11.651-6.213 11.651-11.618v-.498c.748-.62 1.433-1.304 1.994-2.112z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><script>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</script><style data-styled="true" data-styled-version="5.0.1">.bfZBgU{-webkit-transition:none;transition:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;height:21px;width:50px;background:transparent;border:none;cursor:pointer;padding:0 16px;margin:28px 0;z-index:10;overflow:hidden;}
.bfZBgU:focus{outline:none;}
.bfZBgU div{border-radius:10px;-webkit-transition:width 200ms ease-out,height 0.3s linear,-webkit-transform 0.3s linear,opacity 300ms linear;-webkit-transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;position:relative;-webkit-transform-origin:1px;-ms-transform-origin:1px;transform-origin:1px;min-height:7px;}
.bfZBgU div span{background:#ffffff;height:3px;display:block;margin:2px 0;border-radius:5px;}
.bfZBgU div:first-child{-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
.bfZBgU div:nth-child(2){width:20px;}
.bfZBgU div:nth-child(3){-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
data-styled.g1[id="BurgerToggle__Toggle-kdvs7x-0"]{content:"bfZBgU,"}
.hVaRNb{list-style:none;position:relative;opacity:1;visibility:visible;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
.hZXXXG{padding:0px;list-style:none;}
data-styled.g2[id="NavList___StyledUl-sc-1clb23t-0"]{content:"hVaRNb,eNxBxd,hZXXXG,"}
.betlxS{z-index:3;display:block;position:absolute;margin-right:15px;right:95px;top:19px;visibility:hidden;opacity:1;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
data-styled.g3[id="SearchBar___StyledDiv-goptho-0"]{content:"betlxS,"}
.ljtHjv{width:100%;}
data-styled.g4[id="SearchBar___StyledForm-goptho-1"]{content:"ljtHjv,"}
.kgtFai{border:0;border-radius:0;height:46px;width:0px;-webkit-transition:width .5s ease;transition:width .5s ease;}
data-styled.g5[id="SearchBar___StyledInput-goptho-2"]{content:"kgtFai,"}
.geNSib{position:absolute;background:transparent;outline:none;border:0;right:0px;top:0px;padding-right:16px;}
data-styled.g6[id="SearchBar___StyledButton-goptho-3"]{content:"geNSib,"}
.hDPxjB{height:24px;width:24px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);fill:#ffffff;}
.DropdownToggle__ToggleButton-sc-1h0s16g-0:hover .hDPxjB{fill:#a90042;}
.cBdTAy{height:24px;width:24px;fill:#727272;}
@media(min-width:1024){.cBdTAy{height:20px;width:20px;}}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"hDPxjB,cBdTAy,"}
.lbXLEB{-webkit-transition:height 300ms ease-out;transition:height 300ms ease-out;position:absolute;top:48px;left:0px;height:0;visibility:hidden;overflow:hidden;}
data-styled.g8[id="DropdownMenu___StyledDiv-sc-1v5219v-0"]{content:"lbXLEB,"}
.cchuYC.cchuYC.cchuYC{background-color:transparent;color:#ffffff;-webkit-transition:background-color 300ms,color 300ms;transition:background-color 300ms,color 300ms;}
.cchuYC.cchuYC.cchuYC:active{-webkit-transform:none;-ms-transform:none;transform:none;}
.cchuYC.cchuYC.cchuYC:hover{background-color:#ffffff;color:#a90042;}
data-styled.g9[id="DropdownToggle__ToggleButton-sc-1h0s16g-0"]{content:"cchuYC,"}
.kGFdGL{-webkit-transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);margin-top:0;position:relative;z-index:9;height:128px;overflow:visible;}
@media (min-width:1024px){.kGFdGL{margin-top:31px;}}
data-styled.g13[id="Header___StyledHeader-a8r6g1-0"]{content:"kGFdGL,"}
</style><div id="uact-header" data-uact-component-name=Header data-uact-component-props={} data-uact-react-dom-method="hydrate" ><header class="Header___StyledHeader-a8r6g1-0 kGFdGL Header"><nav class="MainNav"><button class="BurgerToggle__Toggle-kdvs7x-0 bfZBgU BurgerToggle"><div><span></span></div><div><span></span></div><div><span></span></div></button><a href="/" class="LogoLink" data-no-instant="true"><svg width="96" height="35" viewBox="0 0 96 35"><path fill="#FFF" d="M3.893.003c-.92.02-1.894.38-2.419 1.161-.44.664-.403 1.59-.403 2.36H.028v1.995H1.07v6.653h2.591V5.519h1.592V3.523H3.662v-.192c0-.75 0-1.343.935-1.29l.887.05V.116L4.282.01c-.13-.012-.258-.012-.39-.007zm6.557 3.114c-.99.039-1.472.956-1.72 1.841h-.035V3.295H6.277v8.877h2.598V8.786c0-1.574.24-3.164 2.216-3.059V3.16l-.438-.036c-.071-.005-.136-.01-.203-.007zm5.494.007c-1.89 0-4.006.632-4.27 2.78l2.455.222c0-.874.725-1.291 1.554-1.291.39 0 .83.123 1.058.422.265.33.23.785.23 1.168v.208c-1.092.105-2.524.178-3.547.563-1.184.436-2.009 1.326-2.009 2.638 0 1.676 1.235 2.516 2.822 2.516 1.34 0 2.117-.507 2.858-1.554-.018.454.016.922.122 1.376h2.576c-.141-.438-.18-.872-.18-1.326V6.703c0-1.065.09-2.04-.827-2.772-.723-.595-1.926-.807-2.842-.807zm10.06 0c-1.305 0-2.047.54-2.574 1.677h-.037V3.295h-2.456v8.877h2.592v-4.77c0-.56.039-1.061.301-1.568.212-.401.636-.664 1.097-.664 1.303 0 1.179 1.324 1.179 2.232v4.77h2.598V6.69c0-.803-.002-1.924-.497-2.59-.528-.716-1.355-.976-2.202-.976zm8.028 0c-2.824 0-4.485 1.973-4.485 4.7 0 2.621 1.608 4.526 4.326 4.526 2.188 0 3.863-1.312 4.074-3.513L35.478 8.7c-.09.821-.55 1.533-1.47 1.533-1.48 0-1.496-1.533-1.496-2.617 0-1.136.177-2.537 1.605-2.537.935 0 1.361.785 1.361 1.59l2.47-.137c-.178-2.078-1.836-3.408-3.916-3.408zm8.817 0c-2.79 0-4.356 2.112-4.356 4.734 0 2.64 1.746 4.492 4.427 4.492 3.036 0 4.082-2.621 4.082-3.057l-2.405-.174c0 .822-.79 1.399-1.582 1.399-1.131 0-1.735-.862-1.735-1.91l.021-.435h5.751c.017-1.207-.18-2.467-.92-3.48-.743-1.012-2.03-1.57-3.283-1.57zm.108 1.677c1.129 0 1.451.892 1.504 1.852h-3.18c.087-1.013.53-1.852 1.676-1.852zM16.971 7.93v.349c0 .63.018 1.152-.352 1.711-.3.454-.781.735-1.311.735-.723 0-1.143-.47-1.143-1.17 0-1.294 1.82-1.52 2.806-1.625zm31.816 2.865v3.963h4.146v-3.963h-4.146zm-40.813 4.97c-1.861 0-3.24.777-3.973 2.452h-.058v-2.174H0v14.179h4.137v-7.506c0-1.536-.083-3.657 2.089-3.657 2.142 0 1.863 2.176 1.863 3.657v7.506h4.14v-7.506c0-.755-.03-1.876.28-2.546.311-.669 1.074-1.084 1.806-1.084.875 0 1.553.249 1.778 1.14.14.532.088 1.93.088 2.49v7.506h4.139v-8.848c0-1.423.193-3.045-.765-4.163-.845-1.004-2.222-1.447-3.49-1.447-1.775 0-3.443.778-4.175 2.453-.846-1.675-2.027-2.453-3.916-2.453zm33.398 0c-3.045 0-6.11 1.252-6.11 4.74 0 1.786 1.124 3.242 2.814 3.828.901.308 3.269.724 4.255.835.76.085 1.612.256 1.612 1.205 0 1.06-1.723 1.34-2.513 1.34-1.324 0-2.87-.443-3.153-1.897l-3.584.5c.76 3.182 3.556 4.184 6.544 4.184 1.577 0 3.15-.276 4.447-1.168 1.212-.867 1.921-2.177 1.921-3.657 0-6.395-8.6-3.379-8.6-6.032 0-1.034 1.299-1.255 2.144-1.255 1.354 0 2.428.557 2.794 1.896l3.073-.806c-.986-2.653-2.824-3.714-5.644-3.714zm18.55 0c-4.227 0-5.81 3.684-5.81 7.343 0 3.657 1.332 7.392 5.643 7.392 1.55 0 2.451-.58 3.269-1.752V35h4.139V18.36l.2-2.316h-2.252c-.254.725-.622 1.366-1.071 1.982-1.016-1.704-2.172-2.26-4.119-2.26zm29.374 0c-4.453 0-6.968 3.376-6.968 7.564 0 4.214 2.792 7.171 7.076 7.171 4.848 0 6.514-4.184 6.514-4.882l-3.835-.279c0 1.312-1.267 2.232-2.534 2.232-1.804 0-2.764-1.37-2.764-3.044l.028-.7h9.185c.028-1.926-.278-3.933-1.462-5.553s-3.239-2.51-5.24-2.51zm-67.451.278v8.931c0 1.37-.092 2.708.698 3.938.817 1.282 2.061 1.588 3.498 1.588 1.944 0 3.412-.915 4.089-2.701h.057v2.423h3.829v-14.18h-4.137v7.623c0 .725.05 1.53-.23 2.174-.369.837-1.152 1.369-2.083 1.369-1.465 0-1.582-1.088-1.582-2.234v-8.931h-4.14zm26.942 0v14.179h4.146v-14.18h-4.146zm20.124 0v8.931c0 1.37-.083 2.708.707 3.938.818 1.282 2.06 1.588 3.497 1.588 1.946 0 3.413-.915 4.088-2.701h.05v2.423h3.838v-14.18h-4.146v7.623c0 .725.058 1.53-.223 2.174-.367.837-1.157 1.369-2.087 1.369-1.467 0-1.578-1.088-1.578-2.234v-8.931h-4.146zm20.55 2.402c1.804 0 2.313 1.424 2.398 2.959h-5.074c.14-1.62.845-2.96 2.676-2.96zm-28.612.135c1.862 0 2.262 1.843 2.262 3.324v2.124c0 .864-.092 1.727-.599 2.48-.366.586-1.036 1.09-1.74 1.09-.819 0-1.556-.557-1.864-1.282-.396-.865-.396-2.231-.396-3.208 0-1.592.027-4.528 2.337-4.528z"></path></svg></a><span class="MainNav-separator"></span><div class="RadioStream"><button class="replay-button playable" aria-label="Le direct" data-ui-state="paused" data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><div class="RadioStream-text"><span class="RadioStream-label">Le direct</span><span class="RadioStream-LiveBroadcastTitle"><span class="inner "></span></span></div></div><div class="SearchBar___StyledDiv-goptho-0 betlxS SearchBar"><form action="/recherche" method="get" class="SearchBar___StyledForm-goptho-1 ljtHjv"><input type="search" name="q" autoComplete="off" value="" placeholder="Rechercher..." class="SearchBar___StyledInput-goptho-2 kgtFai"/><button type="submit" class="SearchBar___StyledButton-goptho-3 geNSib"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#a90042" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></button></form></div><span class="MainNav-pipe"></span><ul class="NavList___StyledUl-sc-1clb23t-0 hVaRNb MainNav-list"><li class=" MainNav-item"><a href="/programmes" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Programmes</span></a></li><li class=" MainNav-item"><a href="/concerts" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Concerts en replay</span></a></li></ul><div class="MainNav-search" style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFF" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></div></nav><nav class="SubNav"><ul class="NavList___StyledUl-sc-1clb23t-0 eNxBxd SubNav-list"><li class=" SubNav-item"><a href="/musique-classique" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Classique</span></a></li><li class=" SubNav-item"><a href="/jazz" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Jazz</span></a></li><li class=" SubNav-item"><a href="/opera" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Opéra</span></a></li><li><span class="separator-text"></span></li><li class=" SubNav-item"><a href="/actualite" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Actus</span></a></li><li class=" SubNav-item"><a href="/culture-musicale" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Culture Musicale</span></a></li><li class=" SubNav-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Radios thématiques</span></a></li><li><span class="separator-text"></span></li></ul><button class="DropdownToggle__ToggleButton-sc-1h0s16g-0 cchuYC SubNav-toggle DropdownToggle" id="SubNav-dropdown0"><span>Voir plus</span><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 hDPxjB sprite-icon-DropdownToggle-arrow" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_down"></use></svg></button><div class="DropdownMenu___StyledDiv-sc-1v5219v-0 lbXLEB DropdownMenu-dropdownMenu"><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les genres musicaux</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/musique-classique" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique</span></a></li><li class=" DropdownMenu-item"><a href="/jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/musique-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/contemporain" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Contemporain</span></a></li><li class=" DropdownMenu-item"><a href="/comedie-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Comédie musicale</span></a></li><li class=" DropdownMenu-item"><a href="/chanson" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Chanson</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques de Films</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques du Monde</span></a></li><li class=" DropdownMenu-item"><a href="/pop-rock" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Pop/Rock</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les thèmes</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/concerts" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts en replay</span></a></li><li class=" DropdownMenu-item"><a href="/culture-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Culture musicale</span></a></li><li class=" DropdownMenu-item"><a href="/actualite-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Actualité musicale</span></a></li><li class=" DropdownMenu-item"><a href="/savoirs-pratiques" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Savoirs pratiques</span></a></li><li class=" DropdownMenu-item"><a href="/evenements" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Événements</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Écouter nos radios thématiques</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Easy</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-plus" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Plus</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/concerts-radio-france" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts Radio France</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-contemporaine" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Contemporaine</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/ocora-musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Ocora Musiques du monde</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-bo-musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La B.O. Musiques de films</span></a></li></ul></div><div class="SocialNavList DropdownMenu-socialList"><ul class="SocialNavList-list DropdownMenu-socialList-list"><li class="SocialNavList-item"><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="sprite-icon-facebook-text">Facebook</span></a></li><li class="SocialNavList-item"><a href="https://twitter.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-twitter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_twitter"></use></svg><span class="sprite-icon-twitter-text">Twitter</span></a></li><li class="SocialNavList-item"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-instagram" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_instagram"></use></svg><span class="sprite-icon-instagram-text">Instagram</span></a></li><li class="SocialNavList-item"><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="sprite-icon-youtube-text">Youtube</span></a></li><li class="SocialNavList-item"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-dailymotion" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dailymotion"></use></svg><span class="sprite-icon-dailymotion-text">Dailymotion</span></a></li><li class="SocialNavList-item"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="sprite-icon-newsletter-text">Newsletter</span></a></li></ul></div></div></nav></header></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><a href="/emissions/les-tresors-de-france-musique" itemprop="item"><span itemprop="name">Les Trésors de France Musique</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li><span itemprop="name">L&#039;Opérette c&#039;est la fête, avec Joan Sutherland et Richard Bonynge : Une archive de 1986</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/398df59a-8b14-432e-812d-d2ed98908844/200x200_15763-19-0070_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAqACoDASIAAhEBAxEB/8QAGgAAAgMBAQAAAAAAAAAAAAAABAUAAgYBA//EACcQAAICAgIBAwMFAAAAAAAAAAECAAMEERIhMQUTcVFhchUyMzRB/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQAC/8QAGREBAQEAAwAAAAAAAAAAAAAAAAEhAjFR/9oADAMBAAIRAxEAPwBzK2uK6yx8CWguepsq4KdEyU0Mc+5rAEQfEPot96vlrR/0RXj1FGPJu4fi8ULd639YS61eOCZJAQR0dyRZSB3lja3Ejx1L5NxFi1J5PZP0EV52Y9N3Gsg68wrU9coS5cgl9jvuV9RuIIRWP3nvi5Qy14voOIsySTkNyO9GE7NuGXouS3uNSxJB7G46mb9JOs9JpJpgNk4rWtzrfg+tQD9I0Ga2zlrZ+Y4lLf43/GSZMMa7OSHRBkdi7Fj5M4372+ZyKFenNxzaz95p5lMT+1X+U1cE/9k="
                    alt="Les Trésors de France Musique"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Entretien</span></div><a href="/emissions/les-tresors-de-france-musique" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Les Trésors de France Musique</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/francoise-monteil" title="Françoise Monteil">Françoise Monteil</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 23h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/les-tr%C3%A9sors-de-france-musique/id1477937937" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_20333.xml" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/les-tresors-de-france-musique" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Vendredi 9 octobre 2020</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Écouter"
        data-ui-state="paused"
        data-timeshift-date="1602277210"
        data-timeshift-end="1602280800"
        data-diffusion-path="/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">59 min</span></div><h1 class="cover-diffusion-main-info-title">L&#039;Opérette c&#039;est la fête, avec Joan Sutherland et Richard Bonynge : Une archive de 1986</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fles-tresors-de-france-musique%2Fl-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=L%27Op%C3%A9rette%20c%27est%20la%20f%C3%AAte%2C%20avec%20Joan%20Sutherland%20et%20Richard%20Bonynge%20%3A%20Une%20archive%20de%201986%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fles-tresors-de-france-musique%2Fl-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20L%27Op%C3%A9rette%20c%27est%20la%20f%C3%AAte%2C%20avec%20Joan%20Sutherland%20et%20Richard%20Bonynge%20%3A%20Une%20archive%20de%201986%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fles-tresors-de-france-musique%2Fl-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20L%27Op%C3%A9rette%20c%27est%20la%20f%C3%AAte%2C%20avec%20Joan%20Sutherland%20et%20Richard%20Bonynge%20%3A%20Une%20archive%20de%201986%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fles-tresors-de-france-musique%2Fl-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><p class="content-body-chapo">
        Le producteur et critique musical Jacques Rouchouse recevait dans son émission &quot;L&#039;Opérette c&#039;est la fête&quot;, le couple légendaire Joan Sutherland et Richard Bonynge. La diva et le maestro australiens évoquaient leur passion pour le chant français, et leur goût commun pour l’opérette...
    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/260bc572-442b-4d66-a3c3-510ce2883e9c/600x337_gettyimages-565845873.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwEF/8QAIBAAAgICAgMBAQAAAAAAAAAAAQIAAwQREiETMVEicf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwCi25mFylCAB0ZNkXFK6SjabUax8p1KsqgGYuFeyoE649b+wNLbbqKwwvJJ9gxsfyWsbmfkNakmVY1tvBV9Rsa2yh/Hb0rfYFlbP4k4j897nls37P8AZepsVeK3V6k5xAST50gCZFj9WMTqcDK2yxMIQHROHGw+jMcx9261owhAn7+zkIQP/9k="
                        alt="L&#039;Opérette c&#039;est la fête, avec Joan Sutherland et Richard Bonynge : Une archive de 1986"
    /><figcaption>Joan Sutherland et Richard Bonynge en 1976, © Getty / Jack Mitchell</figcaption></figure></div><div class="content-body-article"><blockquote><p>"<em>J'aime rire et m'amuser, et ce qui me plaît dans l'opérette, c'est qu'on ne meurt pas à la fin, comme dans l'opéra" </em></p></blockquote><p><strong>Joan  Sutherland </strong></p><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/la-chronique-de-roselyne-bachelot/l-opera-de-sydney-et-joan-sutherland-61080" class="bounce-link-item-link" title="L’Opéra de Sydney et Joan Sutherland"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/d688a2f0-1449-4618-9db0-57939e34d326/560x315_roselyne-bachelot_1280x720.jpg" alt="Roselyne Bachelot"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">11/05/2018</span><span class="bounce-info-title">La chronique de Roselyne Bachelot</span><span class="bounce-info-text">L’Opéra de Sydney et Joan Sutherland</span></div></a></aside><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/musicopolis/1874-johann-strauss-fils-creation-de-son-operette-la-chauve-souris-72553" class="bounce-link-item-link" title="1874, Johann Strauss fils : création de son opérette « la Chauve-Souris »"><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/05/ab7328c2-3a14-4c2e-8634-d6ac518eb735/560x315_theatre_an_der_wien_peter_m_mayr.jpg.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAAMBAgT/xAAnEAACAQMCBQQDAAAAAAAAAAABAgADERIEIhMUIUFRMTJCYXGRsf/EABcBAAMBAAAAAAAAAAAAAAAAAAABAgP/xAAXEQEBAQEAAAAAAAAAAAAAAAAAARFB/9oADAMBAAIRAxEAPwDOgLA53y+JmjSELUINgSO8xio6bXU4+DNCVEYDrf8AszrWLutYVBYGw9I2ubadUa1+8SdQQceIZDOo3E3PkycMs3UE23H2iJyqdzLPX9cASe5i+HUPXFv1LiaOYqAkFsvzLCtsLYi/1CEeDqFcOrMV9skVwyHYOkIQwRU6l7WUKAfAkc3XHzMIR4l//9k=" alt="Le Theatre an der Wien à Vienne"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">03/06/2019</span><span class="bounce-info-title">Musicopolis</span><span class="bounce-info-text">1874, Johann Strauss fils : création de son opérette « la Chauve-Souris »</span></div></a></aside><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/offenbach-un-fretillant-bicentenaire/6-les-contes-d-hoffmann-prologue-et-acte-i-74831" class="bounce-link-item-link" title="Offenbach, Les Contes d’Hoffmann (Prologue et Acte I) ! "><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/28a8a04d-6982-4cb8-9b45-81e3e6d395b0/560x315_les-contes-dhoffmann_1280x720.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwEF/8QAIhAAAgEEAgIDAQAAAAAAAAAAAQIAAxESIQQxIkETMlFh/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AHLujJYXB7nK9TxPo+5tigA31MOSoqDJOxAnK5bEbjuVdgep0ZImxEpK3zhmFhArChgD7iY/2aEU1s2drTYHj2+wgea9d9C/ZlycRmUEtYH8hCAp4jB2F/EdbjjgnHIvv8hCBFVNwwMmzYavCED/2Q==" alt="Les Contes d'Hoffmann à l'Opéra Comique (Paris) en 1881. Gravure de H. Meyer (détail) "></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">10/08/2019</span><span class="bounce-info-title">Offenbach, un frétillant bicentenaire</span><span class="bounce-info-text">Offenbach, Les Contes d’Hoffmann (Prologue et Acte I) ! </span></div></a></aside><h2>Programmation musicale</h2><p><strong>Gaetano Donizetti</strong><br><em>La Fille du régiment : (Acte II) (extrait)</em><br>
Joan Sutherland, soprano  <br>
Orchestre et Chœur de l'Opéra Royal de Covent Garden, dir. Richard Bonynge </p><div class="dva_ad inread" id="inread" data-adunit="128139881/RF_france_musique/divers/divers/rg/inread"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "inread";
        var deviceSizes = {"mobile":[[2,2],[300,250],["fluid"]],"desktop":[[2,2],[533,300],["fluid"]]};
        var keywords = 'rf_' + rf_environment + '_inread';

        var slot = {
            name: 'inread',
            id: 'inread',
            adunit: '128139881/RF_france_musique/divers/divers/rg/inread',
            sizes: deviceSizes,
            targets: {
                pos: 'inread',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script><p><strong>Léo Delibes</strong><br><em>Lakmé : Acte I (extrait)</em><br>
Joan Sutherland, soprano<br>
Alain Vanzo, ténor<br>
Orchestre National de l'Opéra de Monte-Carlo, dir. Richard Bonynge </p><p><strong>Jacques Offenbach</strong><br><em>La Périchole : Ah ! Que les hommes sont bêtes (Acte I)</em><br>
Joan Sutherland, soprano<br>
New Philharmonia Orchestra, dir. Richard Bonynge </p><p><strong>Daniel François Esprit Auber</strong><br><em>Manon Lescaut : C’est l’histoire amoureuse (Acte I)</em><br>
Orchestre de la Suisse Romande, dir. Richard Bonynge </p><p><strong>Johann Strauss</strong><br><em>La Chauve-Souris : Klange der heimat (Acte II)</em><br>
Joan Sutherland, soprano<br>
Orchestre de l’Opéra de San Francisco, dir. Richard Bonynge </p><p><strong>Victor Massé</strong><br><em>Les Noces de Jeannette : Cette nuit sur ma croisée</em><br>
Joan Sutherland, soprano<br>
Orchestre de la Suisse Romande, dir. Richard Bonynge </p><p><strong>Charles Lecocq</strong><br><em>Le cœur et la main : Un soir Perez le capitaine (Acte II)</em><br>
Joan Sutherland, soprano<br>
Orchestre de la Suisse Romande, dir. Richard Bonynge </p><p><strong>Franz Lehár</strong><br><em>La veuve joyeuse : Anna’s Entrance Gentlemen no more (Acte I)</em><br>
Joan Sutherland, soprano<br>
National Philharmonia Orchestra, dir. Richard Bonynge </p><p><strong>Jacques Offenbach</strong><br><em>La Grande Duchesse de Gerolstein : Ah que j’aime les militaires (Acte I)</em><br>
Joan Sutherland, soprano<br>
Orchestre de la Suisse Romande, dir. Richard Bonynge </p><p>Complément de programme : </p><p><strong>Giacomo Meyerbeer</strong><br><em>Dinorah Le pardon de Ploërmel : Ombre légère (acte II)</em><br>
Joan Sutherland, soprano<br>
Orchestre Symphonique de Londres, dir. Richard Bonynge </p><p><strong>Vincenzo Bellini</strong><br><em>Norma : Casta diva (Acte I, scène 1)</em><br>
Joan Sutherland, soprano<br>
Choeur et Orchestre Symphonique de Londres, dir. Richard Bonynge<br>
(Decca 1964) </p><aside class="bounce-link-item"><span class="bounce-link-item-title">à lire aussi</span><a href="/musique-classique/10-petites-choses-que-vous-ne-saviez-peut-etre-pas-sur-l-operette-32477" class="bounce-link-item-link" title="10 (petites) choses que vous ne saviez (peut-être) pas sur l’opérette"><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/02/9419d337-79ed-41dd-9f22-748517f4ce67/560x315_orphee_et_eurydice.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIBAwQF/8QAIxAAAgEDAwQDAAAAAAAAAAAAAQIAAwQREiFBIjEyUQVhkf/EABYBAQEBAAAAAAAAAAAAAAAAAAEAAv/EABYRAQEBAAAAAAAAAAAAAAAAAAABIf/aAAwDAQACEQMRAD8A5Wln2AJMup2pOQ/S2NhEo1molsAEyDXZm1N37iBDW1ZWwUOY6WrBSaoKjjM10/ldCANTyw5iXF0Lqlkrgg8RUYnoVF3KnHuV4PqbTetT6AuwGN5Qbgk+K/kcBeWEAhI1cCEJk0reUnUUBWEJBFRtRzIx9whFP//Z" alt="Scène de la mouche dans 'Orphée aux Enfers' de Jacques Offenbach "></figure><div class="bounce-info"><span class="bounce-info-type">article</span><span class="bounce-info-date">17/02/2017</span><span class="bounce-info-title"></span><span class="bounce-info-text">10 (petites) choses que vous ne saviez (peut-être) pas sur l’opérette</span></div></a></aside></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/francoise-monteil">Françoise Monteil</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/beatrice-trichet">Béatrice Trichet</a><span class="personality-list-collection-element-role">Réalisation</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li><li class="tags-list-item"><a href="/theme/documentaires-et-reportages-musicaux" title="Documentaires et reportages musicaux">Documentaires et reportages musicaux</a></li><li class="tags-list-item"><a href="/theme/musique-et-chant-lyrique" title="Musique et chant lyrique">Musique et chant lyrique</a></li><li class="tags-list-item"><a href="/theme/operette" title="Opérette">Opérette</a></li><li class="tags-list-item"><a href="/theme/voix-chant" title="Voix (chant)">Voix (chant)</a></li><li class="tags-list-item"><a href="/personne/joan-sutherland" title="Joan Sutherland">Joan Sutherland</a></li><li class="tags-list-item"><a href="/personne/richard-bonynge" title="Richard Bonynge">Richard Bonynge</a></li><li class="tags-list-item"><a href="/personne/johann-strauss" title="Johann Strauss">Johann Strauss</a></li><li class="tags-list-item"><a href="/personne/jacques-offenbach" title="Jacques Offenbach">Jacques Offenbach</a></li><li class="tags-list-item"><a href="/personne/franz-lehar" title="Franz Lehár">Franz Lehár</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/les-tresors-de-france-musique/un-bouquet-pour-monsieur-giono-une-archive-de-1965-87547"><span class="textual-date">
                jeudi 8 octobre 2020
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3590"
        data-expression-uuid ="4b4440ec-59d4-4cee-8b59-ebad0061fbe1"
        data-concept-uuid ="6ad5e42b-95a5-49cc-a8c9-9c5035b4bb5d"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20333-08.10.2020-ITEMA_22449702-2020M36310E0120-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Un bouquet pour Monsieur Giono : Une archive de 1965"
        data-diffusion-path="/emissions/les-tresors-de-france-musique/un-bouquet-pour-monsieur-giono-une-archive-de-1965-87547"
        data-diffusion-description="Par Françoise Monteil"
        data-emission-title=""
        data-emission-path=""
        data-emission-description=""
        data-extract-title="Les Trésors de France Musique"
        data-extract-id="2020M36310E0120"
        data-clip-type="reecoute"
        data-start-time="1602190810"
        data-end-time="1602194400"
                data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            59 min
                        </div></div><a href="/emissions/les-tresors-de-france-musique/un-bouquet-pour-monsieur-giono-une-archive-de-1965-87547"><span class="expression-title">
                     Un bouquet pour Monsieur Giono : Une archive de 1965
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/les-tresors-de-france-musique/memoire-retrouvee-leon-fleisher-une-archive-de-1997-1ere-partie-87791"><span class="textual-date">
                lundi 12 octobre 2020
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
            aria-label="Bouton désactivé"
        data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            59 min
                        </div></div><a href="/emissions/les-tresors-de-france-musique/memoire-retrouvee-leon-fleisher-une-archive-de-1997-1ere-partie-87791"><span class="expression-title">
                     Mémoire retrouvée, Leon Fleisher : Une archive de 1997 (1ère partie)
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">22:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1602275400"                        data-timeshift-end="1602276900"                        title="Écouter Les grands entretiens"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/les-grands-entretiens/jean-claude-casadesus-chef-d-orchestre-5-5-88092"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/16304-09.10.2020-ITEMA_22450774-2020M26221E0085-1779455909.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/les-grands-entretiens/jean-claude-casadesus-chef-d-orchestre-5-5-88092" class="onair-element-content">
                    <div class="onair-element-content-title">Les grands entretiens</div>
                    <div class="onair-element-content-text">Jean-Claude Casadesus (5/5) : &quot;On n&#039;est jamais tout seul avec la musique !&quot;</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">22:55</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1602276900"                        data-timeshift-end="1602277200"                        title="Écouter Création Mondiale"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/creation-mondiale/iridescences-pour-theorbe-et-environnement-electroacoustique-de-pascale-jakubowski-5-5-87527"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/19873-09.10.2020-ITEMA_22450818-2020M29519E0101-1779455909.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/creation-mondiale/iridescences-pour-theorbe-et-environnement-electroacoustique-de-pascale-jakubowski-5-5-87527" class="onair-element-content">
                    <div class="onair-element-content-title">Création Mondiale</div>
                    <div class="onair-element-content-text">« Iridescences » pour théorbe et environnement électroacoustique de Pascale Jakubowski (5/5)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">23:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1602277210"                        data-timeshift-end="1602280800"                        title="Écouter Les Trésors de France Musique"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/les-tresors-de-france-musique/l-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524" class="onair-element-content">
                    <div class="onair-element-content-title">Les Trésors de France Musique</div>
                    <div class="onair-element-content-text">L&#039;Opérette c&#039;est la fête, avec Joan Sutherland et Richard Bonynge : Une archive de 1986</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">00:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1602280830"                        data-timeshift-end="1602302410"                        title="Écouter Nuits et petits matins de France Musique"                                                                            data-diffusion-path="/emissions/nuits-et-petits-matins-de-france-musique/les-nuits-de-france-musique-webradios-du-samedi-10-octobre-2020-87534"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/nuits-et-petits-matins-de-france-musique/les-nuits-de-france-musique-webradios-du-samedi-10-octobre-2020-87534" class="onair-element-content">
                    <div class="onair-element-content-title">Nuits et petits matins de France Musique</div>
                    <div class="onair-element-content-text">Les Nuits de France Musique : Webradios du samedi 10 octobre 2020</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/l-invite-du-jour/chloe-briot-pour-l-instant-je-ne-sais-pas-si-j-ai-encore-envie-de-chanter-87493" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Entretien</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/b9e63203-e4b9-4aed-adf0-fffb6b2052c6/720x405_chloe_briot.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAX/xAAjEAACAgEDAwUAAAAAAAAAAAABAgADEQQxYRITURUhIlKB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREx/9oADAMBAAIRAxEAPwCqDELrO1SzDcTnrq7T4lLNSLNOUYfIy6HpL3qSw/ZzLRixhzOhWxo04s3BOPaZXRLOpgcNnI5ki1BTg5lO8/ElsY2RBLZw6tgRQ5MIQjSrltIyeDmQrcizbMIQND6N26DgKWlPR7vusISyD//Z"
                    alt="Chloé Briot : &quot;Pour l&#039;instant, je ne sais pas si j&#039;ai encore envie de chanter&quot;"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="1500"
        data-expression-uuid ="73ec9a48-d65f-4d89-aa90-c01a8e7d8827"
        data-concept-uuid ="7f660c7a-429f-4783-b38c-33a8937c30ea"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/11970-06.10.2020-ITEMA_22447466-2020M18004S0280-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Chloé Briot : &quot;Pour l&#039;instant, je ne sais pas si j&#039;ai encore envie de chanter&quot;"
        data-diffusion-path="/emissions/l-invite-du-jour/chloe-briot-pour-l-instant-je-ne-sais-pas-si-j-ai-encore-envie-de-chanter-87493"
        data-diffusion-description="Par Jean-Baptiste Urbain"
        data-emission-title="L&#039;invité du jour"
        data-emission-path="/emissions/l-invite-du-jour"
        data-emission-description=""
        data-extract-title="L&#039;invité du jour"
        data-extract-id="2020M18004S0280"
        data-clip-type="reecoute"
        data-start-time="1601965800"
        data-end-time="1601967300"
                data-emission-business-reference="18004"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">25 min</span>
                                    </div>
                <a href="/emissions/l-invite-du-jour/chloe-briot-pour-l-instant-je-ne-sais-pas-si-j-ai-encore-envie-de-chanter-87493" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Chloé Briot : &quot;Pour l&#039;instant, je ne sais pas si j&#039;ai encore envie de chanter&quot;</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">L&#039;invité du jour</span>                                            <div class="most-viewed-articles-element-information-content-date">Mardi 6 octobre 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/musique-connectee/dans-le-morbihan-les-instruments-de-musique-dans-le-collimateur-des-autorites-87435" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/8040c887-2705-40b8-b501-73508a2f2b49/720x405_gettyimages-530056302.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAUB/8QAJBAAAQMDAwQDAAAAAAAAAAAAAQACEQMEEhMhURQxQXEVMlL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/EABURAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIRAxEAPwDpio09nJdWcoBEeVkY4F2/KbMAuHg8qpFdUGRMzwptfi4lKDBH1HpI525SDbTrCoO+6ZcbVdTfLSr9Y/koFqW5a/d5gJWUibjDMwBKEIraLMdw4qZsHEyKpQhQAsIM5z7Xvx7f0UIQf//Z"
                    alt="Dans le Morbihan, les instruments de musique dans le collimateur des autorités"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="90"
        data-expression-uuid ="ff4f3f78-5b6b-4ae6-a7f6-c3f213390a02"
        data-concept-uuid ="fb74e56a-3925-4bff-9cdd-bfb2c9198cbf"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19527-06.10.2020-ITEMA_22447556-2020M33146S0280-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Dans le Morbihan, les instruments de musique dans le collimateur des autorités"
        data-diffusion-path="/emissions/musique-connectee/dans-le-morbihan-les-instruments-de-musique-dans-le-collimateur-des-autorites-87435"
        data-diffusion-description="Par Suzanne Gervais"
        data-emission-title="Musique connectée"
        data-emission-path="/emissions/musique-connectee"
        data-emission-description=""
        data-extract-title="Musique connectée"
        data-extract-id="2020M33146S0280"
        data-clip-type="reecoute"
        data-start-time="1601964600"
        data-end-time="1601964690"
                data-emission-business-reference="33146"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1 min</span>
                                    </div>
                <a href="/emissions/musique-connectee/dans-le-morbihan-les-instruments-de-musique-dans-le-collimateur-des-autorites-87435" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Dans le Morbihan, les instruments de musique dans le collimateur des autorités</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Musique connectée</span>                                            <div class="most-viewed-articles-element-information-content-date">Mardi 6 octobre 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-de-20h/concert-imperial-avec-le-pianiste-haochen-zhang-et-l-orchestre-philharmonique-de-radio-france-87406" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/3c6cce89-ce05-4884-a471-316a29c4ee48/720x405_beethoven_a_vecu_a_une_epoque_de_changement_de_revolution_des_esprits_et_des_societes_de_progres_et_dune_maniere_nouvelle_de_voir_le_deroulement_de_lhistoire._cetait_une_epoque_en_europe_ou_lon_avait_ce_5.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMCBAUG/8QAIRAAAgICAQUBAQAAAAAAAAAAAQIAAwQRIQUSEzFBIlL/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8Abl1u+IwT3KvSEevKG+AR6l3KvFGMT9PAmbVe1ZV9/oQOjkHG1MXjZVeRWGVhv6IxzpTAxch1ruIJ1F+ev+onqD99pI9b4lSB0OXR58Uj6vImH3EL2whA0kpoCpZXYyOR61xDJ6iaya+WP2EIGVZYbG2ZCEIH/9k="
                    alt="Concert impérial avec le pianiste Haochen Zhang et l&#039;Orchestre Philharmonique de Radio France"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="8900"
        data-expression-uuid ="54d9d89e-e995-48b0-a03a-1b3463eb3801"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-07.10.2020-ITEMA_22448613-2020M13819S0281-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Concert impérial avec le pianiste Haochen Zhang et l&#039;Orchestre Philharmonique de Radio France"
        data-diffusion-path="/emissions/le-concert-de-20h/concert-imperial-avec-le-pianiste-haochen-zhang-et-l-orchestre-philharmonique-de-radio-france-87406"
        data-diffusion-description="Par Arnaud Merlin"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2020M13819S0281"
        data-clip-type="reecoute"
        data-start-time="1602093610"
        data-end-time="1602102510"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2h 28mn</span>
                                    </div>
                <a href="/emissions/le-concert-de-20h/concert-imperial-avec-le-pianiste-haochen-zhang-et-l-orchestre-philharmonique-de-radio-france-87406" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Concert impérial avec le pianiste Haochen Zhang et l&#039;Orchestre Philharmonique de Radio France</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Mercredi 7 octobre 2020</div>
                                    </a>
            </div>
                                            <a href="/savoirs-pratiques/emmanuel-bigand-la-musique-a-une-importance-fondamentale-dans-l-evolution-de-l-humanite-88136" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/92f07299-19b7-4f07-a890-666737fde45d/720x405_gettyimages-174289765.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAECAwUE/8QAJBAAAgIBAwIHAAAAAAAAAAAAAAECAxEEITESQRMUIiNRYaH/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQID/8QAGBEBAQEBAQAAAAAAAAAAAAAAAAEhAhH/2gAMAwEAAhEDEQA/AOMATsAWoj1WxWO5rdGy7USwuPxF9DhWNrlI3rsql1KWd3u0V5ifdeScXBbdjdQbSeDfU+V9KrySr6kksLYrmp6xyQAZtFq7HXLKLyaSU4ZWeQCpSsT4nt/fyY5YAqI//9k="
                    alt="Emmanuel Bigand : « La musique a une importance fondamentale dans l&#039;évolution de l&#039;humanité »"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/savoirs-pratiques/emmanuel-bigand-la-musique-a-une-importance-fondamentale-dans-l-evolution-de-l-humanite-88136" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Emmanuel Bigand : « La musique a une importance fondamentale dans l&#039;évolution de l&#039;humanité »</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 2 octobre 2020</div>
                                    </a>
            </div>
                                            <a href="/opera/quand-est-au-courant-agit-c-est-de-ca-dont-a-besoin-aujourd-hui-88332" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/5a7563af-d595-4ad0-9ad4-23416b0007e1/720x405_capture_decran_2020-10-05_a_17.45.35.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAECAwQF/8QAJRAAAgIBAgQHAAAAAAAAAAAAAQIAAxEEEhMhMWEVMkFRU4GR/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFREBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhEDEQA/AL0GIX2cKlnHUTnLrLj6iWXakW6Yo3nlDqse8HK/c5toxaw7zoVNwKFc89xxM1iJYWIOHzkd5mLWZSVYESfFaQ6GPIlJbE0blELDCEI0b92lK+xzKq2ItxjJMIQNFmhc7S2F3R+GH5B+QhA//9k="
                    alt="Chloé Briot : &quot;Quand on est au courant, on agit. C&#039;est de ça dont on a besoin aujourd&#039;hui&quot;"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/opera/quand-est-au-courant-agit-c-est-de-ca-dont-a-besoin-aujourd-hui-88332" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Chloé Briot : &quot;Quand on est au courant, on agit. C&#039;est de ça dont on a besoin aujourd&#039;hui&quot;</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 6 octobre 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-le-coffret-16-cd-leo-ferre-l-age-d-or-1960-1967-integrale-volume-2" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez le coffret 16 CD : Léo Ferré - L&#039;Âge d&#039;or 1960-1967 - Intégrale volume 2"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/1a5768b8-7a22-4e2a-a813-685f5865ee8e/720x405_600x337_leoferre.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgMF/8QAJhAAAgIBAgUEAwAAAAAAAAAAAQIAAxEhMQQSExUiBRRBkVJTof/EABgBAAMBAQAAAAAAAAAAAAAAAAECBAMA/8QAHBEAAwABBQAAAAAAAAAAAAAAAAECAxETITFR/9oADAMBAAIRAxEAPwDOi+1rlBckZjtdrLaysCQf5OUM503jwV+mMsScZnOkjbMuUMPaEKbYmzW1+bAjJXec+rypsZtT8RTh7GbKkmAyNDxF2TixvuR7i79jfcoCBuJWMWJLwef06ypC5YYXWUXiCAAdYQiUSVTrs3wMeI3lentygAwhJE3qOR2u068wh2q38lhCWg3aP//Z"
                    alt="[JEU - CONCOURS] Gagnez le coffret 16 CD : Léo Ferré - L&#039;Âge d&#039;or 1960-1967 - Intégrale volume 2"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-le-coffret-16-cd-leo-ferre-l-age-d-or-1960-1967-integrale-volume-2" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 18 septembre 2020</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez le coffret 16 CD : Léo Ferré - L&#039;Âge d&#039;or 1960-1967 - Intégrale volume 2</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/france-musique-celebre-la-fete-de-la-science-du-2-au-12-octobre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement France Musique célèbre la Fête de la Science du 2 au 12 octobre 2020."><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/de1dcb21-bc03-4eb7-9c21-ff3585197a75/720x405_erato.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEBQP/xAAmEAABAwEHBAMAAAAAAAAAAAABAAIDEQQFEhQVIZETUVNhIjFB/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAEEAwL/xAAcEQACAgIDAAAAAAAAAAAAAAAAAQIRAxITMlH/2gAMAwEAAhEDEQA/AJ81N5HLQuuV8mPG4mndZS0LskZGyRz3ABMryJalrLbE+fpA/JSXnNJHK0MeQKfijgfBqJdiPTBqCqL0cHSsLTUEJGGLsTZmfyORmpvI5Jth+90qZUkvCrT5/XKZ1gmNnczapPdCEiaU21RwbdtoApRvKqlsUzo4wKVaKHdCEHEXTtHLT5/XKNPn9coQg15ZH//Z"
                    alt="France Musique célèbre la Fête de la Science du 2 au 12 octobre 2020."
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-celebre-la-fete-de-la-science-du-2-au-12-octobre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 02 au 12 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> France Musique célèbre la Fête de la Science du 2 au 12 octobre 2020.</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-livre-cd-farandole-de-comptines-au-piano-20-chansons-de-notre-enfance" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE LIVRE CD] Farandole de comptines au piano, 20 chansons de notre enfance "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/8673db81-9eac-48e7-97d3-a7d790d65737/720x405_falpha.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAIDBQQB/8QAJRAAAgICAQMDBQAAAAAAAAAAAQIAAwQRIRIxURMUQRU0UpGh/8QAGAEAAwEBAAAAAAAAAAAAAAAAAQIEAAP/xAAaEQEBAAIDAAAAAAAAAAAAAAAAAQIREzJB/9oADAMBAAIRAxEAPwBi3PdlqznZmlsDuZlYH3CzuyUdmUqeB8QU17VM3as18eY6ms6WQ6G+ZUtDnknUvqXoTUEZn2Z2QtjKG4BkPqGR+X8lduvVfZPeV7EdTMcb468WpqstVfvNImIi1JvdtAdCejmIgFl2YVzWMQBonzIewv8AA/cRHduSv//Z"
                    alt="[SORTIE LIVRE CD] Farandole de comptines au piano, 20 chansons de notre enfance "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-livre-cd-farandole-de-comptines-au-piano-20-chansons-de-notre-enfance" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mardi 6 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE LIVRE CD] Farandole de comptines au piano, 20 chansons de notre enfance </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/aux-armes-contemporains-3eme-edition-a-la-scala-paris-du-9-au-12-octobre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Aux Armes, Contemporains ! 3ème édition, à la Scala Paris du 9 au 12 octobre 2020 "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/5507b2fa-20f5-459f-8d82-23d69a729b17/720x405_00.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAiEAABBAAGAwEAAAAAAAAAAAAAAQIDEQQUFSFTYRIxkUH/xAAXAQADAQAAAAAAAAAAAAAAAAABAwQA/8QAGhEBAQEBAAMAAAAAAAAAAAAAAQACEQMTUf/aAAwDAQACEQMRAD8Az5qbkcK+R8yVJJt2IK5LQNZoAu+KI5EtFTorvA643qloSbE9fwa3V4r+Gk5e6KmZn5HBmpuRwiVXvcU1QB8tWnz9fSOIw0kDUc6t1AAU+vIpyRJn+r3HhikxDlRtWABl5ePa2nz9fQ0+fr6AAm+3V//Z"
                    alt="Aux Armes, Contemporains ! 3ème édition, à la Scala Paris du 9 au 12 octobre 2020 "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/aux-armes-contemporains-3eme-edition-a-la-scala-paris-du-9-au-12-octobre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 09 au 12 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> Aux Armes, Contemporains ! 3ème édition, à la Scala Paris du 9 au 12 octobre 2020 </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/saison-20-21-l-instant-lyrique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SAISON 20/21] L&#039;Instant Lyrique "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/0cc2d48c-9727-4c66-ae10-82a801a6e0a0/720x405_instant_lyrique_mosaique.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAUB/8QAJhAAAQQBAwMEAwAAAAAAAAAAAQACAxEEEiExBRNBFSJRYUJjcf/EABYBAAMAAAAAAAAAAAAAAAAAAAABAv/EABgRAQEBAQEAAAAAAAAAAAAAAAARASEC/9oADAMBAAIRAxEAPwBunzNMTy7wbKvhzDtPo/lalBgtjL42vd7uSqR9MEYJErq+E+dLseZ8YlYDtYVoHEY4vwoF5eNxxsljmLAWAWPlTVRKKeN2UCyw6yHfa6WpckVBOXNFu5K0+ofqKKIaaXsZfbBJDhf8VJcjRHYtCEyZYJqjcftJGXPvShCnVYzsL3ZGm9xytwhFIQj0Mf/Z"
                    alt="[SAISON 20/21] L&#039;Instant Lyrique "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/saison-20-21-l-instant-lyrique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 21 septembre 2020 au 27 mai 2021</div><div class="list-event-bloc-element-information-content-title"> [SAISON 20/21] L&#039;Instant Lyrique </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/35e-festival-baroque-de-pontoise-du-25-septembre-au-17-octobre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 35e Festival Baroque de Pontoise - Acte I, du 25 septembre au 17 octobre 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/0c980a0b-d803-4aca-a177-7937b3ac980d/720x405_baroquepontoise.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQCAwUB/8QAJxAAAQMCBAUFAAAAAAAAAAAAAgABAwQRFDFBUQUVIVKREjNCcaH/xAAYAQADAQEAAAAAAAAAAAAAAAABAgMABP/EABwRAAMAAwADAAAAAAAAAAAAAAABAgMRIRMxUf/aAAwDAQACEQMRAD8AhzCo705STyzwm5PcmyWStLhxMMBu+jrP0dWSUp4hgRmu13VFbVSwSsIFZrK0DIpX6t6b5JTifvt9JZXSWPtdItX1D/L8RzCo70qxO2S5dOXUL4M4CfZvKcpaYghIZNX0dCEGQq21ovCIRe4j1StbTyTysQWta2aEIIWW09i2An2byjAT7N5QhMU8tH//2Q=="
                    alt="35e Festival Baroque de Pontoise - Acte I, du 25 septembre au 17 octobre 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/35e-festival-baroque-de-pontoise-du-25-septembre-au-17-octobre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 25 septembre au 17 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> 35e Festival Baroque de Pontoise - Acte I, du 25 septembre au 17 octobre 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-metis-plaine-commune-du-1er-au-16-octobre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival Métis Plaine Commune du 1er au 16 octobre 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/fce378dc-a3a8-4f81-b879-8b60c3d08dc8/720x405_alpha2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMCAQT/xAAkEAABAwIFBQEAAAAAAAAAAAAAAQRSAxQCERIVoQUTISJxQv/EABcBAQEBAQAAAAAAAAAAAAAAAAACAwH/xAAcEQACAQUBAAAAAAAAAAAAAAAAARMCAxEhQlL/2gAMAwEAAhEDEQA/AMbg4lwNxcTNJ2lxLh0r8LpRb5J6DJs615PNuDiY3BxMvVoUtCaMHkj2UgVoh3kuQnUHC/tBfuJjspAqlCnknqo0FdzySs3GefjP6dtXUuQDhpIxaupci1dS5AAkYtXUuRaupcgASM//2Q=="
                    alt="Festival Métis Plaine Commune du 1er au 16 octobre 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-metis-plaine-commune-du-1er-au-16-octobre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 16 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> Festival Métis Plaine Commune du 1er au 16 octobre 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/concert-solidaire-unisson-le-samedi-17-octobre-a-20h-a-l-opera-comique-de-paris" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Concert Solidaire Unisson, le samedi 17 octobre à 20h à l&#039;Opéra Comique de Paris"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/c91012a5-dda1-45d4-b43b-56f4d6c65947/720x405_unisson.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgX/xAAoEAABAwIEBAcAAAAAAAAAAAABAAIDBBESFBUhBVFSkSIxMkFhcaH/xAAYAQEAAwEAAAAAAAAAAAAAAAADAAEEAv/EABwRAAMAAwADAAAAAAAAAAAAAAABAgMRIRMiQf/aAAwDAQACEQMRAD8AxqFR1q2inlmjJcMRBXIXS4dIWQusPdR8NOSUp4XGZzbYm2UlZUPhaHRuPiO908vcRvayhrvQz7RYsjve0FC9heoVHV+I1Co60ja3nusJjQpl/CnIT8h3V9DTujic2QDcoQqAq21oaYcN7G6nrIJJo2BoFx8oQocS2nsjyE/Id0ZCfkO6EKxfLR//2Q=="
                    alt="Concert Solidaire Unisson, le samedi 17 octobre à 20h à l&#039;Opéra Comique de Paris"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/concert-solidaire-unisson-le-samedi-17-octobre-a-20h-a-l-opera-comique-de-paris" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 17 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> Concert Solidaire Unisson, le samedi 17 octobre à 20h à l&#039;Opéra Comique de Paris</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-concerts-d-automne-a-tours-du-9-au-18-octobre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Les Concerts d&#039;Automne à Tours, du 9 au 18 octobre 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/dfe84d06-f4dc-430f-944f-1a8c7eb71070/720x405_alpha.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAkEAABAwMDBAMAAAAAAAAAAAABAAIDBBESFBWRMVFScSEiof/EABcBAQADAAAAAAAAAAAAAAAAAAIBAwT/xAAcEQADAAIDAQAAAAAAAAAAAAAAAQIRIQMSE0H/2gAMAwEAAhEDEQA/AE3Co81LWVUsuObr2QspRk5oUmrklKdI0u4MyMYPopqOqliywda64AGNAB9pWlpeceiKZTCTos3Cp8vxG4VHmsPrbqbpEjQpl/CnQT9hyp6ulkjALrcoQoKattYJ2syNvm/tVw0UhJDbcoQjl9sBnWzXQT9hyjQT9hyhCY/Wj//Z"
                    alt="Les Concerts d&#039;Automne à Tours, du 9 au 18 octobre 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-concerts-d-automne-a-tours-du-9-au-18-octobre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 09 au 18 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> Les Concerts d&#039;Automne à Tours, du 9 au 18 octobre 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/34eme-edition-du-tourcoing-jazz-festival-du-10-au-17-octobre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 34ème édition du Tourcoing Jazz Festival, du 10 au 17 octobre 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/afd46f5b-c58a-45db-8d85-627a9ae286e2/720x405_tourcoing.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQCAwUB/8QAJxAAAQMDAgUFAQAAAAAAAAAAAQACAwQRIRIVExRRUpEjMUFhcaH/xAAYAQACAwAAAAAAAAAAAAAAAAACAwABBP/EABwRAAMBAAIDAAAAAAAAAAAAAAABEQIDEhMhQf/aAAwDAQACEQMRAD8AhuFR3rm4T626jf6SyboYOK4utctUbipq3hdfQ9WkSUbS9pzlJCXhx64jYhazh6diL49ll1FMIoXFhNr5BQtWMTxuOMr3Cp7v4jcKjvVA02yTdQRmhZy/gzyE/QeU9QQPhY4PsLn4QhUI1yNobH6qaqIyQuawZKEKAJx0zOQn6DyjkJ+g8oQrG+XR/9k="
                    alt="34ème édition du Tourcoing Jazz Festival, du 10 au 17 octobre 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/34eme-edition-du-tourcoing-jazz-festival-du-10-au-17-octobre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 10 au 17 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> 34ème édition du Tourcoing Jazz Festival, du 10 au 17 octobre 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-de-royaumont-2020-du-6-septembre-au-31-octobre" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival de Royaumont 2020 du 6 septembre au 31 octobre "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/e2b29fbd-b9e7-4065-98d3-efbc76f01423/720x405_royaumont.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAoEAABAwIEBAcAAAAAAAAAAAABAAIDBBESFDFREyFSkRUiMkJhcaH/xAAXAQEBAQEAAAAAAAAAAAAAAAABAwQA/8QAHREAAwEAAQUAAAAAAAAAAAAAAAECEQMSEyEiUf/aAAwDAQACEQMRAD8ATxCo60zKuaU+d1wo1rB6rbpZq5JSlvC3iuw6lYvrJojZjuSZwdhcAb4RopJSS4XRhDh9q8lAr6g+78Rn6jrUocRouXSaVC+FOQn2HdMyGSnN325/KELiNW2sNQ4AXGqzlpZZnYm2I+0IS2Th9L1CZCfYd0ZCfYd0IQV7tH//2Q=="
                    alt="Festival de Royaumont 2020 du 6 septembre au 31 octobre "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-de-royaumont-2020-du-6-septembre-au-31-octobre" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 septembre au 31 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> Festival de Royaumont 2020 du 6 septembre au 31 octobre </div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1">.iBvNhc{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.ihLloz{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.JzCRU{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"iBvNhc,ihLloz,JzCRU,"}
.iWoIzA{background-color:transparent;}
data-styled.g14[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g15[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g16[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton blankButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="http://editions.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 iBvNhc sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 ihLloz sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 JzCRU sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row Logo"><div class="col-md-12 pull-md"><div class="Logo-wrapper"><img src="data:image/png;base64,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" alt="France Musique" class="Logo-image"/><div class="Logo-taglineWrapper"><span class="Logo-taglineTitle">France Musique<!-- --></span><span class="Logo-taglineByline">Vous allez LA DO RÉ !</span></div></div></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/radios-thematiques" target="" rel=""><span class="picto-webradio"></span><span class="text">Radios thématiques</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><br/><div class="bloc comma inner"><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Presse</div><a href="/espace-presse" target="" rel=""><span class="pressLink"></span><span class="text">Espace presse</span></a></div><div class="bloc list"><div class="titlebloc">Contact</div><div class="quadWrapper"><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2020</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="player-data-container" class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-9e351da9c12ad3221f20061a86b2f34320152313"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                    window.CSSPaths = {
                        main: "/dist/css/main-cd83bbf0593d466a7d6a.css",
                        calendar: "/vendor/react-datepicker/react-datepicker.css"
                    }
                </script><script type="text/javascript" src="/dist/js/common-cd83bbf0593d466a7d6a.js" data-no-instant></script><script src="/dist/js/uact.b35c225e105564cfa1ff7704e8821646.js" data-no-instant></script><script type="didomi/javascript" data-vendor="iab:164" async src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');
                        autolink.type = 'didomi/javascript'
                        autolink.dataset.vendor = 'c:itunes-link-maker'
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Les_Tresors_de_France_Musique::Diffusions::diffusion_-_L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986";
        x4 = "7";
        x5 = "[Les_Tresors_de_France_Musique]";
        x7 = "[L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986]";
        x10 = "20200913";
        x11 = "20200929";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[410c2fffdf04ac6d06133196a6b1319f97ea011c]";
        xt_multc = "&x4=7&x5=[Les_Tresors_de_France_Musique]&x7=[L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986]&x10=20200913&x11=20200929&x12=[France_musique]&x14=[texte|audio]&x16=[410c2fffdf04ac6d06133196a6b1319f97ea011c]";
        // Reset xt_clic share slugs
    window.atinternet_share = "Partages::Les_Tresors_de_France_Musique::Les_Tresors_de_France_Musique_-_L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986";
    // Reset xt_clic share slugs
    window.atinternet_podcast = "Podcasts::Les_Tresors_de_France_Musique::Page_Diffusion";

    window.xtsite = "539133"; //site number
    window.xtnv = window.xtnv || document;  //parent.document or top.document or document
    window.xtsd = window.xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Les_Tresors_de_France_Musique::Diffusions::diffusion_-_L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986","x4":7,"x5":"[Les_Tresors_de_France_Musique]","x6":"","x7":"[L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986]","x10":"20200913","x11":"20200929","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[410c2fffdf04ac6d06133196a6b1319f97ea011c]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Les_Tresors_de_France_Musique::Les_Tresors_de_France_Musique_-_L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986","atinternet_podcast":"Podcasts::Les_Tresors_de_France_Musique::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ALes_Tresors_de_France_Musique%3A%3ADiffusions%3A%3Adiffusion_-_L_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986&x4=7&x5=%5BLes_Tresors_de_France_Musique%5D&x7=%5BL_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986%5D&x10=20200913&x11=20200929&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5B410c2fffdf04ac6d06133196a6b1319f97ea011c%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BLes_Tresors_de_France_Musique%5D%26x7%3D%5BL_Operette_c_est_la_fete_avec_Joan_Sutherland_et_Richard_Bonynge_Une_archive_de_1986%5D%26x10%3D20200913%26x11%3D20200929%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5B410c2fffdf04ac6d06133196a6b1319f97ea011c%5D" ></noscript><!-- Kirby --><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fles-tresors-de-france-musique%2Fl-operette-c-est-la-fete-avec-joan-sutherland-et-richard-bonynge-une-archive-de-1986-87524","stationId":"4","model":"expression"}
</div><!-- End Kirby --></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>