<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><title>Mot du jour n°189 : Legato</title><meta name="description" content="Le Legato est un terme de phrasé musical qui indique à l’interprète (instrumentiste ou chanteur) de lier les notes les unes entre les autres en maintenant une qualité de son égale pour chaque note, sans effectuer d’interruption ou de diminution du son entre les notes. "/><link rel="canonical" href="https://www.francemusique.fr/emissions/le-mot-du-jour/legato-34099"/><meta property="og:url" content="https://www.francemusique.fr/emissions/le-mot-du-jour/legato-34099" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Mot du jour n°189 : Legato" /><meta name="twitter:title" content="Mot du jour n°189 : Legato" /><meta property="og:description" content="Le Legato est un terme de phrasé musical qui indique à l’interprète (instrumentiste ou chanteur) de lier les notes les unes entre les autres en maintenant une qualité de son égale pour chaque note, sans effectuer d’interruption ou de diminution du son entre les notes. " /><meta name="twitter:description" content="Le Legato est un terme de phrasé musical qui indique à l’interprète (instrumentiste ou chanteur) de lier les notes les unes entre les autres en maintenant une qualité de son égale pour chaque note, sans effectuer d’interruption ou de diminution du son entre les notes. " /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2016/11/310e2a76-ab40-4f3e-8096-0f219181770a/600x337_320x180.jpg" /><meta property="og:image:width" content="320" /><meta property="og:image:height" content="179" /><meta name="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2016/11/310e2a76-ab40-4f3e-8096-0f219181770a/600x337_320x180.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-04-24T00:56:17+02:00" /><meta name="news_keywords" content="Musique classique" /><link rel="stylesheet" href="/css/main-4e15f09b1f.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li><a href="/musique-classique">Classique</a></li><li><a href="/jazz">Jazz</a></li><li><a href="/opera">Opéra</a></li><li><a href="/musique-contemporaine">Musique contemporaine</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-614"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-614"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees/classique-easy" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-605"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-605"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/aca436ad-7f99-4765-9404-1b04bf216daf/fmwebradiosnormaleasy.jpg" alt="Classique Easy"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2017/05/0dc63f40-241b-4aa8-befe-c520eea6d570/fmwebradiosnormalplus-min.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/72f1a384-5b04-4b98-b511-ac07b35c7daf/fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/a2d34823-36a1-4fce-b3fa-f0579e056552/fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/92f9a1f4-5525-4b2a-af13-213ff3b0c0a6/fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/22b8b3d6-e848-4090-8b24-141c25225861/fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/05/0da83e85-37f1-4dfc-bbdb-94dfc7b8b1f2/400x400_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/le-mot-du-jour" itemprop="item"><span itemprop="name">Le mot du jour</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Mot du jour n°189 : Legato</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content"><div class="container"><div class="wrapper"><div class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2016/11/310e2a76-ab40-4f3e-8096-0f219181770a/200x200_320x180.jpg"
                alt="Le mot du jour"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Magazine</span></div><a href="/emissions/le-mot-du-jour" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Le mot du jour</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/corinne-schneider" title="Corinne Schneider">Corinne Schneider</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 7h20</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://itunes.apple.com/fr/podcast/le-mot-du-jour/id718382678?mt=2&amp;uo=4" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_16400.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/le-mot-du-jour" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><section class="cover-diffusion"><div class="cover-diffusion-text-date">Jeudi 18 mai 2017</div><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-timeshift-date="1495084500"
    data-timeshift-end="1495084800"
    data-diffusion-path="/emissions/le-mot-du-jour/legato-34099"
    data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">5 min</span></div><h1 class="cover-diffusion-main-info-title">Mot du jour n°189 : Legato</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-mot-du-jour%2Flegato-34099"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Mot%20du%20jour%20n%C2%B0189%20%3A%20Legato%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-mot-du-jour%2Flegato-34099%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-mot-du-jour%2Flegato-34099"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Mot%20du%20jour%20n%C2%B0189%20%3A%20Legato%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-mot-du-jour%2Flegato-34099"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Mot%20du%20jour%20n%C2%B0189%20%3A%20Legato%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-mot-du-jour%2Flegato-34099"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
            Le Legato est un terme de phrasé musical qui indique à l’interprète (instrumentiste ou chanteur) de lier les notes les unes entre les autres en maintenant une qualité de son égale pour chaque note, sans effectuer d’interruption ou de diminution du son entre les notes. 
        </h2><div class="content-body-article"><p><strong>Francis Poulenc / <em>Sonate pour flûte et piano</em> / <em>2. Cantilène</em> /</strong> Emmanuel Pahud (flûte) et Eric Le Sage (piano) / Disque : Warner 1997</p><p><strong>Zoltan Kodaly / <em>Sonate pour violoncelle seul</em> op. 8 / <em>2. Adagio</em> /</strong> Miklos Perenyi (violoncelle) / Disque : Hungaroton 2003</p><p><strong>Nicolo Paganini / <em>Caprice pour violon seul n° 5 en la mineur</em> /</strong> Salvatore Accardo (violon) / Disque : Deutsche Grammophon 1990.</p><p><strong>Claude Debussy / <em>Etude n°6 « Pour les huit doigts »</em> /</strong> Pierre-Laurent Aimard (piano) / Disque : Warner classics 2002</p><p><strong>Frédéric Chopin / <em>Nocturne en mi bémol majeur</em> op. 9 n°2 <em>Andante</em> /</strong> Daniel Barenboim (piano) / Disque Deutsche Grammophon 1982</p></div></div><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/corinne-schneider">Corinne Schneider</a><span class="personality-list-collection-element-role">Production</span></li></ul></div><div class="bottom-body"><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></div></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/le-mot-du-jour/cavatine-34078"><span class="textual-date">
                mercredi 17 mai 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/16400-17.05.2017-ITEMA_21327699-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Mot du jour n°188 : Cavatine"
    data-diffusion-path="/emissions/le-mot-du-jour/cavatine-34078"
    data-diffusion-description="Par Corinne Schneider"
    data-emission-title=""
    data-emission-path=""
    data-emission-description=""
    data-extract-title="Cavatine"
    data-extract-id="2017M13818S0137"
    data-clip-type="reecoute"
    data-start-time="1494998100"
    data-end-time="1494998400"
    data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            5 min
                        </div></div><a href="/emissions/le-mot-du-jour/cavatine-34078"><span class="expression-title">
                     Mot du jour n°188 : Cavatine
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/le-mot-du-jour/marche-nuptiale-34120"><span class="textual-date">
                vendredi 19 mai 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
    data-ui-state="paused"
   ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            5 min
                        </div></div><a href="/emissions/le-mot-du-jour/marche-nuptiale-34120"><span class="expression-title">
                     Mot du jour n°190 : Marche nuptiale
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/le-mot-du-jour/legato-34099" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/le-mot-du-jour/legato-34099" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="onair"><div class="sidebar-title">À l&#039;antenne</div><div class="onair-element item-element-1"><div class="onair-left-column"><span class="onair-element-timeslot">04:54</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1495076040"                        data-timeshift-end="1495076340"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/alla-breve/les-murs-de-jean-pour-sept-musiciens-de-luca-antignani-3-5-34068" class="onair-element-content"><div class="onair-element-content-title">Alla Breve</div><div class="onair-element-content-text">&quot; Les Murs de Jean &quot; pour sept musiciens de Luca Antignani (3/5)</div></a></div></div><div class="onair-bloc"></div><div class="onair-element item-element-2"><div class="onair-left-column"><span class="onair-element-timeslot">04:59</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1495076380"                        data-timeshift-end="1495083490"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/arabesques/claudio-monteverdi-et-le-couronnement-de-poppee-3-5-34071" class="onair-element-content"><div class="onair-element-content-title">Arabesques</div><div class="onair-element-content-text">Claudio Monteverdi et le couronnement de Poppée (3/5)</div></a></div></div><div class="onair-element live item-element-3"><div class="onair-left-column"><span class="onair-element-timeslot live">07:05</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1495083900"                        data-timeshift-end="1495085370"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="onair-element-live-label">Direct</div></div></div><div class="onair-element-content-container"><a href="/emissions/la-matinale/marc-coppey-vous-donne-rendez-vous-colmar-pour-la-65eme-edition-du-festival-les-musicales-34084" class="onair-element-content"><div class="onair-element-content-title">La Matinale</div><div class="onair-element-content-text">Marc Coppey vous donne rendez-vous à Colmar pour la 65ème édition du festival Les Musicales!</div></a></div></div><div class="onair-element item-element-4"><div class="onair-left-column"><span class="onair-element-timeslot">07:33</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1495085580"                        data-timeshift-end="1495086990"                        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/la-matinale/marc-coppey-vous-donne-rendez-vous-colmar-pour-la-65eme-edition-du-festival-les-musicales-34084" class="onair-element-content"><div class="onair-element-content-title">La Matinale</div><div class="onair-element-content-text">Marc Coppey vous donne rendez-vous à Colmar pour la 65ème édition du festival Les Musicales!</div></a></div></div><div class="onair-link-more"><a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/donald-trump-se-tire-une-balle-dans-le-pied-en-s-attaquant-la-culture-33341" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/03/290818c4-ebb2-43ec-ad72-1a30228fc53c/720x405_000_mm67l.jpg"
                alt="Donald Trump se « tire une balle dans le pied » en s&#039;attaquant à la culture"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/donald-trump-se-tire-une-balle-dans-le-pied-en-s-attaquant-la-culture-33341" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Donald Trump se « tire une balle dans le pied » en s&#039;attaquant à la culture</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 23 mars 2017</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/notes-de-frais-le-directeur-de-l-opera-de-lyon-serge-dorny-repond-34512" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/05/7fe7737d-db55-482a-a956-1b581627a97c/720x405_000_par6923717.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAEEAgP/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAcssNF47ms8LlA9+iM4r/8QAGxAAAQQDAAAAAAAAAAAAAAAAAgAQIDEBAzL/2gAIAQEAAQUCYEdQwj5gNbKb/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAGBAAAgMAAAAAAAAAAAAAAAAAAAEQETD/2gAIAQEABj8C2sU//8QAGxAAAwACAwAAAAAAAAAAAAAAAAERIDEQIUH/2gAIAQEAAT8hGQl2NaXg3d4aofFKsbXP/9oADAMBAAIAAwAAABAAQAAOD//EABcRAQADAAAAAAAAAAAAAAAAABAAEUH/2gAIAQMBAT8QmNn/xAAWEQADAAAAAAAAAAAAAAAAAAAAIEH/2gAIAQIBAT8QKv8A/8QAGxABAQADAQEBAAAAAAAAAAAAAQARIUEQMWH/2gAIAQEAAT8QxCeJ9RbAepMFZWxZm3f9gGdW4eLi2wyR0wEXZNef/9k="
                alt="Le directeur de l&#039;opéra de Lyon Serge Dorny justifie ses notes de frais"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/notes-de-frais-le-directeur-de-l-opera-de-lyon-serge-dorny-repond-34512" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le directeur de l&#039;opéra de Lyon Serge Dorny justifie ses notes de frais</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 11 mai 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/emmanuel-macron-est-il-le-plus-melomane-des-presidents-de-la-ve-republique-34510" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/05/2a59e19b-1ced-4170-af5f-5032d47ad37a/720x405_gettyimages-656416764.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMBAgT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAgH/2gAMAwEAAhADEAAAAfHuV11G0QMdaa7FSkTX/8QAGhABAQACAwAAAAAAAAAAAAAAAQASIAIRMf/aAAgBAQABBQKLl5oTqHdi2DIhf//EABYRAQEBAAAAAAAAAAAAAAAAAAEQAP/aAAgBAwEBPwGsN//EABcRAQEBAQAAAAAAAAAAAAAAAAABEBH/2gAIAQIBAT8B2OK//8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGhAAAwADAQAAAAAAAAAAAAAAAAERECAhMf/aAAgBAQABPyETpMnNOCSEeFEhngtoC//aAAwDAQACAAMAAAAQ48q8BA//xAAYEQADAQEAAAAAAAAAAAAAAAAAAREQIf/aAAgBAwEBPxBlucFGqP/EABgRAAMBAQAAAAAAAAAAAAAAAAABESEQ/9oACAECAQE/EEqSGj18LHh//8QAHBABAAMBAAMBAAAAAAAAAAAAAQARIVEQMWGR/9oACAEBAAE/EMgJIDhvhZyWclRFM0jT0jqDChhKYkWWvqLLHxfs5pNLVS5//9k="
                alt="Emmanuel Macron est-il le plus mélomane des présidents de la Ve République ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/emmanuel-macron-est-il-le-plus-melomane-des-presidents-de-la-ve-republique-34510" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Emmanuel Macron est-il le plus mélomane des présidents de la Ve République ?</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 11 mai 2017</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/de-berlioz-saint-saens-les-musiques-de-l-investiture-d-emmanuel-macron-34656" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/05/ec344faa-91d8-4505-8074-5220a60bdad7/720x405_maxnewsworldfour279604.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB59MalqkhFtcgEuQlEB//xAAbEAACAwEBAQAAAAAAAAAAAAAAEQECECESQf/aAAgBAQABBQIfPXX37klassnUWSQTv//EABYRAAMAAAAAAAAAAAAAAAAAAAEQIP/aAAgBAwEBPwFGP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABUQAQEAAAAAAAAAAAAAAAAAADAB/9oACAEBAAY/Aiof/8QAHBAAAgMBAAMAAAAAAAAAAAAAAAERITEQUWFx/9oACAEBAAE/IW5Zg+CRB3whaQrTFSKI6Po1GCqElyR7L8n/2gAMAwEAAgADAAAAEDlUfnw//8QAGhEAAgIDAAAAAAAAAAAAAAAAABEBIRAxQf/aAAgBAwEBPxCy0xpI0cx//8QAGBEAAgMAAAAAAAAAAAAAAAAAACEBIDH/2gAIAQIBAT8QQsIp/8QAHhAAAgICAgMAAAAAAAAAAAAAAAERITFxQWEQUbH/2gAIAQEAAT8QvfTIph6Q2clUkkbpIeV9kCObIouC5wCU3ZdR1JqFzFkQ2E+8JLHhf//Z"
                alt="De Berlioz à Saint-Saëns, les musiques de l&#039;investiture d&#039;Emmanuel Macron"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/de-berlioz-saint-saens-les-musiques-de-l-investiture-d-emmanuel-macron-34656" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">De Berlioz à Saint-Saëns, les musiques de l&#039;investiture d&#039;Emmanuel Macron</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Lundi 15 mai 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/la-tribune-des-critiques-de-disques/acis-and-galatea-de-georg-friedrich-haendel-33987" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/2b7c47ad-ec5f-4c69-b512-29966a280e8b/720x405_acis-et-galatee_tribune_11_mai_.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMCAQT/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHy9XJ89ESQKUDWAngP/8QAGhAAAwADAQAAAAAAAAAAAAAAAAERECAhAv/aAAgBAQABBQIhB6LhD1zKWjUx/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwEAAwEAAAAAAAAAAAAAAAERMRAhQWH/2gAIAQEAAT8hEzEk70S4JcI82NNEoW8WJ2P4OvTQU//aAAwDAQACAAMAAAAQYw88AA//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAcEAEBAQEBAAMBAAAAAAAAAAABABExIUFRgaH/2gAIAQEAAT8Q7EKGx/FInTyT5shsQHps1xkmjxlup7ZRtulzOWwH+4F7E+rNh/LF/9k="
                alt="&quot;Acis and Galatea&quot; de Georg Friedrich Haendel"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/13183-14.05.2017-ITEMA_21323829-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="&quot;Acis and Galatea&quot; de Georg Friedrich Haendel"
    data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/acis-and-galatea-de-georg-friedrich-haendel-33987"
    data-diffusion-description="Par Jérémie Rousseau"
    data-emission-title="La tribune des critiques de disques"
    data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
    data-emission-description=""
    data-extract-title="&quot;Acis and Galatea&quot; de Georg Friedrich Haendel"
    data-extract-id="2017M1154E0018"
    data-clip-type="reecoute"
    data-start-time="1494770400"
    data-end-time="1494777510"
    data-emission-business-reference="1154">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/acis-and-galatea-de-georg-friedrich-haendel-33987" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">&quot;Acis and Galatea&quot; de Georg Friedrich Haendel</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 14 mai 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/france-musique-fait-son-cinema" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/c8f9aedb-f179-40c7-9c3f-3312ff3008a5/720x405_dossier_de_la_revue_mensuelle_de_cinema_positif.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMEAgX/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2SrnJ0x0PQAgGTsjeK//xAAdEAAABgMBAAAAAAAAAAAAAAAAAQIDEBESMTIT/9oACAEBAAEFAgtWJeoQ5Zy9qrDXcu6MNdx//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFhAAAwAAAAAAAAAAAAAAAAAAEDFA/9oACAEBAAY/AgoP/8QAHBAAAgICAwAAAAAAAAAAAAAAAAERMSAhEEFx/9oACAEBAAE/ITfQNRo4wSV9FA+irCsrBRz/AP/aAAwDAQACAAMAAAAQ4N8g/wDP/8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAEDAQE/EIK//8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAECAQE/EIC//8QAHRABAAICAgMAAAAAAAAAAAAAAQARICExYRBRcf/aAAgBAQABPxCEKTbWoAFVPcIiy8BK8QNp04gT44LT7ZpLQuvP/9k="
                alt="France Musique fait son cinéma !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-fait-son-cinema" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 28 mai 2017</div><div class="list-event-bloc-element-information-content-title"> France Musique fait son cinéma !</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jazz-sous-les-pommiers-edition-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/a4c8536e-df0b-4972-acd3-375206c8950f/720x405_jazzsouslespommiers2017.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAQDAQL/xAAXAQEBAQEAAAAAAAAAAAAAAAABAAMC/9oADAMBAAIQAxAAAAHZg5135Mins3qag5ggD//EABkQAAMBAQEAAAAAAAAAAAAAAAABEhMQEf/aAAgBAQABBQLQ0NDQ0NO++cXJRKIRCJRKP//EABgRAAMBAQAAAAAAAAAAAAAAAAABERIQ/9oACAEDAQE/AcoiMovKf//EABURAQEAAAAAAAAAAAAAAAAAABEg/9oACAECAQE/AWv/xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAbEAACAgMBAAAAAAAAAAAAAAAAAWFxEBExQf/aAAgBAQABPyGhQoNV4UKZe7Wh9yjIxt6iEjIz/9oADAMBAAIAAwAAABAEqn4H7//EABgRAAMBAQAAAAAAAAAAAAAAAAABURFB/9oACAEDAQE/EHATOCgaprNU/8QAFhEBAQEAAAAAAAAAAAAAAAAAABEB/9oACAECAQE/EKXV1ER//8QAGxABAAIDAQEAAAAAAAAAAAAAAQARECExIEH/2gAIAQEAAT8QyqhTAXma8m4aP2G7VcFHgA+rYCVIWI//2Q=="
                alt="Jazz sous les pommiers - édition 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jazz-sous-les-pommiers-edition-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 20 au 27 mai 2017</div><div class="list-event-bloc-element-information-content-title"> Jazz sous les pommiers - édition 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/marin-marais-premier-livre-des-pieces-de-viole" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/05/3c1ef2e6-5b99-4fa9-8068-8a55d6f47d24/720x405_marin_marais_premier_livre_des_pieces_de_viole.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAXAQEBAQEAAAAAAAAAAAAAAAACAAED/9oADAMBAAIQAxAAAAGKmS6Wnp1c2adIBcmqFlFCf//EABwQAAIDAQADAAAAAAAAAAAAAAABAhESEBMhIv/aAAgBAQABBQJyYmQom6NM0+wZN2Z9DjXExfRmVeNn/8QAGhEAAgIDAAAAAAAAAAAAAAAAAAECEBESMf/aAAgBAwEBPwGXRUzJsz//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAaEAABBQEAAAAAAAAAAAAAAAAAARARIDEh/9oACAEBAAY/An4abWawj//EAB0QAAMBAAIDAQAAAAAAAAAAAAABESEQYTFBcYH/2gAIAQEAAT8hcWsYzCsZDHe4z1DyI9EICurh61l0ZT8I8a4fM//aAAwDAQACAAMAAAAQpu3cd8//xAAYEQEBAQEBAAAAAAAAAAAAAAABABEQQf/aAAgBAwEBPxDwsbAMldYQ7w//xAAYEQACAwAAAAAAAAAAAAAAAAAAEAERMf/aAAgBAgEBPxAjXS//xAAeEAEAAwACAgMAAAAAAAAAAAABABEhMUEQYVGB8P/aAAgBAQABPxDbzXzEFcIgE3uAKq+yY3D3ocSFAcQAaKgDXBBdDF+M+16ncsY6UIHKBpWdS+0/Bn//2Q=="
                alt="François Joubert-Caillet : Marin Marais, premier livre des pièces de viole"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/marin-marais-premier-livre-des-pieces-de-viole" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 12 mai 2017</div><div class="list-event-bloc-element-information-content-title"> François Joubert-Caillet : Marin Marais, premier livre des pièces de viole</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-16f7f1afffc94b7b5f23df3ca3f3d9beeb47f0d0"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-e2887b8523.min.js" data-no-instant></script><script src="/js/common-4dd6495a9c.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">
            xtn2 = "2";
                xtpage = "Emissions::Le_mot_du_jour::Diffusions::diffusion_-_Mot_du_jour_n_189_Legato_-_0d79c368";
                x4 = "7";
                x5 = "[Le_mot_du_jour]";
                        x7 = "[Mot_du_jour_n_189_Legato]";
                x9 = "[1.14.1]";
                x10 = "20170423";
                        xt_multc = "&x4=7&x5=[Le_mot_du_jour]&x7=[Mot_du_jour_n_189_Legato]&x9=[1.14.1]&x10=20170423";
                                            // Reset xt_clic share slugs
    atinternet_share = "Partages::Le_mot_du_jour::Le_mot_du_jour_-_Mot_du_jour_n_189_Legato_-_0d79c368";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Le_mot_du_jour::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Le_mot_du_jour::Diffusions::diffusion_-_Mot_du_jour_n_189_Legato_-_0d79c368","x4":7,"x5":"[Le_mot_du_jour]","x6":"","x7":"[Mot_du_jour_n_189_Legato]","x9":"[1.14.1]","x10":"20170423","xt_tags":"","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Le_mot_du_jour::Le_mot_du_jour_-_Mot_du_jour_n_189_Legato_-_0d79c368","atinternet_podcast":"Podcasts::Le_mot_du_jour::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ALe_mot_du_jour%3A%3ADiffusions%3A%3Adiffusion_-_Mot_du_jour_n_189_Legato_-_0d79c368&x4=7&x5=%5BLe_mot_du_jour%5D&x7=%5BMot_du_jour_n_189_Legato%5D&x9=%5B1.14.1%5D&x10=20170423&xt_mtcl=%26x4%3D7%26x5%3D%5BLe_mot_du_jour%5D%26x7%3D%5BMot_du_jour_n_189_Legato%5D%26x9%3D%5B1.14.1%5D%26x10%3D20170423" ></noscript></div></body></html>
