<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Concert autour du compositeur Nicolas Bacri</title><meta name="description" content="L’Orchestre Philharmonique dirigé par Elena Schwarz interprète Bacri  en compagnie de deux pianistes fidèles interprètes du compositeur, Eliane Reyes et Jean-Claude van den Eyden."/><link rel="canonical" href="https://www.francemusique.fr/emissions/le-concert-du-soir/portrait-de-nicolas-bacri-33595"/><meta property="og:url" content="https://www.francemusique.fr/emissions/le-concert-du-soir/portrait-de-nicolas-bacri-33595" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Concert autour du compositeur Nicolas Bacri" /><meta name="twitter:title" content="Concert autour du compositeur Nicolas Bacri" /><meta property="og:description" content="L’Orchestre Philharmonique dirigé par Elena Schwarz interprète Bacri  en compagnie de deux pianistes fidèles interprètes du compositeur, Eliane Reyes et Jean-Claude van den Eyden." /><meta name="twitter:description" content="L’Orchestre Philharmonique dirigé par Elena Schwarz interprète Bacri  en compagnie de deux pianistes fidèles interprètes du compositeur, Eliane Reyes et Jean-Claude van den Eyden." /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/04/ea4f84ff-01e5-459b-892e-26ab749d688b/600x337_nicolas-bacri-.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/04/ea4f84ff-01e5-459b-892e-26ab749d688b/600x337_nicolas-bacri-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-04-03T00:56:01+02:00" /><meta name="news_keywords" content="Musique classique, Elena Schwarz, Nicolas Bacri" /><link rel="stylesheet" href="/css/main-4e15f09b1f.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li><a href="/musique-classique">Classique</a></li><li><a href="/jazz">Jazz</a></li><li><a href="/opera">Opéra</a></li><li><a href="/musique-contemporaine">Musique contemporaine</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-373"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-373"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La Monteverdi"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La Monteverdi" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Monteverdi</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees/classique-easy" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-414"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-414"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/aca436ad-7f99-4765-9404-1b04bf216daf/fmwebradiosnormaleasy.jpg" alt="Classique Easy"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/b8213b77-465c-487e-b5b6-07ce8e2862df/fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/72f1a384-5b04-4b98-b511-ac07b35c7daf/fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/a2d34823-36a1-4fce-b3fa-f0579e056552/fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/92f9a1f4-5525-4b2a-af13-213ff3b0c0a6/fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/22b8b3d6-e848-4090-8b24-141c25225861/fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/04/71f6970b-6fcc-4fe1-bfd4-10178d72d0c2/400x400_monteverdi.jpg" alt="La Monteverdi"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La Monteverdi"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/le-concert-du-soir" itemprop="item"><span itemprop="name">Le concert du soir</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Concert autour du compositeur Nicolas Bacri</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content"><div class="container"><div class="wrapper"><div class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2016/11/a2c372f0-ae01-46fe-b903-7eb20ec64295/200x200_concert-du-soir.jpg"
                alt="Le concert du soir"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Concerts</span></div><a href="/emissions/le-concert-du-soir" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Le concert du soir</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/producteurs-en-alternance" title=" Producteurs en alternance"> Producteurs en alternance</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au samedi de 20h à 22h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="connections"></div></div></div></div><section class="cover-diffusion"><div class="cover-diffusion-text-date">Jeudi 27 avril 2017</div><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-timeshift-date="1493316010"
    data-timeshift-end="1493323110"
    data-diffusion-path="/emissions/le-concert-du-soir/portrait-de-nicolas-bacri-33595"
    data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">1h 58mn</span></div><h1 class="cover-diffusion-main-info-title">Concert autour du compositeur Nicolas Bacri</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-concert-du-soir%2Fportrait-de-nicolas-bacri-33595"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Concert%20autour%20du%20compositeur%20Nicolas%20Bacri%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-concert-du-soir%2Fportrait-de-nicolas-bacri-33595%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-concert-du-soir%2Fportrait-de-nicolas-bacri-33595"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Concert%20autour%20du%20compositeur%20Nicolas%20Bacri%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-concert-du-soir%2Fportrait-de-nicolas-bacri-33595"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Concert%20autour%20du%20compositeur%20Nicolas%20Bacri%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fle-concert-du-soir%2Fportrait-de-nicolas-bacri-33595"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
            L’Orchestre Philharmonique dirigé par Elena Schwarz interprète Bacri  en compagnie de deux pianistes fidèles interprètes du compositeur, Eliane Reyes et Jean-Claude van den Eyden.
        </h2><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/ea4f84ff-01e5-459b-892e-26ab749d688b/600x337_nicolas-bacri-.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2yqmld+YFGcnUslAfAKRgP/EAB0QAAMBAAEFAAAAAAAAAAAAAAABEQIQAxMhMUH/2gAIAQEAAQUC6npZGfOGqSNeDenaU3podydxRu8//8QAFREBAQAAAAAAAAAAAAAAAAAAASD/2gAIAQMBAT8BK//EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAgEBPwEKP//EABgQAAIDAAAAAAAAAAAAAAAAAAAhECAw/9oACAEBAAY/AoWSHX//xAAcEAADAQACAwAAAAAAAAAAAAAAAREhEDFBUWH/2gAIAQEAAT8hWoKusS6FexcKQQ6NwjAo6pfsskLuyr7IC2nnj//aAAwDAQACAAMAAAAQsITD9C//xAAYEQEBAAMAAAAAAAAAAAAAAAAAARARIf/aAAgBAwEBPxAvG0W4/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEQMf/aAAgBAgEBPxBm0lP/xAAbEAEAAgMBAQAAAAAAAAAAAAABACERQVExYf/aAAgBAQABPxBMLzNwYaCBsnyIDaJ2Jn2Eq3CxyUVAqAikzeqfVlMujFnWF2VWFYqvcHMX2f/Z"
                        alt="Concert autour du compositeur Nicolas Bacri"
    /><figcaption>Nicolas Bacri, © -</figcaption></figure></div><div class="content-body-article"><p>Concert en DIRECT de l'Auditorium de Radio France</p><p>Compositeur prolixe, Bacri a signé près de cent cinquante œuvres qui touchent à tous les genres et ne répugne pas à utiliser la consonance. Sa musique se veut à la fois classique et moderne, tout en touchant à l’intemporel. Elena Schwarz, chef assistante dirige le Philhar.</p><p>Présenté par <strong>Gaëlle Le Gallic ♥</strong></p><blockquote><p><strong>Programme du concert</strong> :</p></blockquote><ul><li><strong><a href="http://www.nicolasbacri.net/">Nicolas Bacri</a></strong></li></ul><p><em>Symphonie n° 1</em> op <em>11</em><br /><em>Deux visages de l'amour</em> [Cantate n°7] pour soprano et orchestre à cordes.<br /><em>Symphonie concertante op 51 pour deux pianos</em> et orchestre à cordes<br /><em>Symphonie n° 5 op 55</em></p><ul><li><a href="http://www.jeunes-talents.org/musiciens/387/Marie-Laure-Garnier">Marie-Laure Garnier</a> soprano</li><li><a href="http://www.eliane-reyes.com/">Eliane Reyes</a> piano</li><li><a href="http://www.jeanclaudevandeneynden.com/Bienvenue.html">Jean-Claude van den Eyden</a> piano</li><li>Orchestre Philharmonique de Radio France</li><li><strong>Elena Schwarz</strong> chef assistante de l’Orchestre philharmonique de Radio France dirigera ce concert.</li></ul><p><strong>▼Bibliographie</strong> :</p><p>Crise (<em>Notes étrangères II)</em> de Nicolas Bacri, Editions Aedam Musicae</p><figure itemscope itemtype="https://schema.org/ImageObject"><img class="dejavu" data-dejavu-src=https://www.francemusique.fr/s3/cruiser-production/2017/04/09c209e6-faee-4836-93a6-21e6507a6205/600_161.jpg src=data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqAB0DASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECBP/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHslzGkolEoJQB//8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQABBQJH/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwJH/8QAGhAAAgIDAAAAAAAAAAAAAAAAAAEQESAhMP/aAAgBAQABPyE3hQpff//aAAwDAQACAAMAAAAQTSCiSC//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAdEAEBAAICAwEAAAAAAAAAAAABEQAQICExUWGB/9oACAEBAAE/EMfSYWd7Qvlwwlf3ab0YNNw4X5hy/9k= alt="Crise de Nicolas Bacri" itemprop="contentUrl" /><figcaption class="figcaption"><span itemprop="caption" class="caption">Crise de Nicolas Bacri</span><span itemprop="creator">, © Editions Aedam MUSICAE</span></figcaption></figure><p>▼Elena Schwarz à l’Orchestre de Radio France<br />
Le 12 janvier 2017, la chef australo-suisse Elena Schwarz (°Lugano, 1985) s’est imposée à l’issue d’un concours réunissant plus de 150 candidats du monde entier et elle vient d’être nommée chef adjoint à l’Orchestre Philharmonique de Radio France pour 2017 à la succession de Marzena Diakun.</p></div></div><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/gaelle-le-gallic">Gaëlle Le Gallic</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/jean-rene-bonnissent">Jean-René Bonnissent</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div><div class="bottom-body"><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li><li class="tags-list-item"><a href="/personne/elena-schwarz" title="Elena Schwarz">Elena Schwarz</a></li><li class="tags-list-item"><a href="/personne/nicolas-bacri" title="Nicolas Bacri">Nicolas Bacri</a></li></ul></div></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/le-concert-du-soir/ouvrir-les-passages-l-auditorium-marcel-landowski-du-crr-de-paris-33574"><span class="textual-date">
                mercredi 26 avril 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/04/26/NET_a11dec69-e826-418d-94f0-9f6597c87b9a_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="&quot;Ouvrir les passages&quot;, à l&#039;Auditorium Marcel Landowski du CRR de Paris"
    data-diffusion-path="/emissions/le-concert-du-soir/ouvrir-les-passages-l-auditorium-marcel-landowski-du-crr-de-paris-33574"
    data-diffusion-description="Par  Producteurs en alternance"
    data-emission-title=""
    data-emission-path=""
    data-emission-description=""
    data-extract-title="le concert du soir"
    data-extract-id="2017M13819S0116"
    data-clip-type="reecoute"
    data-start-time="1493229610"
    data-end-time="1493236710"
    data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 58mn
                        </div></div><a href="/emissions/le-concert-du-soir/ouvrir-les-passages-l-auditorium-marcel-landowski-du-crr-de-paris-33574"><span class="expression-title">
                     &quot;Ouvrir les passages&quot;, à l&#039;Auditorium Marcel Landowski du CRR de Paris
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/le-concert-du-soir/ton-koopman-dirige-l-oprf-dans-rameau-mozart-et-beethoven-en-direct-de-l-auditorium-de-la-maison-de-la-radio-33616"><span class="textual-date">
                vendredi 28 avril 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
    data-ui-state="paused"
   ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 58mn
                        </div></div><a href="/emissions/le-concert-du-soir/ton-koopman-dirige-l-oprf-dans-rameau-mozart-et-beethoven-en-direct-de-l-auditorium-de-la-maison-de-la-radio-33616"><span class="expression-title">
                     Ton Koopman dirige l&#039;OPRF dans Rameau, Mozart et Beethoven en direct de l&#039;Auditorium de la Maison de la Radio
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/le-concert-du-soir/portrait-de-nicolas-bacri-33595" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/le-concert-du-soir/portrait-de-nicolas-bacri-33595" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="onair"><div class="sidebar-title">À l&#039;antenne</div><div class="onair-element item-element-1"><div class="onair-left-column"><span class="onair-element-timeslot">18:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1493308800"                        data-timeshift-end="1493312310"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/open-jazz/l-actualite-du-jazz-aerophone-l-atrabile-et-son-remede-33593" class="onair-element-content"><div class="onair-element-content-title">Open jazz</div><div class="onair-element-content-text">L&#039;actualité du jazz : Aérophone, l&#039;atrabile et son remède</div></a></div></div><div class="onair-bloc"></div><div class="onair-element item-element-2"><div class="onair-left-column"><span class="onair-element-timeslot">19:05</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1493312700"                        data-timeshift-end="1493316000"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/banzzai/la-playlist-jazz-de-nathalie-piole-jimmie-lunceford-perrine-mansuy-thelonious-monk-hot-8-brass-band-and-more-33594" class="onair-element-content"><div class="onair-element-content-title">Banzzaï</div><div class="onair-element-content-text">La playlist jazz de Nathalie Piolé : Jimmie Lunceford, Perrine Mansuy, Thelonious Monk, The Hot 8 Brass Band and more</div></a></div></div><div class="onair-element live item-element-3"><div class="onair-left-column"><span class="onair-element-timeslot live">20:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1493316010"                        data-timeshift-end="1493323110"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="onair-element-live-label">Direct</div></div></div><div class="onair-element-content-container"><a href="/emissions/le-concert-du-soir/portrait-de-nicolas-bacri-33595" class="onair-element-content"><div class="onair-element-content-title">Le concert du soir</div><div class="onair-element-content-text">Concert autour du compositeur Nicolas Bacri</div></a></div></div><div class="onair-element item-element-4"><div class="onair-left-column"><span class="onair-element-timeslot">22:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1493323200"                        data-timeshift-end="1493326800"                        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/classic-club/les-talens-lyriques-33596" class="onair-element-content"><div class="onair-element-content-title">Classic Club</div><div class="onair-element-content-text">Les talents lyriques</div></a></div></div><div class="onair-link-more"><a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/donald-trump-se-tire-une-balle-dans-le-pied-en-s-attaquant-la-culture-33341" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/03/290818c4-ebb2-43ec-ad72-1a30228fc53c/720x405_000_mm67l.jpg"
                alt="Donald Trump se « tire une balle dans le pied » en s&#039;attaquant à la culture"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/donald-trump-se-tire-une-balle-dans-le-pied-en-s-attaquant-la-culture-33341" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Donald Trump se « tire une balle dans le pied » en s&#039;attaquant à la culture</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 23 mars 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/10-petites-choses-que-vous-ne-savez-peut-etre-pas-sur-ravel-33496" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/03/2969e7a8-fe7c-45aa-ac42-997119e67bfc/720x405_portrait_maurice_ravel.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHSu4FOp1BMI5QNNwBAf//EABkQAAMBAQEAAAAAAAAAAAAAAAABAiARIf/aAAgBAQABBQIZ3N0L3F1xEPH/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAaEAACAwEBAAAAAAAAAAAAAAAAAREgQTFR/9oACAEBAAE/IUh4QvVUpwPRyNJMqf/aAAwDAQACAAMAAAAQ0Q4A88//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAeEAACAgICAwAAAAAAAAAAAAAAARExICEQQVFxof/aAAgBAQABPxCAq7YpUfsW1IuEIK78sXG1GDordhSvZMvnD//Z"
                alt="10 (petites) choses que vous ne saviez (peut-être) pas sur Ravel "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/10-petites-choses-que-vous-ne-savez-peut-etre-pas-sur-ravel-33496" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">10 (petites) choses que vous ne saviez (peut-être) pas sur Ravel </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 19 avril 2017</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/presidentielle-2017-le-decryptage-des-musiques-utilisees-par-les-candidats-33912" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/c25f9f54-ec8a-485b-98f4-c4d8af7841de/720x405_campagnepresidentielle.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAgADAf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHQFCQBrZ8TSpeCg8o//8QAGRABAQADAQAAAAAAAAAAAAAAEQABEBIh/9oACAEBAAEFAmfcRiMRESXXvV3oiI1//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFhAAAwAAAAAAAAAAAAAAAAAAIDAx/9oACAEBAAY/AirP/8QAGxAAAwADAQEAAAAAAAAAAAAAAAERECFhcVH/2gAIAQEAAT8hj4bNohnDBJuFLtwNmJSPBD0PocjQiP/aAAwDAQACAAMAAAAQYofAg8//xAAWEQADAAAAAAAAAAAAAAAAAAAAASD/2gAIAQMBAT8QHP8A/8QAFhEAAwAAAAAAAAAAAAAAAAAAEBEg/9oACAECAQE/EAo//8QAHRAAAwADAAMBAAAAAAAAAAAAAAERITFBEGFxUf/aAAgBAQABPxCCyuzVQkJTGFof4Cip9xKidJG0Z7MFXRYkhse+L7GznCGtTQRwOLKwek//2Q=="
                alt="Présidentielle 2017 : le décryptage des musiques utilisées par les candidats "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/presidentielle-2017-le-decryptage-des-musiques-utilisees-par-les-candidats-33912" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Présidentielle 2017 : le décryptage des musiques utilisées par les candidats </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 13 avril 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-du-soir/gala-d-ouverture-de-la-seine-musicale-l-ile-seguin-33464" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/fbbd5f7a-deb8-41ac-88f7-6ba514c1d2b7/720x405_insula-accentus-equilbey_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIDAf/EABUBAQEAAAAAAAAAAAAAAAAAAAEA/9oADAMBAAIQAxAAAAHMkrQast+l2iZsjm4P/8QAHRAAAgICAwEAAAAAAAAAAAAAAAEREgIQISJBMf/aAAgBAQABBQKOvni+JabIIIMeCpQoQlm8Cmv/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAYEAACAwAAAAAAAAAAAAAAAAAQESAwMf/aAAgBAQAGPwKSoQ0f/8QAGxAAAwEAAwEAAAAAAAAAAAAAAAERITFBUYH/2gAIAQEAAT8h0JxEuNEk0kmQ+wqyl+mxHgrwtttnXRgItRwRYf/aAAwDAQACAAMAAAAQ/cxgji//xAAWEQEBAQAAAAAAAAAAAAAAAAARACD/2gAIAQMBAT8QIjH/xAAXEQEBAQEAAAAAAAAAAAAAAAAAARAR/9oACAECAQE/EHVu1//EABoQAQEBAAMBAAAAAAAAAAAAAAERACExQWH/2gAIAQEAAT8Qoj3XyJouFwNDnJG3KvWjDx0dDwYap08xwg11BFrM3xUh8wvt79wCFvGupPcxBXdcQSb/2Q=="
                alt="Gala d&#039;ouverture de la Seine Musicale à l&#039;île Seguin en vidéo !"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/04/22/NET_e79592de-8d28-470b-93bb-8c7430fbf0cf_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Gala d&#039;ouverture de la Seine Musicale à l&#039;île Seguin en vidéo !"
    data-diffusion-path="/emissions/le-concert-du-soir/gala-d-ouverture-de-la-seine-musicale-l-ile-seguin-33464"
    data-diffusion-description="Par Jean-Baptiste Urbain et Odile Sambe de Ricaud"
    data-emission-title="Le concert du soir"
    data-emission-path="/emissions/le-concert-du-soir"
    data-emission-description=""
    data-extract-title="le concert du soir"
    data-extract-id="2017M13819S0112"
    data-clip-type="reecoute"
    data-start-time="1492884010"
    data-end-time="1492891110"
    data-emission-business-reference="13819">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/le-concert-du-soir/gala-d-ouverture-de-la-seine-musicale-l-ile-seguin-33464" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Gala d&#039;ouverture de la Seine Musicale à l&#039;île Seguin en vidéo !</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert du soir</span>                                            <div class="most-viewed-articles-element-information-content-date">Samedi 22 avril 2017</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/emmanuel-macron-fait-appel-un-baryton-basse-pour-travailler-sa-voix-32294" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/02/283ad871-7ce9-4aa0-8f5d-9786d07eec72/720x405_macron.jpg"
                alt="Emmanuel Macron a fait appel à un baryton-basse pour travailler sa voix "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/emmanuel-macron-fait-appel-un-baryton-basse-pour-travailler-sa-voix-32294" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Emmanuel Macron a fait appel à un baryton-basse pour travailler sa voix </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 8 février 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/salon-musicora-edition-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/4194e2b7-d3ba-4f3b-bc26-551113471929/720x405_musicora.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAQCAQP/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAgH/2gAMAwEAAhADEAAAAanDdS0TFG49KrCOQivSgZ//xAAaEAACAwEBAAAAAAAAAAAAAAABEQAQEjEh/9oACAEBAAEFAnHDzp0o7IY9FOzxlgamBP/EABgRAQEAAwAAAAAAAAAAAAAAAAABAhAR/9oACAEDAQE/AUc1ir//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAdEAACAQQDAAAAAAAAAAAAAAAAAREQIWFxIEFR/9oACAEBAAE/IdDQbQU4RohCtoGN++DwHITJ2DCf/9oADAMBAAIAAwAAABCxWTz+H//EABgRAQEBAQEAAAAAAAAAAAAAAAEAERAh/9oACAEDAQE/EMgWeepI4X//xAAXEQADAQAAAAAAAAAAAAAAAAAAEBEB/9oACAECAQE/ECV4v//EABwQAQEBAAMAAwAAAAAAAAAAAAERACExQRBRkf/aAAgBAQABPxBVl6rysI1cLKse4RefMMWmar3gfpzvX7rJ5qG+scO/kKjtitcXrPBeGAM//9k="
                alt="France Musique au Salon Musicora - édition 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/salon-musicora-edition-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 28 au 30 avril 2017</div><div class="list-event-bloc-element-information-content-title"> France Musique au Salon Musicora - édition 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/une-semaine-consacree-jean-yves-thibaudet-sur-france-musique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/03/34d43f56-13c3-46e3-8d8f-c07078f21e13/720x405_jean-yves_thibaudet.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHZqRTz5FRpR25Ac7A2QH//xAAcEAACAwADAQAAAAAAAAAAAAAAAQIQEhEiMTL/2gAIAQEAAQUCrRN9Wrl46SbMOpLkYvrRo//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAAMBAQEBAAAAAAAAAAAAAAABETEQIXH/2gAIAQEAAT8h40T0TU0wJxobX0rMfnCxKlp7g699P//aAAwDAQACAAMAAAAQA8Q8A8//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAfEAEAAgEFAAMAAAAAAAAAAAABABEhEDFBUWFxgZH/2gAIAQEAAT8QNCJSog2KNohgOSW6hFSt3EqUj0merbnJK9nx/ui+kHkqyyLmJbPqYGCpaf/Z"
                alt="Une semaine consacrée à Jean-Yves Thibaudet sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/une-semaine-consacree-jean-yves-thibaudet-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 24 au 30 avril 2017</div><div class="list-event-bloc-element-information-content-title"> Une semaine consacrée à Jean-Yves Thibaudet sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/france-musique-fait-son-cinema" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/c8f9aedb-f179-40c7-9c3f-3312ff3008a5/720x405_dossier_de_la_revue_mensuelle_de_cinema_positif.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMEAgX/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2SrnJ0x0PQAgGTsjeK//xAAdEAAABgMBAAAAAAAAAAAAAAAAAQIDEBESMTIT/9oACAEBAAEFAgtWJeoQ5Zy9qrDXcu6MNdx//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFhAAAwAAAAAAAAAAAAAAAAAAEDFA/9oACAEBAAY/AgoP/8QAHBAAAgICAwAAAAAAAAAAAAAAAAERMSAhEEFx/9oACAEBAAE/ITfQNRo4wSV9FA+irCsrBRz/AP/aAAwDAQACAAMAAAAQ4N8g/wDP/8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAEDAQE/EIK//8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAECAQE/EIC//8QAHRABAAICAgMAAAAAAAAAAAAAAQARICExYRBRcf/aAAgBAQABPxCEKTbWoAFVPcIiy8BK8QNp04gT44LT7ZpLQuvP/9k="
                alt="France Musique fait son cinéma !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-fait-son-cinema" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 28 mai 2017</div><div class="list-event-bloc-element-information-content-title"> France Musique fait son cinéma !</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/edouard-ferlet-think-bach-op-2" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/04/7212ba75-a9b8-4e0a-9b21-e27c1bef3870/720x405_edouard_ferlet_-_think_bach_op.2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECBAP/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAgP/2gAMAwEAAhADEAAAAa5u1YdStKJht3yAx7aQEgV//8QAHRAAAQQDAQEAAAAAAAAAAAAAAQACERMDEiEQMf/aAAgBAQABBQJriTk6VjcrHKwrH9dAQA1aOR44ViZO4Q6KlUv/xAAaEQACAgMAAAAAAAAAAAAAAAABEAACERIx/9oACAEDAQE/AbdWA9jP/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAGhAAAgIDAAAAAAAAAAAAAAAAABEQMQEhMP/aAAgBAQAGPwLg8jlmxRZZ/8QAHRABAAICAgMAAAAAAAAAAAAAAQARECEgMUFRYf/aAAgBAQABPyGtM6B4w1J64GpV+R0tapBpdmNIbi7NpQFLIzXkv//aAAwDAQACAAMAAAAQ0sid8c//xAAZEQEBAQADAAAAAAAAAAAAAAABACEQQWH/2gAIAQMBAT8QIYiE6lXXj0v/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAdEAEBAQACAgMAAAAAAAAAAAABABEhYTFRQXGR/9oACAEBAAE/EFymZF9U1kuhWl2H5dpef6mKmvhLi+dMhKxpxZwB2yY5NzY8c2r5jSHyQJ4iZZ9rE//Z"
                alt="Edouard Ferlet - Think Bach Op.2"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/edouard-ferlet-think-bach-op-2" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 28 avril 2017</div><div class="list-event-bloc-element-information-content-title"> Edouard Ferlet - Think Bach Op.2</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-05bbc93204cb3a1a2afe9a20d9d458550b021206"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-e2887b8523.min.js" data-no-instant></script><script src="/js/common-4dd6495a9c.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">
            xtn2 = "2";
                xtpage = "Emissions::Le_concert_du_soir::Diffusions::diffusion_-_Concert_autour_du_compositeur_Nicolas_Bacri_-_44ded084";
                x4 = "7";
                x5 = "[Le_concert_du_soir]";
                        x7 = "[Concert_autour_du_compositeur_Nicolas_Bacri]";
                x9 = "[1.12.2]";
                x10 = "20170402";
                        xt_multc = "&x4=7&x5=[Le_concert_du_soir]&x7=[Concert_autour_du_compositeur_Nicolas_Bacri]&x9=[1.12.2]&x10=20170402";
                                            // Reset xt_clic share slugs
    atinternet_share = "Partages::Le_concert_du_soir::Le_concert_du_soir_-_Concert_autour_du_compositeur_Nicolas_Bacri_-_44ded084";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Le_concert_du_soir::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Le_concert_du_soir::Diffusions::diffusion_-_Concert_autour_du_compositeur_Nicolas_Bacri_-_44ded084","x4":7,"x5":"[Le_concert_du_soir]","x6":"","x7":"[Concert_autour_du_compositeur_Nicolas_Bacri]","x9":"[1.12.2]","x10":"20170402","xt_tags":"","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Le_concert_du_soir::Le_concert_du_soir_-_Concert_autour_du_compositeur_Nicolas_Bacri_-_44ded084","atinternet_podcast":"Podcasts::Le_concert_du_soir::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ALe_concert_du_soir%3A%3ADiffusions%3A%3Adiffusion_-_Concert_autour_du_compositeur_Nicolas_Bacri_-_44ded084&x4=7&x5=%5BLe_concert_du_soir%5D&x7=%5BConcert_autour_du_compositeur_Nicolas_Bacri%5D&x9=%5B1.12.2%5D&x10=20170402&xt_mtcl=%26x4%3D7%26x5%3D%5BLe_concert_du_soir%5D%26x7%3D%5BConcert_autour_du_compositeur_Nicolas_Bacri%5D%26x9%3D%5B1.12.2%5D%26x10%3D20170402" ></noscript></div></body></html>
