<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base href="/"><title>Retour de spectacle : Création de Macbeth Underworld de Pascal Dusapin au Théâtre Royal de La Monnaie</title><meta name="description" content="Guillaume Tion revient de la Monnaie, où il a assisté à une création mondiale, Macbeth Underworld. Livret de Frédéric Boyer, mise en scène de Thomas Jolly et musique de Pascal Dusapin qui avait déjà créé Panthesilea à la Monnaie en 2016."/><link rel="canonical" href="https://www.francemusique.fr/emissions/la-chronique-de-guillaume-tion/creation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331"/><meta property="og:url" content="https://www.francemusique.fr/emissions/la-chronique-de-guillaume-tion/creation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/la-chronique-de-guillaume-tion/creation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Retour de spectacle : Création de Macbeth Underworld de Pascal Dusapin au Théâtre Royal de La Monnaie" /><meta name="twitter:title" content="Retour de spectacle : Création de Macbeth Underworld de Pascal Dusapin au Théâtre Royal de La Monnaie" /><meta property="og:description" content="Guillaume Tion revient de la Monnaie, où il a assisté à une création mondiale, Macbeth Underworld. Livret de Frédéric Boyer, mise en scène de Thomas Jolly et musique de Pascal Dusapin qui avait déjà créé Panthesilea à la Monnaie en 2016." /><meta name="twitter:description" content="Guillaume Tion revient de la Monnaie, où il a assisté à une création mondiale, Macbeth Underworld. Livret de Frédéric Boyer, mise en scène de Thomas Jolly et musique de Pascal Dusapin qui avait déjà créé Panthesilea à la Monnaie en 2016." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/10/e168e8f8-1e19-47ee-b935-9ead41ebed66/600x337_macbeth.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/10/e168e8f8-1e19-47ee-b935-9ead41ebed66/600x337_macbeth.jpg" /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/css/main-1e1c2785ee3f6f4fabc7.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script><!-- AB Tasty tag --><script>
            (function (i, s, o, g, r, a, m) {
                i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, "script", "//try.abtasty.com/dcb8b8c3149d5da679bca0d3aca7ba80.js", "_abtasty");
        </script><!-- End of AB Tasty tag --></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_breadcrumb" viewBox="0 0 6 10"><title>asset_icon_arrow_breadcrumb</title><path d="M1 10a.999.999 0 01-.707-1.707L3.586 5 .293 1.707A.999.999 0 111.707.293l4 4a.999.999 0 010 1.414l-4 4A.997.997 0 011 10z"/></symbol><symbol id="asset_icon_arrow" viewBox="-449 503 15 10"><title>asset_icon_arrow</title><path d="M-434.293 507.293l-4-4a.999.999 0 10-1.414 1.414l2.293 2.293H-449v2h11.586l-2.293 2.293a.999.999 0 101.414 1.414l4-4a.999.999 0 000-1.414z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 21 15"><title>asset_icon_burger</title><path d="M0 0h21v1H0zm0 7h21v1H0zm0 7h21v1H0z"/></symbol><symbol id="asset_icon_close" viewBox="-247 213 18 18"><title>asset_icon_close</title><path d="M-229.646 214.354l-.708-.708-7.646 7.647-7.646-7.647-.708.708 7.647 7.646-7.647 7.646.708.708 7.646-7.647 7.646 7.647.708-.708-7.647-7.646z"/></symbol><symbol id="asset_icon_comment" viewBox="-449 5 20 17"><title>asset_icon_comment</title><path d="M-434 5h-10c-2.757 0-5 2.243-5 5v3c0 2.757 2.243 5 5 5h4.667l3.333 4v-4h2c2.757 0 5-2.243 5-5v-3c0-2.757-2.243-5-5-5zm3 8c0 1.65-1.35 3-3 3h-10c-1.65 0-3-1.35-3-3v-3c0-1.65 1.35-3 3-3h10c1.65 0 3 1.35 3 3v3z"/></symbol><symbol id="asset_icon_contact" viewBox="0 0 16 11"><title>asset_icon_contact</title><path d="M0 0v11h16V0H0zm13.697 1L7.944 6.752 2.192 1h11.505zM15 8.95L12.051 6l-.707.707L14.636 10H1.365l3.292-3.293L3.95 6 1.001 8.95V1.222L7.239 7.46l.706.707.708-.707 6.348-6.348V8.95H15z"/></symbol><symbol id="asset_icon_download" viewBox="63 503 48 48"><title>asset_icon_download</title><path d="M87 503.25c-13.117 0-23.75 10.633-23.75 23.75S73.883 550.75 87 550.75s23.75-10.633 23.75-23.75-10.633-23.75-23.75-23.75zm0 45.5c-11.993 0-21.75-9.757-21.75-21.75s9.757-21.75 21.75-21.75 21.75 9.757 21.75 21.75-9.757 21.75-21.75 21.75z"/><path d="M91 521h-8v8h-3l7 6 7-6h-3z"/></symbol><symbol id="asset_icon_follow---dailymotion" viewBox="578 213 24 24"><title>asset_icon_follow---dailymotion</title><path fill="#0066DC" d="M602 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M598 219l-3 1v4c-.685-.875-1.678-1.064-2.914-1.064-1.293 0-2.453.475-3.404 1.407-1.065 1.027-1.635 2.339-1.635 3.803 0 1.597.609 2.966 1.787 4.012.894.799 1.959 1.198 3.195 1.198 1.217 0 2.078-.482 2.971-1.357v1h3V219zm-5.306 11.638c-1.54 0-2.643-1.084-2.643-2.51a2.528 2.528 0 012.529-2.529c1.407 0 2.491 1.103 2.491 2.567 0 1.407-1.084 2.472-2.377 2.472z"/></symbol><symbol id="asset_icon_follow---facebook" viewBox="746 213 24 24"><title>asset_icon_follow---facebook</title><path fill="#2C5C9B" d="M770 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M762 224h-3v-2c0-.812 1-1 1-1h2v-2h-3c-2 0-2 2-2 2v3h-3v2h3v6h2v-6h2l1-2z"/></symbol><symbol id="asset_icon_follow---twitter" viewBox="662 213 24 24"><title>asset_icon_follow---twitter</title><path fill="#00ABF1" d="M686 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M681.539 220.801a5.532 5.532 0 01-1.595.437 2.783 2.783 0 001.221-1.537 5.542 5.542 0 01-1.764.674 2.777 2.777 0 00-4.733 2.533 7.883 7.883 0 01-5.725-2.902 2.777 2.777 0 00.859 3.709 2.771 2.771 0 01-1.259-.347v.035c0 1.346.959 2.468 2.228 2.724a2.75 2.75 0 01-1.253.047 2.778 2.778 0 002.594 1.929 5.568 5.568 0 01-3.449 1.189c-.224 0-.445-.013-.663-.038a7.864 7.864 0 004.258 1.248c5.109 0 7.903-4.233 7.903-7.903 0-.121-.003-.24-.008-.359a5.66 5.66 0 001.386-1.439z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_itunes" viewBox="0 0 20 20"><title>asset_icon_itunes</title><path d="M10 .1C4.533.1.1 4.533.1 10c0 5.467 4.433 9.9 9.9 9.9s9.9-4.433 9.9-9.9c0-5.467-4.433-9.9-9.9-9.9zm0 17.82a7.92 7.92 0 110-15.84 7.92 7.92 0 010 15.84z"/><path d="M8 5.993v6.015a1.488 1.488 0 00-.758-.098 1.64 1.64 0 00-1.426 1.73 1.47 1.47 0 001.668 1.348c.852-.106 1.516-.88 1.516-1.73v-.043L9.008 8 13 7v4.453s-.583-.154-.853-.121c-.852.105-1.492.881-1.427 1.73.064.85.809 1.454 1.66 1.348C13.233 14.305 14 14 14 13V5l-6 .993z"/></symbol><symbol id="asset_icon_pause" viewBox="0 0 42 42"><title>asset_icon_pause</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="asset_icon_play-disabled" viewBox="323 4 42 42"><title>asset_icon_play-disabled</title><path d="M344 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S355.543 4.1 344 4.1z"/><path fill="#FFF" d="M341.583 31.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_play" viewBox="0 0 42 42"><title>asset_icon_play</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#FFF" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_player---menu" viewBox="889 4 12 12"><title>asset_icon_player---menu</title><path fill="#3C3C3C" d="M901 9h-5V4h-2v5h-5v2h5v5h2v-5h5z"/></symbol><symbol id="asset_icon_player---pause" viewBox="0 0 42 42"><title>asset_icon_player---pause</title><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z"/></symbol><symbol id="asset_icon_player---play" viewBox="0 0 42 42"><title>asset_icon_player---play</title><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M27.174 20.248l-8.68-5.122c-1.042-.615-1.896-.128-1.896 1.083v10.314c0 1.21.854 1.698 1.896 1.083l8.68-5.121c1.043-.617 1.043-1.623 0-2.237z"/></symbol><symbol id="asset_icon_player---volume-off" viewBox="797 4 18 12"><title>asset_icon_player---volume-off</title><path d="M800 7h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V4l-4 3h-1zm14.354.354l-.708-.708L811 9.293l-2.646-2.647-.708.708L810.293 10l-2.647 2.646.708.708L811 10.707l2.646 2.647.708-.708L811.707 10z" fill="#3C3C3C"/></symbol><symbol id="asset_icon_player---volume" viewBox="700 4 17 15"><title>asset_icon_player---volume</title><g fill="#3C3C3C"><path d="M703 8h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V5l-4 3h-1zm8.874-1.386l-.745.671a6.298 6.298 0 01-.472 8.007l.742.668a7.306 7.306 0 001.943-4.959 7.297 7.297 0 00-1.468-4.387z"/><path d="M714.227 4.496l-.745.671A9.437 9.437 0 01713 17.4l.742.668a10.435 10.435 0 00.485-13.572z"/></g><path fill="none" d="M700 4h17v15h-17z"/></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_rss" viewBox="-92.5 107.5 20 20"><title>asset_icon_rss</title><circle cx="-87.625" cy="122.625" r="1.875"/><path d="M-89.377 115.308v2.462a6.66 6.66 0 014.634 1.976 6.705 6.705 0 011.972 4.65h2.47c-.07-4.982-4.101-9.021-9.076-9.088z"/><path d="M-89.375 110.5v2.459c6.262.068 11.344 5.161 11.412 11.436h2.463c-.068-7.63-6.253-13.827-13.875-13.895z"/></symbol><symbol id="asset_icon_search---menu" viewBox="-348 294 18 18"><title>asset_icon_search---menu</title><path d="M-330.583 310.008l-3.283-3.283A7.705 7.705 0 00-332.25 302a7.75 7.75 0 10-7.75 7.75 7.707 7.707 0 004.719-1.612l3.284 3.284 1.414-1.414zM-340 307.75c-3.171 0-5.75-2.579-5.75-5.75s2.579-5.75 5.75-5.75 5.75 2.579 5.75 5.75-2.579 5.75-5.75 5.75z"/></symbol><symbol id="asset_icon_search" viewBox="-348 213 21 21"><title>asset_icon_search</title><path d="M-327.789 232.646l-5.183-5.183a8.21 8.21 0 002.08-5.463 8.25 8.25 0 10-8.25 8.25 8.21 8.21 0 005.463-2.08l5.183 5.183.707-.707zm-11.354-3.396c-3.998 0-7.25-3.252-7.25-7.25s3.252-7.25 7.25-7.25 7.25 3.252 7.25 7.25-3.252 7.25-7.25 7.25z"/></symbol><symbol id="asset_icon_share---facebook_hover" viewBox="0 0 40 40"><title>asset_icon_share---facebook_hover</title><path fill="#3B559F" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#3B559F" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share---facebook" viewBox="0 0 40 40"><title>asset_icon_share---facebook</title><circle fill="#3B559F" cx="20" cy="20" r="19.7"/><path fill="#F3F3F3" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share---g_hover" viewBox="0 0 40 40"><title>asset_icon_share---g_hover</title><path fill="#D62D00" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path d="M11.017 18.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983L29 20l-.007 2h-1.986L27 20l-2-.01v-1.983L27 18z" fill="#D62D00"/></symbol><symbol id="asset_icon_share---g" viewBox="221 213 40 40"><title>asset_icon_share---g</title><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><path fill="none" d="M221 213h40v40h-40z"/><g><path fill="#FFF" d="M232.017 232.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983l-2 .01-.007 2h-1.986l-.007-2-2-.01v-1.983l2-.007z"/><path fill="none" d="M230 225h24v16h-24z"/></g></symbol><symbol id="asset_icon_share---mail_hover" viewBox="0 0 40 40"><title>asset_icon_share---mail_hover</title><path fill="#161616" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#161616" d="M12 15v11h16V15H12zm13.697 1l-5.753 5.752L14.192 16h11.505zM27 23.95L24.051 21l-.707.707L26.636 25H13.365l3.292-3.293L15.95 21l-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H27z"/></symbol><symbol id="asset_icon_share---mail" viewBox="301 213 40 40"><title>asset_icon_share---mail</title><circle fill="#161616" cx="321" cy="233" r="19.7"/><path fill="#FFF" d="M313 228v11h16v-11h-16zm13.697 1l-5.753 5.752-5.752-5.752h11.505zm1.303 7.95l-2.949-2.95-.707.707 3.292 3.293h-13.271l3.292-3.293-.707-.707-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H328z"/></symbol><symbol id="asset_icon_share---texto_hover" viewBox="0 0 40 40"><title>asset_icon_share---texto_hover</title><g fill="#40DD3C"><path d="M20 .3C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3zm0 37.4c-9.76 0-17.7-7.94-17.7-17.7 0-9.76 7.94-17.7 17.7-17.7S37.7 10.24 37.7 20c0 9.76-7.94 17.7-17.7 17.7z"/><path d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5zm3 9c0 1.654-1.346 3-3 3H15c-1.654 0-3-1.346-3-3v-4c0-1.654 1.346-3 3-3h10c1.654 0 3 1.346 3 3v4z"/><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share---texto" viewBox="0 0 40 40"><title>asset_icon_share---texto</title><circle fill="#40DD3C" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5z"/><g fill="#40DD3C"><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share---twitter_hover" viewBox="0 0 40 40"><title>asset_icon_share---twitter_hover</title><path fill="#3AA3DE" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#3AA3DE" d="M28 15.038a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.545 6.545 0 01-2.086.796 3.282 3.282 0 00-5.594 2.994 9.315 9.315 0 01-6.766-3.43 3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-1.481.055 3.286 3.286 0 003.065 2.28 6.582 6.582 0 01-4.076 1.404c-.265 0-.525-.014-.783-.045a9.287 9.287 0 005.032 1.476c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.011-.425A6.603 6.603 0 0028 15.038z"/></symbol><symbol id="asset_icon_share---twitter" viewBox="0 0 40 40"><title>asset_icon_share---twitter</title><circle fill="#3AA3DE" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M28 15.539a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.58 6.58 0 01-2.086.797 3.282 3.282 0 00-5.593 2.993 9.314 9.314 0 01-6.766-3.431 3.276 3.276 0 00-.444 1.65c0 1.139.579 2.143 1.46 2.731a3.262 3.262 0 01-1.486-.41v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-.864.115c-.212 0-.417-.021-.617-.061a3.283 3.283 0 003.065 2.28 6.582 6.582 0 01-4.076 1.403c-.266 0-.525-.014-.783-.045A9.271 9.271 0 0017.032 27c6.038 0 9.341-5.002 9.341-9.339a6.71 6.71 0 00-.012-.426A6.608 6.608 0 0028 15.539z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="france-musique-carre" viewBox="0 0 550 550"><title>france-musique-carre</title><path d="M0 550h461.293V88.74H0V550z"/><path fill="#A90042" d="M88.707 461.258h461.292V0H88.707v461.258z"/><path fill="#FFF" d="M127.56 290.162c-3.99.09-8.221 1.67-10.5 5.09-1.91 2.91-1.75 6.969-1.75 10.34h-4.53v8.75h4.53v29.16h11.25v-29.16h6.91v-8.75h-6.91v-.84c0-3.291 0-5.892 4.062-5.66l3.851.22v-8.647l-5.221-.471a12.893 12.893 0 00-1.692-.032zm28.468 13.649c-4.3.17-6.39 4.189-7.47 8.068h-.148v-7.289h-10.5v38.91h11.278v-14.841c0-6.899 1.04-13.871 9.62-13.409V304l-1.898-.16c-.31-.019-.591-.041-.882-.029zm23.852.029c-8.199 0-17.392 2.771-18.54 12.188L172 317c0-3.83 3.148-5.66 6.75-5.66 1.688 0 3.601.539 4.59 1.85 1.148 1.451 1 3.439 1 5.121v.908c-4.739.461-10.96.781-15.399 2.471-5.141 1.91-8.72 5.813-8.72 11.563 0 7.351 5.359 11.029 12.25 11.029 5.819 0 9.189-2.221 12.409-6.813-.079 1.99.069 4.041.53 6.031h11.181c-.61-1.92-.78-3.82-.78-5.812v-18.159c0-4.67.391-8.939-3.59-12.15-3.141-2.609-8.362-3.539-12.341-3.539zm43.68 0c-5.67 0-8.891 2.369-11.181 7.35h-.16v-6.6H201.56v38.91h11.25v-20.91c0-2.451.17-4.65 1.312-6.871.92-1.76 2.76-2.908 4.76-2.908 5.66 0 5.12 5.8 5.12 9.779v20.91h11.278v-24.031c0-3.521-.01-8.43-2.158-11.351-2.292-3.138-5.884-4.278-9.562-4.278zm34.85 0c-12.262 0-19.472 8.649-19.472 20.6 0 11.49 6.979 19.842 18.779 19.842 9.5 0 16.771-5.75 17.69-15.4l-10.722-.6c-.391 3.6-2.391 6.721-6.381 6.721-6.43 0-6.5-6.721-6.5-11.471 0-4.98.771-11.119 6.971-11.119 4.062 0 5.91 3.438 5.91 6.969l10.722-.6c-.767-9.112-7.968-14.942-16.997-14.942zm38.279 0c-12.108 0-18.91 9.26-18.91 20.75 0 11.57 7.58 19.688 19.222 19.688 13.181 0 17.721-11.489 17.721-13.399l-10.44-.76c0 3.6-3.43 6.131-6.868 6.131-4.91 0-7.53-3.781-7.53-8.371l.091-1.91h24.97c.069-5.289-.779-10.809-4-15.25-3.225-4.439-8.815-6.879-14.256-6.879zm.471 7.349c4.898 0 6.299 3.91 6.528 8.121h-13.811c.382-4.441 2.303-8.121 7.283-8.121zm-112.82 13.723v1.527c0 2.762.08 5.053-1.529 7.5-1.301 1.99-3.391 3.223-5.688 3.223-3.142 0-4.96-2.063-4.96-5.132-.003-5.671 7.897-6.661 12.177-7.118zm138.13 12.557v17.371h18v-17.371h-18zM145.278 359.25c-8.079 0-14.068 3.409-17.25 10.75h-.25v-9.531H110.66v62.149h17.96v-32.899c0-6.729-.36-16.029 9.068-16.029 9.3 0 8.09 9.541 8.09 16.029v32.899h17.972v-32.899c0-3.31-.13-8.219 1.22-11.158 1.351-2.932 4.66-4.75 7.841-4.75 3.8 0 6.739 1.09 7.72 5 .609 2.328.382 8.459.382 10.908v32.899h17.97V383.84c0-6.24.84-13.351-3.319-18.25-3.671-4.4-9.648-6.341-15.148-6.341-7.711 0-14.95 3.41-18.132 10.75-3.675-7.337-8.805-10.749-17.006-10.749zm145 0c-13.22 0-26.528 5.489-26.528 20.778 0 7.83 4.88 14.211 12.221 16.779 3.909 1.353 14.189 3.17 18.47 3.659 3.3.371 7 1.121 7 5.281 0 4.648-7.479 5.868-10.91 5.868-5.75 0-12.46-1.938-13.688-8.31l-15.562 2.188c3.302 13.949 15.439 18.341 28.41 18.341 6.852 0 13.68-1.211 19.312-5.121 5.261-3.8 8.34-9.539 8.34-16.029 0-28.028-37.34-14.812-37.34-26.438 0-4.53 5.641-5.5 9.311-5.5 5.88 0 10.54 2.438 12.13 8.311l13.34-3.529C310.5 363.9 302.52 359.25 290.278 359.25zm80.532 0c-18.352 0-25.221 16.147-25.221 32.188 0 16.028 5.779 32.399 24.5 32.399 6.729 0 10.641-2.541 14.188-7.681v27.399h17.972v-72.938l.869-10.149h-9.779c-1.102 3.181-2.699 5.99-4.649 8.69-4.412-7.469-9.431-9.908-17.88-9.908zm127.53 0c-19.329 0-30.25 14.799-30.25 33.159 0 18.47 12.119 31.431 30.721 31.431 21.05 0 28.279-18.341 28.279-21.4l-16.649-1.221c0 5.75-5.5 9.781-11 9.781-7.83 0-12-6-12-13.341l.12-3.069h39.88c.12-8.439-1.21-17.24-6.351-24.341-5.142-7.099-14.062-10.999-22.75-10.999zm-292.84 1.219v39.149c0 6-.399 11.871 3.028 17.261 3.552 5.621 8.95 6.961 15.189 6.961 8.44 0 14.811-4.011 17.75-11.841h.25v10.619h16.62v-62.149h-17.96v33.409c0 3.183.221 6.711-1 9.531-1.602 3.67-5 6-9.04 6-6.359 0-6.87-4.771-6.87-9.791v-39.149H205.5zm116.97 0v62.149h18v-62.149h-18zm87.37 0v39.149c0 6-.359 11.871 3.068 17.261 3.551 5.621 8.94 6.961 15.182 6.961 8.449 0 14.818-4.011 17.75-11.841h.221v10.619h16.66v-62.149h-18v33.409c0 3.183.25 6.711-.971 9.531-1.592 3.67-5.021 6-9.062 6-6.37 0-6.851-4.771-6.851-9.791v-39.149H409.84zM499.06 371c7.83 0 10.04 6.239 10.41 12.969h-22.03c.609-7.1 3.669-12.969 11.62-12.969zm-124.22.59c8.08 0 9.818 8.08 9.818 14.57v9.309c0 3.791-.397 7.57-2.6 10.871-1.59 2.57-4.5 4.779-7.562 4.779-3.551 0-6.75-2.439-8.091-5.619-1.72-3.791-1.72-9.781-1.72-14.061.004-6.98.125-19.849 10.155-19.849zM88.59 430.561l-20.313 1.561.313 40.381s24.415 1.229 30.188 1.59c5.761.369 11.909.521 13.749 7.472 1.99 7.55-6.898 13.028-9.909 13.028 9.101 0 7.062-.028 13.881-.028 5.561-1.021 11.858-7.69 11.061-17.649-1.051-13.16-11.12-16.291-21.87-16.291l-17.096.041-.004-30.105zm-48.189 38.158c-3.689 4.471-7.36 11.312-5.25 18.94 6.318 21.32 40.257 30.709 54.532 31.279L87.995 494s-23.161 3.028-34.875-9.25c-4.973-5.201-3.991-10.67-.25-15.41-4.384-.201-9.521-.49-12.469-.621z"/></symbol><symbol id="france-musique-texte" viewBox="0 0 416.535 185.818"><title>france-musique-texte</title><path fill="#FFF" d="M458.364 512.691c-3.589.081-7.358 1.492-9.406 4.563-1.719 2.614-1.594 6.284-1.594 9.313h-4.063v7.844h4.063v26.219h10.125v-26.22h6.188v-7.844h-6.188v-.781c0-2.959-.022-5.271 3.625-5.063l3.469.188v-7.781l-4.688-.406a13.657 13.657 0 00-1.531-.032zm24.531 12.281c-3.859.152-5.721 3.734-6.688 7.219h-.156v-6.531h-9.406v34.969h10.094v-13.344c0-6.194.981-12.476 8.688-12.063v-10.125l-1.719-.125a6.68 6.68 0 00-.813 0zm21.657 0c-7.364 0-15.623 2.472-16.656 10.938l9.563.906c0-3.44 2.827-5.094 6.063-5.094 1.514 0 3.231.485 4.125 1.656 1.033 1.307.906 3.079.906 4.594v.844c-4.267.412-9.853.673-13.844 2.188-4.61 1.721-7.844 5.244-7.844 10.406 0 6.605 4.806 9.906 11 9.906 5.229 0 8.265-1.995 11.156-6.125-.069 1.789.056 3.647.469 5.438h10.063c-.55-1.722-.688-3.462-.688-5.25v-16.313c0-4.198.326-8.048-3.25-10.938-2.824-2.34-7.486-3.156-11.063-3.156zm39.437 0c-5.093 0-7.998 2.119-10.063 6.594h-.125v-5.906h-9.563v34.969h10.094v-18.781c0-2.203.156-4.225 1.188-6.219a4.804 4.804 0 014.25-2.594c5.091 0 4.625 5.233 4.625 8.813v18.781h10.125v-21.625c0-3.165-.012-7.573-1.938-10.188-2.064-2.82-5.291-3.844-8.593-3.844zm32 0c-11.011 0-17.5 7.765-17.5 18.5 0 10.32 6.279 17.844 16.875 17.844 8.532 0 15.05-5.174 15.875-13.844l-9.625-.563c-.344 3.234-2.141 6.063-5.719 6.063-5.781 0-5.844-6.047-5.844-10.313 0-4.473.707-9.969 6.281-9.969 3.647 0 5.281 3.083 5.281 6.25l9.625-.563c-.688-8.188-7.128-13.405-15.249-13.405zm35.281 0c-10.873 0-17 8.335-17 18.656 0 10.391 6.822 17.688 17.281 17.688 11.836 0 15.906-10.343 15.906-12.063l-9.375-.688c0 3.233-3.093 5.531-6.188 5.531-4.405 0-6.75-3.373-6.75-7.5l.063-1.75h22.438c.071-4.748-.673-9.696-3.563-13.688-2.891-3.99-7.927-6.186-12.812-6.186zm.407 6.594c4.403 0 5.67 3.527 5.875 7.313h-12.406c.344-3.993 2.058-7.313 6.531-7.313zm-400.563 6.062v32.375h33.5v-32.375h-33.5zm297.438 6.282v1.375c0 2.477.069 4.516-1.375 6.719-1.17 1.788-3.027 2.906-5.094 2.906-2.82 0-4.5-1.873-4.5-4.625 0-5.093 7.114-5.963 10.969-6.375zm-90.063.093l-29.188 2.281-2.938 33.969h-20.281v26.656h18.906v51.031c0 11.395 0 25.315 9.344 33.063 7.52 6.154 20.272 7.5 29.844 7.5 6.152 0 12.308-1.12 18.688-2.031l2.281-.468v-25.281l-10.469.438c-16.179.684-16.188-4.774-16.188-18.219V606.91h24.844v-26.656h-24.844v-36.251h.001zm200.625 34.125c-12.781.509-18.98 12.463-22.188 24h-.469v-21.656h-31.219v115.781h33.5v-44.219c0-20.508 3.196-41.242 28.719-39.875v-33.5l-5.688-.469a22.707 22.707 0 00-2.655-.062zm-295.875.062c-16.864 0-26.445 7.062-33.281 21.875h-.469v-19.594h-31.656v115.781h33.5v-62.219c0-7.292.456-13.922 3.875-20.531 2.733-5.241 8.198-8.656 14.125-8.656 16.862 0 15.25 17.339 15.25 29.188v62.219h33.5V624.69c0-10.482.005-25.09-6.375-33.75-6.838-9.344-17.53-12.75-28.469-12.75zm178.875 0c-36.007 0-56.281 27.568-56.281 61.75 0 34.412 22.549 58.563 57.188 58.563 39.193 0 52.656-34.179 52.656-39.875l-31-2.281c0 10.713-10.244 18.25-20.5 18.25-14.585 0-22.344-11.17-22.344-24.844l.219-5.688h74.313c.228-15.725-2.306-32.157-11.875-45.375-9.575-13.217-26.197-20.5-42.376-20.5zm-291 2.281v115.781h33.5V580.471h-33.5zm292.375 19.594c14.585 0 18.691 11.623 19.375 24.156h-41.031c1.139-13.217 6.845-24.156 21.656-24.156z" transform="translate(-211.114 -512.684)"/></symbol><symbol id="icon_arrow" viewBox="-449 503 15 10"><title>icon_arrow</title><path d="M-434.293 507.293l-4-4a.999.999 0 10-1.414 1.414l2.293 2.293H-449v2h11.586l-2.293 2.293a.999.999 0 101.414 1.414l4-4a.999.999 0 000-1.414z"/></symbol><symbol id="icon_burger" viewBox="0 0 21 15"><title>icon_burger</title><path d="M0 0h21v1H0zm0 7h21v1H0zm0 7h21v1H0z"/></symbol><symbol id="icon_close" viewBox="-247 213 18 18"><title>icon_close</title><path d="M-229.646 214.354l-.708-.708-7.646 7.647-7.646-7.647-.708.708 7.647 7.646-7.647 7.646.708.708 7.646-7.647 7.646 7.647.708-.708-7.647-7.646z"/></symbol><symbol id="icon_comment" viewBox="-449 5 20 17"><title>icon_comment</title><path d="M-434 5h-10c-2.757 0-5 2.243-5 5v3c0 2.757 2.243 5 5 5h4.667l3.333 4v-4h2c2.757 0 5-2.243 5-5v-3c0-2.757-2.243-5-5-5zm3 8c0 1.65-1.35 3-3 3h-10c-1.65 0-3-1.35-3-3v-3c0-1.65 1.35-3 3-3h10c1.65 0 3 1.35 3 3v3z"/></symbol><symbol id="icon_download" viewBox="63 503 48 48"><title>icon_download</title><path d="M87 503.25c-13.117 0-23.75 10.633-23.75 23.75S73.883 550.75 87 550.75s23.75-10.633 23.75-23.75-10.633-23.75-23.75-23.75zm0 45.5c-11.993 0-21.75-9.757-21.75-21.75s9.757-21.75 21.75-21.75 21.75 9.757 21.75 21.75-9.757 21.75-21.75 21.75z"/><path d="M91 521h-8v8h-3l7 6 7-6h-3z"/></symbol><symbol id="icon_follow-dailymotion" viewBox="578 213 24 24"><title>icon_follow-dailymotion</title><path fill="#0066DC" d="M602 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M598 219l-3 1v4c-.685-.875-1.678-1.064-2.914-1.064-1.293 0-2.453.475-3.404 1.407-1.065 1.027-1.635 2.339-1.635 3.803 0 1.597.609 2.966 1.787 4.012.894.799 1.959 1.198 3.195 1.198 1.217 0 2.078-.482 2.971-1.357v1h3V219zm-5.306 11.638c-1.54 0-2.643-1.084-2.643-2.51a2.528 2.528 0 012.529-2.529c1.407 0 2.491 1.103 2.491 2.567 0 1.407-1.084 2.472-2.377 2.472z"/></symbol><symbol id="icon_follow-facebook" viewBox="746 213 24 24"><title>icon_follow-facebook</title><path fill="#2C5C9B" d="M770 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M762 224h-3v-2c0-.812 1-1 1-1h2v-2h-3c-2 0-2 2-2 2v3h-3v2h3v6h2v-6h2l1-2z"/></symbol><symbol id="icon_follow-twitter" viewBox="662 213 24 24"><title>icon_follow-twitter</title><path fill="#00ABF1" d="M686 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M681.539 220.801a5.532 5.532 0 01-1.595.437 2.783 2.783 0 001.221-1.537 5.542 5.542 0 01-1.764.674 2.777 2.777 0 00-4.733 2.533 7.883 7.883 0 01-5.725-2.902 2.777 2.777 0 00.859 3.709 2.771 2.771 0 01-1.259-.347v.035c0 1.346.959 2.468 2.228 2.724a2.75 2.75 0 01-1.253.047 2.778 2.778 0 002.594 1.929 5.568 5.568 0 01-3.449 1.189c-.224 0-.445-.013-.663-.038a7.864 7.864 0 004.258 1.248c5.109 0 7.903-4.233 7.903-7.903 0-.121-.003-.24-.008-.359a5.66 5.66 0 001.386-1.439z"/></symbol><symbol id="icon_img_defaut" viewBox="0 0 32 32"><title>icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="icon_pause" viewBox="0 0 42 42"><title>icon_pause</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="icon_play-button" viewBox="61 5 25 25"><title>icon_play-button</title><path fill="none" d="M86 30H61V5"/><path fill="#FFF" d="M73.417 5.567c-6.637 0-12.017 5.38-12.017 12.016S66.78 29.6 73.417 29.6s12.017-5.38 12.017-12.017S80.053 5.567 73.417 5.567z"/><path d="M71 21.167v-7l6.417 3.5z"/></symbol><symbol id="icon_play-media" viewBox="-289 5 58 58"><title>icon_play-media</title><path d="M-260 5.375c-15.809 0-28.625 12.816-28.625 28.625S-275.809 62.625-260 62.625-231.375 49.809-231.375 34-244.191 5.375-260 5.375zm0 55.25c-14.681 0-26.625-11.944-26.625-26.625S-274.681 7.375-260 7.375-233.375 19.319-233.375 34-245.319 60.625-260 60.625z"/><path d="M-251.584 32.974l-11.832-6.981c-1.421-.838-2.584-.174-2.584 1.476v14.059c0 1.65 1.163 2.314 2.584 1.476l11.832-6.981c1.421-.839 1.421-2.211 0-3.049z"/></symbol><symbol id="icon_play" viewBox="0 0 42 42"><title>icon_play</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#FFF" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="icon_playdiffusion" viewBox="-170 5 49 49"><title>icon_playdiffusion</title><path d="M-145.5 5.625c-13.186 0-23.875 10.689-23.875 23.875s10.689 23.875 23.875 23.875 23.875-10.689 23.875-23.875S-132.314 5.625-145.5 5.625zm0 45.75c-12.062 0-21.875-9.813-21.875-21.875s9.813-21.875 21.875-21.875 21.875 9.813 21.875 21.875-9.813 21.875-21.875 21.875z"/><path d="M-139.583 28.019l-7.834-4.629c-1.421-.839-2.583-.176-2.583 1.474v9.364c0 1.65 1.162 2.313 2.583 1.474l7.834-4.629c1.421-.841 1.421-2.214 0-3.054z"/></symbol><symbol id="icon_player-menu" viewBox="889 4 12 12"><title>icon_player-menu</title><path fill="#3C3C3C" d="M901 9h-5V4h-2v5h-5v2h5v5h2v-5h5z"/></symbol><symbol id="icon_player-pausedefaut" viewBox="455 4 42 42"><title>icon_player-pausedefaut</title><g fill="#3C3C3C"><path d="M472 18h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2z"/><path d="M476 4c-11.598 0-21 9.402-21 21s9.402 21 21 21 21-9.402 21-21-9.402-21-21-21zm0 40c-10.477 0-19-8.523-19-19s8.523-19 19-19 19 8.523 19 19-8.523 19-19 19z"/></g></symbol><symbol id="icon_player-pausehover" viewBox="578 4 42 42"><title>icon_player-pausehover</title><path d="M599 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S610.543 4.1 599 4.1z"/><path d="M595 18h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="icon_player-playdefaut" viewBox="201 4 42 42"><title>icon_player-playdefaut</title><path d="M227.417 23.519l-7.834-4.629c-1.421-.84-2.583-.176-2.583 1.474v9.364c0 1.65 1.162 2.313 2.583 1.474l7.834-4.63c1.421-.84 1.421-2.213 0-3.053z"/><path d="M222 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S233.543 4.1 222 4.1zm0 39.8c-10.422 0-18.9-8.479-18.9-18.9S211.578 6.1 222 6.1s18.9 8.479 18.9 18.9-8.478 18.9-18.9 18.9z"/></symbol><symbol id="icon_player-playhover" viewBox="323 4 42 42"><title>icon_player-playhover</title><path d="M344 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S355.543 4.1 344 4.1z"/><path fill="#FFF" d="M341.583 31.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="icon_player-volume" viewBox="700 4 17 15"><title>icon_player-volume</title><g fill="#3C3C3C"><path d="M703 8h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V5l-4 3h-1zm8.874-1.386l-.745.671a6.298 6.298 0 01-.472 8.007l.742.668a7.306 7.306 0 001.943-4.959 7.297 7.297 0 00-1.468-4.387z"/><path d="M714.227 4.496l-.745.671A9.437 9.437 0 01713 17.4l.742.668a10.435 10.435 0 00.485-13.572z"/></g><path fill="none" d="M700 4h17v15h-17z"/></symbol><symbol id="icon_player-volumeoff" viewBox="797 4 18 12"><title>icon_player-volumeoff</title><path d="M800 7h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V4l-4 3h-1zm14.354.354l-.708-.708L811 9.293l-2.646-2.647-.708.708L810.293 10l-2.647 2.646.708.708L811 10.707l2.646 2.647.708-.708L811.707 10z" fill="#3C3C3C"/></symbol><symbol id="icon_playlink" viewBox="146 4 20 20"><title>icon_playlink</title><path d="M156 4.392c-5.33 0-9.65 4.32-9.65 9.65s4.32 9.65 9.65 9.65 9.65-4.32 9.65-9.65-4.32-9.65-9.65-9.65zm0 17.3c-4.218 0-7.65-3.432-7.65-7.65s3.432-7.65 7.65-7.65 7.65 3.432 7.65 7.65-3.432 7.65-7.65 7.65z"/><path d="M154 16.433c0 .55.386.768.857.486l3.285-1.971c.472-.283.472-.746 0-1.029l-3.285-1.971c-.472-.283-.857-.064-.857.486v3.999z"/></symbol><symbol id="icon_playmini" viewBox="-51 5 42 42"><title>icon_playmini</title><path d="M-30 5.4c-11.377 0-20.6 9.223-20.6 20.6s9.223 20.6 20.6 20.6S-9.4 37.377-9.4 26-18.623 5.4-30 5.4zm0 39.2c-10.256 0-18.6-8.344-18.6-18.6S-40.256 7.4-30 7.4s18.6 8.344 18.6 18.6-8.344 18.6-18.6 18.6z"/><path d="M-25.633 25.064l-5.733-3.127C-32.815 21.146-34 21.85-34 23.5v6c0 1.65 1.185 2.354 2.634 1.563l5.733-3.126c1.449-.79 1.449-2.083 0-2.873z"/></symbol><symbol id="icon_podcast" viewBox="-369 5 20 20"><title>icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="icon_search-menu" viewBox="-348 294 18 18"><title>icon_search-menu</title><path d="M-330.583 310.008l-3.283-3.283A7.705 7.705 0 00-332.25 302a7.75 7.75 0 10-7.75 7.75 7.707 7.707 0 004.719-1.612l3.284 3.284 1.414-1.414zM-340 307.75c-3.171 0-5.75-2.579-5.75-5.75s2.579-5.75 5.75-5.75 5.75 2.579 5.75 5.75-2.579 5.75-5.75 5.75z"/></symbol><symbol id="icon_search" viewBox="-348 213 21 21"><title>icon_search</title><path d="M-327.789 232.646l-5.183-5.183a8.21 8.21 0 002.08-5.463 8.25 8.25 0 10-8.25 8.25 8.21 8.21 0 005.463-2.08l5.183 5.183.707-.707zm-11.354-3.396c-3.998 0-7.25-3.252-7.25-7.25s3.252-7.25 7.25-7.25 7.25 3.252 7.25 7.25-3.252 7.25-7.25 7.25z"/></symbol><symbol id="icon_share-facebook" viewBox="60.929 213.071 40 40"><title>icon_share-facebook</title><circle fill="#3B559F" cx="81" cy="233" r="19.7"/><path fill="#F3F3F3" d="M86 231h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975l.025-8h3l1-3z"/></symbol><symbol id="icon_share-g" viewBox="221 213 40 40"><title>icon_share-g</title><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><path fill="none" d="M221 213h40v40h-40z"/><g><path fill="#FFF" d="M232.017 232.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983l-2 .01-.007 2h-1.986l-.007-2-2-.01v-1.983l2-.007z"/><path fill="none" d="M230 225h24v16h-24z"/></g></symbol><symbol id="icon_share-mail" viewBox="301 213 40 40"><title>icon_share-mail</title><circle fill="#161616" cx="321" cy="233" r="19.7"/><path fill="#FFF" d="M313 228v11h16v-11h-16zm13.697 1l-5.753 5.752-5.752-5.752h11.505zm1.303 7.95l-2.949-2.95-.707.707 3.292 3.293h-13.271l3.292-3.293-.707-.707-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H328z"/></symbol><symbol id="icon_share-twitter" viewBox="141 213 40 40"><title>icon_share-twitter</title><circle fill="#3AA3DE" cx="161" cy="232.7" r="19.7"/><path fill="#FFF" d="M169 228.239a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.54 6.54 0 01-2.085.796 3.282 3.282 0 00-5.594 2.994 9.315 9.315 0 01-6.766-3.43 3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.27 3.27 0 01-1.481.056 3.286 3.286 0 003.065 2.28 6.583 6.583 0 01-4.076 1.405 6.76 6.76 0 01-.783-.045 9.295 9.295 0 005.032 1.475c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425a6.648 6.648 0 001.638-1.699z"/></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique" title="Classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz" title="Jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera" title="Opéra">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine" title="Contemporain">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher" aria-label="Champs de recherche"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche" aria-label="Rechercher"><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit" title="Ouvrir la recherche"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off" aria-label="Champs de recherche"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit" title="Rechercher"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-76"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-76"><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401.61259acb2517669a130c54caabf1a963.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402.cc82a7dfc07126242b190e6a98d093a3.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403.47a141e4f344b5ef51c27c0a02cd5926.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405.69b567f1954af2981a29c7a4679c82a0.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406.d12e719a29d9195930dd33c8d77d3f41.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404.f87ada8c3d4a2c8ba1da2581787435d5.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407.ede3cf2ae5e719dbf77d1415016131c0.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-317"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-317"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" title="Actualité musicale">Actualité musicale</a></li><li><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques" title="Savoirs pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="https://www.dailymotion.com/FranceMusique/" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Dailymotion"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/FranceMusique/" data-share="Twitter" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Twitter"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/FranceMusique/" data-share="Facebook" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Facebook"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        aria-label="Écouter la webradio Classique Easy "
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/401"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        aria-label="Écouter la webradio Classique Plus"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/402"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        aria-label="Écouter la webradio Concerts Radio France"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/403"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        aria-label="Écouter la webradio La Jazz"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/405"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        aria-label="Écouter la webradio La Contemporaine"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/406"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        aria-label="Écouter la webradio Ocora Musiques du Monde"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/404"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        aria-label="Écouter la webradio La B.O. Musiques de Films"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/407"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Easy "><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Plus"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Concerts Radio France"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Jazz"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Contemporaine"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Ocora Musiques du Monde"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La B.O. Musiques de Films"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/la-chronique-musique-de-guillaume-tion" itemprop="item"><span itemprop="name">La chronique de Guillaume Tion</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Retour de spectacle : Création de Macbeth Underworld de Pascal Dusapin au Théâtre Royal de La Monnaie</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/08/0db4ef46-5f58-4a5c-8c01-ca55f6c787d4/200x200_guillaume-tion_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAqACoDASIAAhEBAxEB/8QAGgAAAwEBAQEAAAAAAAAAAAAAAwQFAAYCAf/EACkQAAEDAwMDAgcAAAAAAAAAAAEAAgMEERIFITEiQWETURQjM0JScpH/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQID/8QAGhEBAQADAQEAAAAAAAAAAAAAAAECERIxIf/aAAwDAQACEQMRAD8AsrxPJ6UTn+y9oc7coiEHPSQe97cy438JumkdIw5DcbJSJwyOwsnYAMLg8qMfWmd+CLLLK2QdROyniMj+Ao8+rSSuxjGDV91uculbEOBuVMbwSnoRWppoRSmZ56hyPKXg1OSB56bscb2SWRx42RJATAx1vCJjo7XR0tVHVR5MO/ceyMoWiyY1Jb+QV1FJzVRHNUzuktsTsjM075Yyf/Ex9xHlaIn4ki5tbhZ3KtOZCwo2Pdg0kEd1p6KoZEGtOTfZN0w63HvdGYTkd+6OqOYm0EMsVZGXsIBK6FIu+rH+yeVS7RZp/9k="
                    alt="La chronique de Guillaume Tion"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Magazine</span></div><a href="/emissions/la-chronique-musique-de-guillaume-tion" class="cover-emission-content-link"><div class="cover-emission-content-link-title">La chronique de Guillaume Tion</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/guillaume-tion" title="Guillaume Tion">Guillaume Tion</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">le mercredi à 7h45</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/la-chronique-musique-de-guillaume-tion/id1149906166?uo=4" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_16398.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"></div></div></div></div><div class="cover-diffusion-text-date">Mercredi 2 octobre 2019</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="120"
        data-expression-uuid ="265dbb05-bfca-493a-bf20-dbea863a69b5"
        data-concept-uuid ="70f7f182-a9a3-4277-8fa9-ad072b0edcf2"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/16398-02.10.2019-ITEMA_22164871-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Retour de spectacle : Création de Macbeth Underworld de Pascal Dusapin au Théâtre Royal de La Monnaie"
        data-diffusion-path="/emissions/la-chronique-de-guillaume-tion/creation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331"
        data-diffusion-description="Par Guillaume Tion"
        data-emission-title="La chronique de Guillaume Tion"
        data-emission-path="/emissions/la-chronique-musique-de-guillaume-tion"
        data-emission-description=""
        data-extract-title="La chronique de Guillaume Tion"
        data-extract-id="2019M26302S0275"
        data-clip-type="reecoute"
        data-start-time="1569995280"
        data-end-time="1569995400"
                data-emission-business-reference="26302"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">2 min</span></div><h1 class="cover-diffusion-main-info-title">Retour de spectacle : Création de Macbeth Underworld de Pascal Dusapin au Théâtre Royal de La Monnaie</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fla-chronique-de-guillaume-tion%2Fcreation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Retour%20de%20spectacle%20%3A%20Cr%C3%A9ation%20de%20Macbeth%20Underworld%20de%20Pascal%20Dusapin%20au%20Th%C3%A9%C3%A2tre%20Royal%20de%20La%20Monnaie%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fla-chronique-de-guillaume-tion%2Fcreation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Retour%20de%20spectacle%20%3A%20Cr%C3%A9ation%20de%20Macbeth%20Underworld%20de%20Pascal%20Dusapin%20au%20Th%C3%A9%C3%A2tre%20Royal%20de%20La%20Monnaie%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fla-chronique-de-guillaume-tion%2Fcreation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Retour%20de%20spectacle%20%3A%20Cr%C3%A9ation%20de%20Macbeth%20Underworld%20de%20Pascal%20Dusapin%20au%20Th%C3%A9%C3%A2tre%20Royal%20de%20La%20Monnaie%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fla-chronique-de-guillaume-tion%2Fcreation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a><div class="export-player-button" tabindex="0" alt="Exporter" data-share="embedPlayer"><span class="icon-export"></span><span class="icon-close"></span><span class="export-text">Copier le code d'intégration</span><textarea readonly><iframe src="https://www.francemusique.fr/player/export-aod?content=265dbb05-bfca-493a-bf20-dbea863a69b5" width="600" height="178" frameborder="0" scrolling="no"></iframe></textarea></div></div></div><div class="content-body"><h2 class="content-body-chapo">
        Guillaume Tion revient de la Monnaie, où il a assisté à une création mondiale, Macbeth Underworld. Livret de Frédéric Boyer, mise en scène de Thomas Jolly et musique de Pascal Dusapin qui avait déjà créé Panthesilea à la Monnaie en 2016.
    </h2><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/10/e168e8f8-1e19-47ee-b935-9ead41ebed66/600x337_macbeth.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECBf/EABwQAQACAgMBAAAAAAAAAAAAAAABESExAhJBgf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A5dloRsReeahOU1hKntXpO87AjK/Uj1kGgAWJm7smbyAMygCv/9k="
                        alt="Retour de spectacle : Création de Macbeth Underworld de Pascal Dusapin au Théâtre Royal de La Monnaie"
    /><figcaption>Macbeth Underworld, © Baus / La Monnaie De Munt</figcaption></figure></div><div class="content-body-article"><p>Un <em>Macbeth</em> qui n'a rien à voir avec Verdi, mais beaucoup avec Shakespeare. Le compositeur et son librettiste se sont attachés à pénétrer dans une zone sombre, la coulisse de la pièce, l’Underworld, l'outre-monde, l’endroit où se retrouvent et entrent en collision personnages et sentiments des Macbeth, où erre par exemple le fantôme de leur enfant mort. La temporalité n’est pas linéaire, différentes scènes peuvent s’y jouer au même moment. C’est un peu comme si on entrait dans l’esprit de la pièce de Shakespeare. Là où, comme le disent les Sorcières, ici transposées en Soeurs bizarres, “beau est noir et noir est beau”. </p><p><strong>Et qu’y voit-on, alors, dans cette sombre coulisse ?</strong></p><div class="dva_ad inread" id="inread" data-adunit="128139881/RF_france_musique/divers/divers/rg/inread"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "inread";
        var deviceSizes = {"mobile":[[2,2],["fluid"]],"desktop":[[2,2],[533,300],["fluid"]]};
        var keywords = 'rf_' + rf_environment + '_inread';

        var slot = {
            name: 'inread',
            id: 'inread',
            adunit: '128139881/RF_france_musique/divers/divers/rg/inread',
            sizes: deviceSizes,
            targets: {
                pos: 'inread',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script><p>Une extraordinaire scénographie, terrifiante, gigantesque. Thomas Jolly s’éloigne complètement du théâtre de tréteaux qu’il habite d’habitude. Sur le plateau des arbres immenses façon Sleepy Hollow laissent place à des extérieurs de châteaux qui deviennent des intérieurs, des décors vraiment très élaborés, toutefois un peu massifs. Si on devait leur accoler un qualificatif esthétique, on pourrait dire fantastique lorgnant sur le préraphaélisme, avec leur dose de sorcières rousses en chemises blanches. On retrouve aussi la patte de Jolly dans certaine adresse shakespearienne à la scène, ici donc transposée à l’opéra, avec avant et arrière plan qui se répondent tout en étant face public. Finalement, quoi de plus logique que de lui confier ce genre d'ambiance, lui qui a monté <em>Henri VI</em> et <em>Richard III</em>, et connaît Shakespeare comme le fond de sa poche en cuir. </p><p><strong>Quant à la musique...</strong></p><p>Elle est magnifique. Pascal Dusapin a composé une partition qui s’enrichit et gonfle au fil des huit tableaux, se complexifie et agrège une multitude de styles différents, jusqu’au folklore. Avec un instrumentarium très large, où l’archiluth le dispute aux bourdons des cordes. Toutes ces couleurs, tonales ou non, se fondant dans une dominante sombre. On l'a dit, on le répète, ce n'est pas Bambi. Sur scène, nous retrouvons des chanteurs rompus à l’écriture de Pascal Dusapin, notamment Georg Nigl, en Macbeth, ou Magdalena Kožená en Lady Macbeth, rôle lourd. Là encore avec des vocalités diverses qui rendent le matériau très riche. </p><p>Cela dit, ce spectacle est réservé aux spectateurs nourrissant déjà une certaine connaissance de <em>MacBeth</em>. Il risque sinon d’être un peu ésotérique. Pour le reste, l’univers et la musique sont à des profondeurs accessibles, et pour ceux qui ne peuvent se déplacer à Bruxelles, rappelons qu’on pourra voir <em>MacBeth Underworld</em> à l’Opéra Comique en mars prochain. A l'Opéra-Comique où l'on peut aussi voir, jusqu'à demain soir, une formidable <em>Inondation</em>, mise en scène par Joël Pommerat sur une musique de Francesco Filidei, dont on reparlera plus tard.</p></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/guillaume-tion">Guillaume Tion</a><span class="personality-list-collection-element-role">Production</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="single-previous-next-diffusion"><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="300"
        data-expression-uuid ="31d6649e-bc15-4093-87a5-2cac204cef3c"
        data-concept-uuid ="70f7f182-a9a3-4277-8fa9-ad072b0edcf2"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/16398-26.09.2019-ITEMA_22159656-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Retour de spectacle : Les Contes d&#039;Hoffmann à l&#039;Opéra de Bordeaux"
        data-diffusion-path="/emissions/la-chronique-de-guillaume-tion/retour-de-spectacle-a-bordeaux-76915"
        data-diffusion-description="Par Guillaume Tion"
        data-emission-title=""
        data-emission-path=""
        data-emission-description=""
        data-extract-title="La chronique de Guillaume Tion"
        data-extract-id="2019M26302S0269"
        data-clip-type="reecoute"
        data-start-time="1569477000"
        data-end-time="1569477300"
                data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            5 min
                        </div></div><div class="header"><a href="/emissions/la-chronique-de-guillaume-tion/retour-de-spectacle-a-bordeaux-76915"><div class="title">émission précédente</div><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/93c51e80-287b-43a3-b6bc-cd0820b3dd55/200x113_contes_hoffmann.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAEF/8QAIhAAAgICAQQDAQAAAAAAAAAAAAECEQMhEgQiMUETUWKR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAVEQEBAAAAAAAAAAAAAAAAAAAAEf/aAAwDAQACEQMRAD8A89x1aehV7LOEX08m3TvQmKCd9wgrg0k2tMH5NXP5IRxySSh7I548Z8ovRKFceKuX8Oc/yiuRxclvyiNw+yTkn3perG6ftySYABaWl5onlVwaoAAsji6iLTABD//Z"
                    alt="Retour de spectacle : Les Contes d&#039;Hoffmann à l&#039;Opéra de Bordeaux"
    /></figure></a></div><div class="infos"><span class="textual-date">
                        jeudi 26 septembre 2019
                    </span><span class="textual-date-separator"></span><a href="/emissions/la-chronique-de-guillaume-tion/retour-de-spectacle-a-bordeaux-76915"><span class="expression-title">
                        Retour de spectacle : Les Contes d&#039;Hoffmann à l&#039;Opéra de Bordeaux
                     </span></a></div></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/la-chronique-de-guillaume-tion/creation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/la-chronique-de-guillaume-tion/creation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"mobile":[[300,250]],"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><div id="block-sidebar-newsletter"></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1569996000"                        data-timeshift-end="1569996300"                        title="Écouter Le journal de 8h"                         data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-journal-de-8h/journal-du-mercredi-02-octobre-2019-76124" class="onair-element-content">
                    <div class="onair-element-content-title">Le journal de 8h</div>
                    <div class="onair-element-content-text">Journal du mercredi 02 octobre 2019</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:05</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1569996300"                        data-timeshift-end="1569999510"                        title="Écouter Musique matin"                         data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musique-matin/jean-marc-andrieu-et-sonia-wieder-atherton-sont-les-invites-du-jour-76132" class="onair-element-content">
                    <div class="onair-element-content-title">Musique matin</div>
                    <div class="onair-element-content-text">Ton Koopman, Macbeth Underworld à La Monnaie, Jean-Marc Andrieu et Sonia Wieder-Atherton, les invités du jour</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">09:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1569999600"                        data-timeshift-end="1570006680"                        title="Écouter En pistes !"                         data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/en-pistes/en-pistes-du-mercredi-02-octobre-2019-76127" class="onair-element-content">
                    <div class="onair-element-content-title">En pistes !</div>
                    <div class="onair-element-content-text">Flamenco, tango, mambo : cap au sud avec les Huit violoncellistes d&#039; Ô-Celli </div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">11:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1570006800"                        data-timeshift-end="1570013670"                        title="Écouter Allegretto"                        >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/allegretto/baleines-et-autres-betes-avec-haydn-cage-john-williams-76130" class="onair-element-content">
                    <div class="onair-element-content-title">Allegretto</div>
                    <div class="onair-element-content-text">Baleines et autres bêtes, avec Haydn, Cage, John Williams</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/disparition-de-jessye-norman-soprano-d-exception-77122" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/10/e124bdda-97eb-4ccc-8ae1-eed36dacc4aa/720x405_jessye_norman_stefan_m_prager_getty.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQADAAAAAAAAAAAAAAAAAAQBAgX/xAAhEAACAQMDBQAAAAAAAAAAAAAAAgEDETEEI0ESEyEiYf/EABcBAAMBAAAAAAAAAAAAAAAAAAABAgP/xAAZEQADAQEBAAAAAAAAAAAAAAAAAQIRMRL/2gAMAwEAAhEDEQA/AOMAAAFlHdo9nHJHGYKaDbnjJNcLgndZRpWYtYwWa1YlVfnEkY5eoVLHgAAyTZF6pK0RUm0RdgCKN4ledGr9qUfJIgBxwzvp/9k="
                    alt="Disparition de Jessye Norman, soprano d’exception"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/disparition-de-jessye-norman-soprano-d-exception-77122" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Disparition de Jessye Norman, soprano d’exception</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 1 octobre 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/musique-connectee/musique-connectee-du-lundi-24-juin-2019-73199" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/06/ebe7c807-ecfc-494d-9e49-abe08e19f8aa/720x405_coulisses-theatre-10.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDAQQF/8QAHhAAAgMBAAIDAAAAAAAAAAAAAAECAxExBBITMlH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/EABURAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIRAxEAPwDy3xFqlPE4p5pGXEPXfZCPrB4gOqTa3eiytddcWlpBTbnr7hSb2mICS8jWs4Hzv8YVqOazXZDeAQfBo8SABBreTaK1xdsGk/qtACURzVgmABR//9k="
                    alt="Le Bon Coin, version monde du spectacle"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="90"
        data-expression-uuid ="25ea2ad1-d2e4-4da3-ad2e-853d882484a5"
        data-concept-uuid ="fb74e56a-3925-4bff-9cdd-bfb2c9198cbf"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19527-24.06.2019-ITEMA_22096499-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Le Bon Coin, version monde du spectacle"
        data-diffusion-path="/emissions/musique-connectee/musique-connectee-du-lundi-24-juin-2019-73199"
        data-diffusion-description="Par Suzanne Gervais"
        data-emission-title="Musique connectée"
        data-emission-path="/emissions/musique-connectee"
        data-emission-description=""
        data-extract-title="Musique connectée"
        data-extract-id="2019M33146S0175"
        data-clip-type="reecoute"
        data-start-time="1561356900"
        data-end-time="1561356990"
                data-emission-business-reference="33146"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1 min</span>
                                    </div>
                <a href="/emissions/musique-connectee/musique-connectee-du-lundi-24-juin-2019-73199" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le Bon Coin, version monde du spectacle</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Musique connectée</span>                                            <div class="most-viewed-articles-element-information-content-date">Lundi 24 juin 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/la-tribune-des-critiques-de-disques/suite-pour-violonelle-ndeg3-de-bach-75993" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/2927b649-49ab-4226-ae1f-3ae1c426e91f/720x405_bach_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAQADAQAAAAAAAAAAAAAAAAUBAwQC/8QAHhAAAwEAAgIDAAAAAAAAAAAAAAECAwQSMVEREyH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AI5t4ql7Lt4NR6inNJoCvvnjWfVT5I9LrTXorb6PPjZ6Mk3Xa3XtgYABQAAHcr+/gOH5j9+ThAIAAKP/2Q=="
                    alt="Suite pour violoncelle n°3 de Bach"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="7110"
        data-expression-uuid ="60f6df42-c96b-4faf-9a52-0857fb6580f0"
        data-concept-uuid ="a50dac1d-f689-4928-b3bb-62fb6136e925"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/13183-29.09.2019-ITEMA_22162026-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Suite pour violoncelle n°3 de Bach"
        data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/suite-pour-violonelle-ndeg3-de-bach-75993"
        data-diffusion-description="Par Jérémie Rousseau"
        data-emission-title="La tribune des critiques de disques"
        data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
        data-emission-description=""
        data-extract-title="La Tribune des critiques de disques"
        data-extract-id="2019M1154E0029"
        data-clip-type="reecoute"
        data-start-time="1569765600"
        data-end-time="1569772710"
                data-emission-business-reference="1154"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/suite-pour-violonelle-ndeg3-de-bach-75993" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Suite pour violoncelle n°3 de Bach</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 29 septembre 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/une-heure-une-voix/jessye-norman-soprano-63420" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Programmation musicale</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/07/017b2ab7-77f7-4e3c-8c81-65ef5d864dbc/720x405_jessye-norman.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAECBQME/8QAHxAAAgICAgMBAAAAAAAAAAAAAAECAxEhBDESFEFh/8QAFgEBAQEAAAAAAAAAAAAAAAAAAQIA/8QAFREBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhEDEQA/AM5E/hGcIiCdliSAtXjONVSS+ozeWlHkPxOntTqTrwnjrJ55Tc5+UtsJDasB2BZSb1gmux1zUo9gCl6YcWVidtktPejhZWknKLzHIBMq7FYP4XAFMf/Z"
                    alt="Jessye Norman, soprano"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3600"
        data-expression-uuid ="d0bcd92b-c83b-4818-a26a-9b13db118d05"
        data-concept-uuid ="29bc0709-d5a5-48e4-8317-afaae872a5ae"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19155-22.07.2018-ITEMA_21749422-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Jessye Norman, soprano"
        data-diffusion-path="/emissions/une-heure-une-voix/jessye-norman-soprano-63420"
        data-diffusion-description="Par Jérémie Rousseau"
        data-emission-title="Une heure, une voix"
        data-emission-path="/emissions/une-heure-une-voix"
        data-emission-description=""
        data-extract-title="Une heure, une voix"
        data-extract-id="2018M32029E0005"
        data-clip-type="reecoute"
        data-start-time="1532268000"
        data-end-time="1532271600"
                data-emission-business-reference="32029"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h</span>
                                    </div>
                <a href="/emissions/une-heure-une-voix/jessye-norman-soprano-63420" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Jessye Norman, soprano</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Une heure, une voix</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 22 juillet 2018</div>
                                    </a>
            </div>
                                            <a href="/culture-musicale/quelle-est-la-meilleure-version-de-la-suite-pour-violoncelle-ndeg3-de-bach-76936" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/b5ca9138-fbaf-4395-946d-01c84c6225ce/720x405_bach.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAABAIABf/EAB8QAAMAAgICAwAAAAAAAAAAAAABAhESAwQiMSFxgf/EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/EABgRAQEAAwAAAAAAAAAAAAAAAAABAhEx/9oADAMBAAIRAxEAPwDkierxpp0/wOJ4KSgm8MLrhWmV7A8keQu6WuU38oJTW2ETiqoUzq8+yS2iSxakqaaRjGBsS31t5f2mC28ssxgjbXlNZRJjGL//2Q=="
                    alt="Quelle est la meilleure version de la Suite pour violoncelle n°3 de Bach"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/culture-musicale/quelle-est-la-meilleure-version-de-la-suite-pour-violoncelle-ndeg3-de-bach-76936" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Quelle est la meilleure version de la Suite pour violoncelle n°3 de Bach</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 26 septembre 2019</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/soiree-scarlatti-555-night-fever-samedi-26-octobre-a-l-auditorium-de-radio-france" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Soirée &quot;Scarlatti 555 Night Fever&quot; samedi 26 octobre à l&#039;Auditorium de Radio France - Paris"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/c67b65aa-3c5a-4a5e-91a2-ca7f55e2394b/720x405_scarlatti.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIBAwX/xAAeEAACAQQDAQAAAAAAAAAAAAAAAQIREjFRExRBUv/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAGBEBAQEBAQAAAAAAAAAAAAAAABEBIUH/2gAMAwEAAhEDEQA/APYuWxctmOCbqS4RTwSrxbkl6Lo7Is9ZvGnkUmN5IfSKqtnLrQp7ihagkktFNnigAEAAAAAH/9k="
                    alt="Soirée &quot;Scarlatti 555 Night Fever&quot; samedi 26 octobre à l&#039;Auditorium de Radio France - Paris"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/soiree-scarlatti-555-night-fever-samedi-26-octobre-a-l-auditorium-de-radio-france" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 26 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> Soirée &quot;Scarlatti 555 Night Fever&quot; samedi 26 octobre à l&#039;Auditorium de Radio France - Paris</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-20-ans-du-poeme-harmonique-avec-vincent-dumestre-le-jeudi-3-octobre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Les 20 ans du Poème Harmonique jeudi 3 octobre 2019 sur France Musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/4acc7eff-5837-436c-9163-f7796c4d8f32/720x405_gettyimages-150704644.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAECBAMF/8QAIBAAAgICAgIDAAAAAAAAAAAAAAECEQMSIUEEMRMUkf/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/EABcRAQEBAQAAAAAAAAAAAAAAAAABAiH/2gAMAwEAAhEDEQA/APHa9cCufRdty5qkJt6pVRFRpSafshxaavstt21yIKWSVJW+gIat1FclDQoqKk9lsujg6sQrQ88fr446K4v9OWTJvK6AAfJcaaNHi5IwhJpcgE1OLm9ZpO25FLANMv/Z"
                    alt="Les 20 ans du Poème Harmonique jeudi 3 octobre 2019 sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-20-ans-du-poeme-harmonique-avec-vincent-dumestre-le-jeudi-3-octobre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 3 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> Les 20 ans du Poème Harmonique jeudi 3 octobre 2019 sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-vos-places-pour-les-traversees-baroques-au-festival-baroque-de-pontoise" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez vos places pour Les Traversées Baroques au Festival Baroque de Pontoise"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/569dce32-5853-4afc-88c4-3b6b6f294636/720x405_p.16-19.10.19_traversees_baroques_edouardbarra.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAhEAACAQQCAgMAAAAAAAAAAAAAAQIDERIhMUETURQi8f/EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwDkmoqUcuOyc1FzbitD1+L9cFKbj8WSa2mBGKVud3Nx2pe2JTjeq9cDKdlK/wCATkvsA+S8L1tslcCtV6Q1JOpeKduwAAg8XMjHcmAAK5bSGzfpAAH/2Q=="
                    alt="[JEU - CONCOURS] Gagnez vos places pour Les Traversées Baroques au Festival Baroque de Pontoise"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-vos-places-pour-les-traversees-baroques-au-festival-baroque-de-pontoise" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 18 septembre au 09 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez vos places pour Les Traversées Baroques au Festival Baroque de Pontoise</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/nuit-blanche-a-paris-la-nuit-des-odyssees-au-palais-d-iena" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Nuit Blanche à Paris : &quot;La nuit des Odyssées&quot; à l&#039;UNESCO et à la Cité de la musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/cd622ddb-e47c-4452-90c9-2ac16aaa08fb/720x405_visuel_nuit_blanche.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAUBAgME/8QAKhAAAgIBAgQDCQAAAAAAAAAAAQIABAMFERIhMZETFSIUMkFCQ1JTYXH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8AXrdssdhlabLmuH6jTmrAeJ6jtHFTEmTEGLGByBrnxyNIOS0OuVo0K412BbryEpkroefGBLoU+12Eb1ZW2lvMH/K0LSKMjDiB2HWcMiy4ZDRrA+Ze80x6bbxjZcg2/sIQiz6dbcqTkHL9yWoWmHvr3hCBg2j2WO5Ze8jyWx9ywhA//9k="
                    alt="Nuit Blanche à Paris : &quot;La nuit des Odyssées&quot; à l&#039;UNESCO et à la Cité de la musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/nuit-blanche-a-paris-la-nuit-des-odyssees-au-palais-d-iena" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 5 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> Nuit Blanche à Paris : &quot;La nuit des Odyssées&quot; à l&#039;UNESCO et à la Cité de la musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-indes-galantes-rameau-du-26-septembre-au-15-octobre-2019-opera-national-de-paris" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Les Indes galantes de Rameau du 26 septembre au 15 octobre 2019 - Opéra national de Paris"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/1bdbc144-da90-4424-a2c2-a30299a16988/720x405_les_indes_galantes.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAkEAABAwIGAgMAAAAAAAAAAAAAAQIDBBESFBUhUVMFMRNxkf/EABcBAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAbEQADAAIDAAAAAAAAAAAAAAAAAQITIQMREv/aAAwDAQACEQMRAD8Az5qfscSWqqUXeVwCkcjtm2BTNdyhrVVHa79HHV1GLeVxFGORbr6KI1LYkAmTmd7RozM9r/I4Wan7HEbra1wHLqUbdMm5aTZ4mdr7qrbfYABmV8jb7LabKvtWjd42TAjUVoAL5Q2WjjTJuWhpk3LQAYGWj//Z"
                    alt="Les Indes galantes de Rameau du 26 septembre au 15 octobre 2019 - Opéra national de Paris"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-indes-galantes-rameau-du-26-septembre-au-15-octobre-2019-opera-national-de-paris" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 26 septembre au 15 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> Les Indes galantes de Rameau du 26 septembre au 15 octobre 2019 - Opéra national de Paris</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/exposition-degas-a-l-opera-du-24-septembre-2019-au-19-janvier-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [EXPOSITION] &quot;Degas à l&#039;Opéra&quot; au musée d&#039;Orsay du 24 Septembre 2019 au 19 Janvier 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/2b22b470-c82f-4954-bf8b-92aea5367b17/720x405_visuel_degas.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAjEAACAgEEAgIDAAAAAAAAAAABAgADEQQUIVESFRNTIzFB/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAEEAgP/xAAbEQEBAQACAwAAAAAAAAAAAAABAAIDERITIf/aAAwDAQACEQMRAD8An3V/2NGV3NZw7Fj/ACTRlOfLj9wavkDxnuAlZJEVuGUficjubaXNRVsSdVKjmAXLj+6qNzfjPyNM3V/2NE5OMZhHUGSt9Zd2sm1NVmjceRHMIRUuuRTpuDqWAxxG6bTPqlJQjjuEIWc6R7J/rLu1h6y7tYQhb9ur/9k="
                    alt="[EXPOSITION] &quot;Degas à l&#039;Opéra&quot; au musée d&#039;Orsay du 24 Septembre 2019 au 19 Janvier 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/exposition-degas-a-l-opera-du-24-septembre-2019-au-19-janvier-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 24 septembre 2019 au 19 janvier 2020</div><div class="list-event-bloc-element-information-content-title"> [EXPOSITION] &quot;Degas à l&#039;Opéra&quot; au musée d&#039;Orsay du 24 Septembre 2019 au 19 Janvier 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/exposition-pologne-1840-1918-peindre-l-ame-d-une-nation-du-25-septembre-2019-au-25-janvier-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [EXPOSITION] Pologne 1840-1918 : Peindre l’âme d’une nation du 25 septembre 2019 au 25 janvier 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/96606d08-3f03-4030-a5ef-9cd523fcfaf4/720x405_pologne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwEF/8QAJhAAAQMCBQMFAAAAAAAAAAAAAQACAwQREhRRUpETFTEhM0Fxof/EABcBAAMBAAAAAAAAAAAAAAAAAAEDBAL/xAAdEQADAAIDAQEAAAAAAAAAAAAAAQIDERMhIjJB/9oADAMBAAIRAxEAPwBO41G9UwTvmjL5Dct8LzFfQkCF19UrP8FlSktmjHy4ml4GF3hLVVUsDwI3WBTtID7ki3wpq/3G/STi1yLRiWqYZ+o3/i53Co3qfGbWSqw2oX6inIT6DlURQPihLXWuShCTmfgU7ddMOk9LUU0kxaW29BqhCRipuwLz2jHIT6DlGQn0HKEK0PLR/9k="
                    alt="[EXPOSITION] Pologne 1840-1918 : Peindre l’âme d’une nation du 25 septembre 2019 au 25 janvier 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/exposition-pologne-1840-1918-peindre-l-ame-d-une-nation-du-25-septembre-2019-au-25-janvier-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mercredi 25 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> [EXPOSITION] Pologne 1840-1918 : Peindre l’âme d’une nation du 25 septembre 2019 au 25 janvier 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/40e-edition-du-festival-d-ambronay-du-12-septembre-au-6-octobre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 40e édition du Festival d&#039;Ambronay du 12 septembre au 6 octobre 2019"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/e9b3429e-0fe8-4cf4-ae7a-4f12310b595b/720x405_40ambro.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAlEAABAwMCBwEBAAAAAAAAAAABAAIDBBEhFJESFTEyQVFScaH/xAAYAQEAAwEAAAAAAAAAAAAAAAABAAMEAv/EABsRAAMBAAMBAAAAAAAAAAAAAAABAhEDEyFB/9oADAMBAAIRAxEAPwBeY1H0Fjq5ZKqVvFkrqR0ojd23uk08spT4jjomtuCAAPKvSzy0oc1hFjlSkIkBvhvUFDXB3b0GELCnjW16buYT/X8XOY1H0Fm4za3hKk0qF9Ro0U3obqM1DMXDA3QhQpu21ggoqg4IFv1VhoZgDgboQg4h49KaKb0N0aKb0N0ISW9jP//Z"
                    alt="40e édition du Festival d&#039;Ambronay du 12 septembre au 6 octobre 2019"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/40e-edition-du-festival-d-ambronay-du-12-septembre-au-6-octobre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 12 septembre au 06 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> 40e édition du Festival d&#039;Ambronay du 12 septembre au 6 octobre 2019</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-livre-opera-de-paris-toute-une-histoire-jeremie-rousseau-et-gerard-denizeau" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie livre : Opéra de Paris, toute une histoire - Jérémie Rousseau et Gérard Denizeau "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/c2c9197a-d716-46db-a233-eb98af1f63ae/720x405_operadeparis.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgMF/8QAJxAAAQQAAwcFAAAAAAAAAAAAAQACAxEEITESExQVIlFxBTIzU2H/xAAYAQACAwAAAAAAAAAAAAAAAAAAAQIDBP/EABwRAAIBBQEAAAAAAAAAAAAAAAABAgMREyExUf/aAAwDAQACEQMRAD8AxbiZi4DeFMjF7Jo1aQZ7x5US9T+k6aqMldmirrh0Rit5YBGSXmxEzX5PIH4lXEg2KV5DZHhJRsxU9s04mevkcjip/scsto1ShWFyS8HD6fLGC9xFNzKQJt5NZFCFFmZycukk3lSchwj8TGHsIrTNCEAm47Rflk3dqOWTd2oQmPLI/9k="
                    alt="Sortie livre : Opéra de Paris, toute une histoire - Jérémie Rousseau et Gérard Denizeau "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-livre-opera-de-paris-toute-une-histoire-jeremie-rousseau-et-gerard-denizeau" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mardi 1 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie livre : Opéra de Paris, toute une histoire - Jérémie Rousseau et Gérard Denizeau </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-scarlatti-sonates-6-pierre-hantai" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Scarlatti. Sonates/Vol.6 - Pierre Hantaï"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/32c5d5d9-dc3e-485f-abe1-6675e01148a3/720x405_hantaipierre.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAJxAAAgIBAQYHAQAAAAAAAAAAAQIAAxEEEhMUFUFRISIxMlNhcZH/xAAXAQEBAQEAAAAAAAAAAAAAAAACAQME/8QAGxEAAwEBAAMAAAAAAAAAAAAAAAECIREDEzH/2gAMAwEAAhEDEQA/AK6a62ywq7kjEeFBBJ6THpmKszD1CzMdVYwILEAnpI0beXiofdjekSanatWKHB+ogPk5bOYxPY0KWimk8G8TfjO8aRxV/wAjSuz5M7Y/IuaGqSZuGisoV3bBGJzl0zmzxwBCEhyVTp9Y66p3IwoAAl9LpLLNpRj+whAnovmj+WXd1hyy7usIRl9tH//Z"
                    alt="Sortie CD : Scarlatti. Sonates/Vol.6 - Pierre Hantaï"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-scarlatti-sonates-6-pierre-hantai" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Scarlatti. Sonates/Vol.6 - Pierre Hantaï</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-spitirus-renaud-gabriel-pion-bill-frisell-michel-massot-jean-paul-dessy" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Spiritus - Renaud-Gabriel Pion, Bill Frisell, Michel Massot, Jean-Paul Dessy"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/544f91ef-cc49-4169-b57d-06b99738b895/720x405_spiritus_pion.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMCBAX/xAAkEAABBAECBgMAAAAAAAAAAAABAAIDEQQhURIUFSIxUxMykf/EABgBAAIDAAAAAAAAAAAAAAAAAAABAgME/8QAGhEBAQADAQEAAAAAAAAAAAAAAQACETIDE//aAAwDAQACEQMRAD8Ak175gS9xNeLVooGuFudShj/Vy6gCOAhJrPTq07GgrucSszwtx4PkhNHdWFn8Ush14VbFBLDouPmZ/Y5Oan9jkETuA97ardRUrUA3ox4UkTTxEaqjIpCK0pEUWyKrttiB58upJsUvgLGHUm9UREh07uTpk27U6ZNu1ETrPrlf/9k="
                    alt="Sortie CD : Spiritus - Renaud-Gabriel Pion, Bill Frisell, Michel Massot, Jean-Paul Dessy"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-spitirus-renaud-gabriel-pion-bill-frisell-michel-massot-jean-paul-dessy" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Spiritus - Renaud-Gabriel Pion, Bill Frisell, Michel Massot, Jean-Paul Dessy</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><div id="metanav" class="" data-no-instant><ul class="metanav-list level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="https://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="https://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="Fip" href="https://www.fip.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="https://www.mouv.fr">
                    Mouv</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle aria-label="Plus de liens"><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">les Éditions</a></li><li><a target="_blank" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li></ul><ul class="metanav-list social"><li><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="nofollow"><span class="icon-text icon-facebook"></span><span class="text">Facebook</span></a></li><li><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="nofollow"><span class="icon-text icon-youtube"></span><span class="text">Youtube</span></a></li><li><a href="/inscrivez-vous-la-lettre-de-france-musique"><span class="icon-text icon-newsletter"></span><span class="text">Newsletter</span></a></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });
    })(window, document);
</script><script>
        window.__UACT_PRELOADED_STATE_Footer__ = {"selectedComponent":{"name":"Footer"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"comments":{"isFetching":false,"comments":[],"error":false},"selectedSubreddit":"reactjs","posts":{"isFetching":false,"didInvalidate":false,"items":[]}}
      </script><footer class='footer' id="uact-footer" data-uact-component-name=Footer data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div class="container"><div class="row"><div class="col-md-12 pull-md"><img src="data:image/png;base64,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" alt="logo france musique" class="logo"/></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="/direct" target="" rel=""><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/programmes/oeuvres-diffusees" target="" rel=""><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="/webradios" target="" rel=""><span class="icon-webradio social"></span><span class="text">Webradios</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><br/><div class="bloc comma inner"><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Contact</div><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="data:image/png;base64,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 2x, /static/media/icon-newsletter@3x.9c8e0c11.png 3x"/></div><div class="col-md-9 col-xs-9"><div class="row"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2019</p><p></p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-e8294618d91634d0bacabf1a4fb2ede1f710e335"
             class="player-data"
                                    data-is-live="1"
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><div class="popup cookie-bar"><div class="popup-description">
        En poursuivant votre navigation, vous acceptez le dépôt de cookies permettant la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités. Votre navigateur ainsi que des outils en ligne vous offrent la possibilité de paramétrer ces cookies.
    </div><div class="popup-actions"><a class="popup-button" href="https://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank" aria-label="En savoir plus sur la politique d'utilisation des cookies">En savoir plus</a><button class="popup-button popup-close" aria-label="Accepter le dépôt de cookies">J'ai compris</button></div></div><script>
            window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
        </script><script src="/js/main-1e1c2785ee3f6f4fabc7.js" data-no-instant></script><script src="/js/uact.d56ae71f187646694edabfb80b0e2d32.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::La_chronique_de_Guillaume_Tion::Diffusions::diffusion_-_Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie";
        x4 = "7";
        x5 = "[La_chronique_de_Guillaume_Tion]";
        x7 = "[Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie]";
        x10 = "20190915";
        x11 = "20191002";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[106aed4e56f8866d88376c0afdd8bffcf2e83ba0]";
        xt_multc = "&x4=7&x5=[La_chronique_de_Guillaume_Tion]&x7=[Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie]&x10=20190915&x11=20191002&x12=[France_musique]&x14=[texte|audio]&x16=[106aed4e56f8866d88376c0afdd8bffcf2e83ba0]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::La_chronique_de_Guillaume_Tion::La_chronique_de_Guillaume_Tion_-_Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::La_chronique_de_Guillaume_Tion::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::La_chronique_de_Guillaume_Tion::Diffusions::diffusion_-_Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie","x4":7,"x5":"[La_chronique_de_Guillaume_Tion]","x6":"","x7":"[Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie]","x10":"20190915","x11":"20191002","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[106aed4e56f8866d88376c0afdd8bffcf2e83ba0]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::La_chronique_de_Guillaume_Tion::La_chronique_de_Guillaume_Tion_-_Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie","atinternet_podcast":"Podcasts::La_chronique_de_Guillaume_Tion::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ALa_chronique_de_Guillaume_Tion%3A%3ADiffusions%3A%3Adiffusion_-_Retour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie&x4=7&x5=%5BLa_chronique_de_Guillaume_Tion%5D&x7=%5BRetour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie%5D&x10=20190915&x11=20191002&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5B106aed4e56f8866d88376c0afdd8bffcf2e83ba0%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BLa_chronique_de_Guillaume_Tion%5D%26x7%3D%5BRetour_de_spectacle_Creation_de_Macbeth_Underworld_de_Pascal_Dusapin_au_Theatre_Royal_de_La_Monnaie%5D%26x10%3D20190915%26x11%3D20191002%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5B106aed4e56f8866d88376c0afdd8bffcf2e83ba0%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fla-chronique-de-guillaume-tion%2Fcreation-de-macbeth-underworld-de-pascal-dusapin-au-theatre-royal-de-la-monnaie-76331","stationId":"4","model":"expression"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>
