<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base href="https://www.francemusique.fr"><title>Stéphanie d&#039;Oustrac est l&#039;invitée du jour</title><meta name="description" content="Mezzo-soprano exceptionnelle aux multiples premiers rôles d&#039;opéras à succès, Stéphanie d&#039;Oustrac nous fait l&#039;honneur d&#039;être avec nous ce matin pour nous parler de son nouveau disque &quot;L’incoronazione di Poppea&quot; de Monteverdi et de son concert prochain au Festival d&#039;Ambronay."/><link rel="canonical" href="https://www.francemusique.fr/emissions/l-invite-du-jour/stephanie-d-oustrac-l-invitee-du-jour-75525"/><meta property="og:url" content="https://www.francemusique.fr/emissions/l-invite-du-jour/stephanie-d-oustrac-l-invitee-du-jour-75525" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/l-invite-du-jour/stephanie-d-oustrac-l-invitee-du-jour-75525" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Stéphanie d&#039;Oustrac est l&#039;invitée du jour" /><meta name="twitter:title" content="Stéphanie d&#039;Oustrac est l&#039;invitée du jour" /><meta property="og:description" content="Mezzo-soprano exceptionnelle aux multiples premiers rôles d&#039;opéras à succès, Stéphanie d&#039;Oustrac nous fait l&#039;honneur d&#039;être avec nous ce matin pour nous parler de son nouveau disque &quot;L’incoronazione di Poppea&quot; de Monteverdi et de son concert prochain au Festival d&#039;Ambronay." /><meta name="twitter:description" content="Mezzo-soprano exceptionnelle aux multiples premiers rôles d&#039;opéras à succès, Stéphanie d&#039;Oustrac nous fait l&#039;honneur d&#039;être avec nous ce matin pour nous parler de son nouveau disque &quot;L’incoronazione di Poppea&quot; de Monteverdi et de son concert prochain au Festival d&#039;Ambronay." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/42d88e7c-8638-4a43-bea6-2dcdd3c69f3f/600x337_index.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/42d88e7c-8638-4a43-bea6-2dcdd3c69f3f/600x337_index.jpg" /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/css/main-6485739669ec2fdaa79e.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script><!-- AB Tasty tag --><script>
            (function (i, s, o, g, r, a, m) {
                i[r] = i[r] || [], i["abtiming"] = 1 * new Date();
                a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
            })(window, document, "script", "//try.abtasty.com/dcb8b8c3149d5da679bca0d3aca7ba80.js", "_abtasty");
        </script><!-- End of AB Tasty tag --></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_breadcrumb" viewBox="0 0 6 10"><title>asset_icon_arrow_breadcrumb</title><path d="M1 10a.999.999 0 01-.707-1.707L3.586 5 .293 1.707A.999.999 0 111.707.293l4 4a.999.999 0 010 1.414l-4 4A.997.997 0 011 10z"/></symbol><symbol id="asset_icon_arrow" viewBox="-449 503 15 10"><title>asset_icon_arrow</title><path d="M-434.293 507.293l-4-4a.999.999 0 10-1.414 1.414l2.293 2.293H-449v2h11.586l-2.293 2.293a.999.999 0 101.414 1.414l4-4a.999.999 0 000-1.414z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 21 15"><title>asset_icon_burger</title><path d="M0 0h21v1H0zm0 7h21v1H0zm0 7h21v1H0z"/></symbol><symbol id="asset_icon_close" viewBox="-247 213 18 18"><title>asset_icon_close</title><path d="M-229.646 214.354l-.708-.708-7.646 7.647-7.646-7.647-.708.708 7.647 7.646-7.647 7.646.708.708 7.646-7.647 7.646 7.647.708-.708-7.647-7.646z"/></symbol><symbol id="asset_icon_comment" viewBox="-449 5 20 17"><title>asset_icon_comment</title><path d="M-434 5h-10c-2.757 0-5 2.243-5 5v3c0 2.757 2.243 5 5 5h4.667l3.333 4v-4h2c2.757 0 5-2.243 5-5v-3c0-2.757-2.243-5-5-5zm3 8c0 1.65-1.35 3-3 3h-10c-1.65 0-3-1.35-3-3v-3c0-1.65 1.35-3 3-3h10c1.65 0 3 1.35 3 3v3z"/></symbol><symbol id="asset_icon_contact" viewBox="0 0 16 11"><title>asset_icon_contact</title><path d="M0 0v11h16V0H0zm13.697 1L7.944 6.752 2.192 1h11.505zM15 8.95L12.051 6l-.707.707L14.636 10H1.365l3.292-3.293L3.95 6 1.001 8.95V1.222L7.239 7.46l.706.707.708-.707 6.348-6.348V8.95H15z"/></symbol><symbol id="asset_icon_download" viewBox="63 503 48 48"><title>asset_icon_download</title><path d="M87 503.25c-13.117 0-23.75 10.633-23.75 23.75S73.883 550.75 87 550.75s23.75-10.633 23.75-23.75-10.633-23.75-23.75-23.75zm0 45.5c-11.993 0-21.75-9.757-21.75-21.75s9.757-21.75 21.75-21.75 21.75 9.757 21.75 21.75-9.757 21.75-21.75 21.75z"/><path d="M91 521h-8v8h-3l7 6 7-6h-3z"/></symbol><symbol id="asset_icon_follow---dailymotion" viewBox="578 213 24 24"><title>asset_icon_follow---dailymotion</title><path fill="#0066DC" d="M602 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M598 219l-3 1v4c-.685-.875-1.678-1.064-2.914-1.064-1.293 0-2.453.475-3.404 1.407-1.065 1.027-1.635 2.339-1.635 3.803 0 1.597.609 2.966 1.787 4.012.894.799 1.959 1.198 3.195 1.198 1.217 0 2.078-.482 2.971-1.357v1h3V219zm-5.306 11.638c-1.54 0-2.643-1.084-2.643-2.51a2.528 2.528 0 012.529-2.529c1.407 0 2.491 1.103 2.491 2.567 0 1.407-1.084 2.472-2.377 2.472z"/></symbol><symbol id="asset_icon_follow---facebook" viewBox="746 213 24 24"><title>asset_icon_follow---facebook</title><path fill="#2C5C9B" d="M770 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M762 224h-3v-2c0-.812 1-1 1-1h2v-2h-3c-2 0-2 2-2 2v3h-3v2h3v6h2v-6h2l1-2z"/></symbol><symbol id="asset_icon_follow---twitter" viewBox="662 213 24 24"><title>asset_icon_follow---twitter</title><path fill="#00ABF1" d="M686 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M681.539 220.801a5.532 5.532 0 01-1.595.437 2.783 2.783 0 001.221-1.537 5.542 5.542 0 01-1.764.674 2.777 2.777 0 00-4.733 2.533 7.883 7.883 0 01-5.725-2.902 2.777 2.777 0 00.859 3.709 2.771 2.771 0 01-1.259-.347v.035c0 1.346.959 2.468 2.228 2.724a2.75 2.75 0 01-1.253.047 2.778 2.778 0 002.594 1.929 5.568 5.568 0 01-3.449 1.189c-.224 0-.445-.013-.663-.038a7.864 7.864 0 004.258 1.248c5.109 0 7.903-4.233 7.903-7.903 0-.121-.003-.24-.008-.359a5.66 5.66 0 001.386-1.439z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_itunes" viewBox="0 0 20 20"><title>asset_icon_itunes</title><path d="M10 .1C4.533.1.1 4.533.1 10c0 5.467 4.433 9.9 9.9 9.9s9.9-4.433 9.9-9.9c0-5.467-4.433-9.9-9.9-9.9zm0 17.82a7.92 7.92 0 110-15.84 7.92 7.92 0 010 15.84z"/><path d="M8 5.993v6.015a1.488 1.488 0 00-.758-.098 1.64 1.64 0 00-1.426 1.73 1.47 1.47 0 001.668 1.348c.852-.106 1.516-.88 1.516-1.73v-.043L9.008 8 13 7v4.453s-.583-.154-.853-.121c-.852.105-1.492.881-1.427 1.73.064.85.809 1.454 1.66 1.348C13.233 14.305 14 14 14 13V5l-6 .993z"/></symbol><symbol id="asset_icon_pause" viewBox="0 0 42 42"><title>asset_icon_pause</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="asset_icon_play-disabled" viewBox="323 4 42 42"><title>asset_icon_play-disabled</title><path d="M344 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S355.543 4.1 344 4.1z"/><path fill="#FFF" d="M341.583 31.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_play" viewBox="0 0 42 42"><title>asset_icon_play</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#FFF" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_player---menu" viewBox="889 4 12 12"><title>asset_icon_player---menu</title><path fill="#3C3C3C" d="M901 9h-5V4h-2v5h-5v2h5v5h2v-5h5z"/></symbol><symbol id="asset_icon_player---pause" viewBox="0 0 42 42"><title>asset_icon_player---pause</title><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z"/></symbol><symbol id="asset_icon_player---play" viewBox="0 0 42 42"><title>asset_icon_player---play</title><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M27.174 20.248l-8.68-5.122c-1.042-.615-1.896-.128-1.896 1.083v10.314c0 1.21.854 1.698 1.896 1.083l8.68-5.121c1.043-.617 1.043-1.623 0-2.237z"/></symbol><symbol id="asset_icon_player---volume-off" viewBox="797 4 18 12"><title>asset_icon_player---volume-off</title><path d="M800 7h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V4l-4 3h-1zm14.354.354l-.708-.708L811 9.293l-2.646-2.647-.708.708L810.293 10l-2.647 2.646.708.708L811 10.707l2.646 2.647.708-.708L811.707 10z" fill="#3C3C3C"/></symbol><symbol id="asset_icon_player---volume" viewBox="700 4 17 15"><title>asset_icon_player---volume</title><g fill="#3C3C3C"><path d="M703 8h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V5l-4 3h-1zm8.874-1.386l-.745.671a6.298 6.298 0 01-.472 8.007l.742.668a7.306 7.306 0 001.943-4.959 7.297 7.297 0 00-1.468-4.387z"/><path d="M714.227 4.496l-.745.671A9.437 9.437 0 01713 17.4l.742.668a10.435 10.435 0 00.485-13.572z"/></g><path fill="none" d="M700 4h17v15h-17z"/></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_rss" viewBox="-92.5 107.5 20 20"><title>asset_icon_rss</title><circle cx="-87.625" cy="122.625" r="1.875"/><path d="M-89.377 115.308v2.462a6.66 6.66 0 014.634 1.976 6.705 6.705 0 011.972 4.65h2.47c-.07-4.982-4.101-9.021-9.076-9.088z"/><path d="M-89.375 110.5v2.459c6.262.068 11.344 5.161 11.412 11.436h2.463c-.068-7.63-6.253-13.827-13.875-13.895z"/></symbol><symbol id="asset_icon_search---menu" viewBox="-348 294 18 18"><title>asset_icon_search---menu</title><path d="M-330.583 310.008l-3.283-3.283A7.705 7.705 0 00-332.25 302a7.75 7.75 0 10-7.75 7.75 7.707 7.707 0 004.719-1.612l3.284 3.284 1.414-1.414zM-340 307.75c-3.171 0-5.75-2.579-5.75-5.75s2.579-5.75 5.75-5.75 5.75 2.579 5.75 5.75-2.579 5.75-5.75 5.75z"/></symbol><symbol id="asset_icon_search" viewBox="-348 213 21 21"><title>asset_icon_search</title><path d="M-327.789 232.646l-5.183-5.183a8.21 8.21 0 002.08-5.463 8.25 8.25 0 10-8.25 8.25 8.21 8.21 0 005.463-2.08l5.183 5.183.707-.707zm-11.354-3.396c-3.998 0-7.25-3.252-7.25-7.25s3.252-7.25 7.25-7.25 7.25 3.252 7.25 7.25-3.252 7.25-7.25 7.25z"/></symbol><symbol id="asset_icon_share---facebook_hover" viewBox="0 0 40 40"><title>asset_icon_share---facebook_hover</title><path fill="#3B559F" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#3B559F" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share---facebook" viewBox="0 0 40 40"><title>asset_icon_share---facebook</title><circle fill="#3B559F" cx="20" cy="20" r="19.7"/><path fill="#F3F3F3" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share---g_hover" viewBox="0 0 40 40"><title>asset_icon_share---g_hover</title><path fill="#D62D00" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path d="M11.017 18.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983L29 20l-.007 2h-1.986L27 20l-2-.01v-1.983L27 18z" fill="#D62D00"/></symbol><symbol id="asset_icon_share---g" viewBox="221 213 40 40"><title>asset_icon_share---g</title><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><path fill="none" d="M221 213h40v40h-40z"/><g><path fill="#FFF" d="M232.017 232.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983l-2 .01-.007 2h-1.986l-.007-2-2-.01v-1.983l2-.007z"/><path fill="none" d="M230 225h24v16h-24z"/></g></symbol><symbol id="asset_icon_share---mail_hover" viewBox="0 0 40 40"><title>asset_icon_share---mail_hover</title><path fill="#161616" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#161616" d="M12 15v11h16V15H12zm13.697 1l-5.753 5.752L14.192 16h11.505zM27 23.95L24.051 21l-.707.707L26.636 25H13.365l3.292-3.293L15.95 21l-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H27z"/></symbol><symbol id="asset_icon_share---mail" viewBox="301 213 40 40"><title>asset_icon_share---mail</title><circle fill="#161616" cx="321" cy="233" r="19.7"/><path fill="#FFF" d="M313 228v11h16v-11h-16zm13.697 1l-5.753 5.752-5.752-5.752h11.505zm1.303 7.95l-2.949-2.95-.707.707 3.292 3.293h-13.271l3.292-3.293-.707-.707-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H328z"/></symbol><symbol id="asset_icon_share---texto_hover" viewBox="0 0 40 40"><title>asset_icon_share---texto_hover</title><g fill="#40DD3C"><path d="M20 .3C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3zm0 37.4c-9.76 0-17.7-7.94-17.7-17.7 0-9.76 7.94-17.7 17.7-17.7S37.7 10.24 37.7 20c0 9.76-7.94 17.7-17.7 17.7z"/><path d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5zm3 9c0 1.654-1.346 3-3 3H15c-1.654 0-3-1.346-3-3v-4c0-1.654 1.346-3 3-3h10c1.654 0 3 1.346 3 3v4z"/><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share---texto" viewBox="0 0 40 40"><title>asset_icon_share---texto</title><circle fill="#40DD3C" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5z"/><g fill="#40DD3C"><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share---twitter_hover" viewBox="0 0 40 40"><title>asset_icon_share---twitter_hover</title><path fill="#3AA3DE" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#3AA3DE" d="M28 15.038a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.545 6.545 0 01-2.086.796 3.282 3.282 0 00-5.594 2.994 9.315 9.315 0 01-6.766-3.43 3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-1.481.055 3.286 3.286 0 003.065 2.28 6.582 6.582 0 01-4.076 1.404c-.265 0-.525-.014-.783-.045a9.287 9.287 0 005.032 1.476c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.011-.425A6.603 6.603 0 0028 15.038z"/></symbol><symbol id="asset_icon_share---twitter" viewBox="0 0 40 40"><title>asset_icon_share---twitter</title><circle fill="#3AA3DE" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M28 15.539a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.58 6.58 0 01-2.086.797 3.282 3.282 0 00-5.593 2.993 9.314 9.314 0 01-6.766-3.431 3.276 3.276 0 00-.444 1.65c0 1.139.579 2.143 1.46 2.731a3.262 3.262 0 01-1.486-.41v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-.864.115c-.212 0-.417-.021-.617-.061a3.283 3.283 0 003.065 2.28 6.582 6.582 0 01-4.076 1.403c-.266 0-.525-.014-.783-.045A9.271 9.271 0 0017.032 27c6.038 0 9.341-5.002 9.341-9.339a6.71 6.71 0 00-.012-.426A6.608 6.608 0 0028 15.539z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="france-musique-carre" viewBox="0 0 550 550"><title>france-musique-carre</title><path d="M0 550h461.293V88.74H0V550z"/><path fill="#A90042" d="M88.707 461.258h461.292V0H88.707v461.258z"/><path fill="#FFF" d="M127.56 290.162c-3.99.09-8.221 1.67-10.5 5.09-1.91 2.91-1.75 6.969-1.75 10.34h-4.53v8.75h4.53v29.16h11.25v-29.16h6.91v-8.75h-6.91v-.84c0-3.291 0-5.892 4.062-5.66l3.851.22v-8.647l-5.221-.471a12.893 12.893 0 00-1.692-.032zm28.468 13.649c-4.3.17-6.39 4.189-7.47 8.068h-.148v-7.289h-10.5v38.91h11.278v-14.841c0-6.899 1.04-13.871 9.62-13.409V304l-1.898-.16c-.31-.019-.591-.041-.882-.029zm23.852.029c-8.199 0-17.392 2.771-18.54 12.188L172 317c0-3.83 3.148-5.66 6.75-5.66 1.688 0 3.601.539 4.59 1.85 1.148 1.451 1 3.439 1 5.121v.908c-4.739.461-10.96.781-15.399 2.471-5.141 1.91-8.72 5.813-8.72 11.563 0 7.351 5.359 11.029 12.25 11.029 5.819 0 9.189-2.221 12.409-6.813-.079 1.99.069 4.041.53 6.031h11.181c-.61-1.92-.78-3.82-.78-5.812v-18.159c0-4.67.391-8.939-3.59-12.15-3.141-2.609-8.362-3.539-12.341-3.539zm43.68 0c-5.67 0-8.891 2.369-11.181 7.35h-.16v-6.6H201.56v38.91h11.25v-20.91c0-2.451.17-4.65 1.312-6.871.92-1.76 2.76-2.908 4.76-2.908 5.66 0 5.12 5.8 5.12 9.779v20.91h11.278v-24.031c0-3.521-.01-8.43-2.158-11.351-2.292-3.138-5.884-4.278-9.562-4.278zm34.85 0c-12.262 0-19.472 8.649-19.472 20.6 0 11.49 6.979 19.842 18.779 19.842 9.5 0 16.771-5.75 17.69-15.4l-10.722-.6c-.391 3.6-2.391 6.721-6.381 6.721-6.43 0-6.5-6.721-6.5-11.471 0-4.98.771-11.119 6.971-11.119 4.062 0 5.91 3.438 5.91 6.969l10.722-.6c-.767-9.112-7.968-14.942-16.997-14.942zm38.279 0c-12.108 0-18.91 9.26-18.91 20.75 0 11.57 7.58 19.688 19.222 19.688 13.181 0 17.721-11.489 17.721-13.399l-10.44-.76c0 3.6-3.43 6.131-6.868 6.131-4.91 0-7.53-3.781-7.53-8.371l.091-1.91h24.97c.069-5.289-.779-10.809-4-15.25-3.225-4.439-8.815-6.879-14.256-6.879zm.471 7.349c4.898 0 6.299 3.91 6.528 8.121h-13.811c.382-4.441 2.303-8.121 7.283-8.121zm-112.82 13.723v1.527c0 2.762.08 5.053-1.529 7.5-1.301 1.99-3.391 3.223-5.688 3.223-3.142 0-4.96-2.063-4.96-5.132-.003-5.671 7.897-6.661 12.177-7.118zm138.13 12.557v17.371h18v-17.371h-18zM145.278 359.25c-8.079 0-14.068 3.409-17.25 10.75h-.25v-9.531H110.66v62.149h17.96v-32.899c0-6.729-.36-16.029 9.068-16.029 9.3 0 8.09 9.541 8.09 16.029v32.899h17.972v-32.899c0-3.31-.13-8.219 1.22-11.158 1.351-2.932 4.66-4.75 7.841-4.75 3.8 0 6.739 1.09 7.72 5 .609 2.328.382 8.459.382 10.908v32.899h17.97V383.84c0-6.24.84-13.351-3.319-18.25-3.671-4.4-9.648-6.341-15.148-6.341-7.711 0-14.95 3.41-18.132 10.75-3.675-7.337-8.805-10.749-17.006-10.749zm145 0c-13.22 0-26.528 5.489-26.528 20.778 0 7.83 4.88 14.211 12.221 16.779 3.909 1.353 14.189 3.17 18.47 3.659 3.3.371 7 1.121 7 5.281 0 4.648-7.479 5.868-10.91 5.868-5.75 0-12.46-1.938-13.688-8.31l-15.562 2.188c3.302 13.949 15.439 18.341 28.41 18.341 6.852 0 13.68-1.211 19.312-5.121 5.261-3.8 8.34-9.539 8.34-16.029 0-28.028-37.34-14.812-37.34-26.438 0-4.53 5.641-5.5 9.311-5.5 5.88 0 10.54 2.438 12.13 8.311l13.34-3.529C310.5 363.9 302.52 359.25 290.278 359.25zm80.532 0c-18.352 0-25.221 16.147-25.221 32.188 0 16.028 5.779 32.399 24.5 32.399 6.729 0 10.641-2.541 14.188-7.681v27.399h17.972v-72.938l.869-10.149h-9.779c-1.102 3.181-2.699 5.99-4.649 8.69-4.412-7.469-9.431-9.908-17.88-9.908zm127.53 0c-19.329 0-30.25 14.799-30.25 33.159 0 18.47 12.119 31.431 30.721 31.431 21.05 0 28.279-18.341 28.279-21.4l-16.649-1.221c0 5.75-5.5 9.781-11 9.781-7.83 0-12-6-12-13.341l.12-3.069h39.88c.12-8.439-1.21-17.24-6.351-24.341-5.142-7.099-14.062-10.999-22.75-10.999zm-292.84 1.219v39.149c0 6-.399 11.871 3.028 17.261 3.552 5.621 8.95 6.961 15.189 6.961 8.44 0 14.811-4.011 17.75-11.841h.25v10.619h16.62v-62.149h-17.96v33.409c0 3.183.221 6.711-1 9.531-1.602 3.67-5 6-9.04 6-6.359 0-6.87-4.771-6.87-9.791v-39.149H205.5zm116.97 0v62.149h18v-62.149h-18zm87.37 0v39.149c0 6-.359 11.871 3.068 17.261 3.551 5.621 8.94 6.961 15.182 6.961 8.449 0 14.818-4.011 17.75-11.841h.221v10.619h16.66v-62.149h-18v33.409c0 3.183.25 6.711-.971 9.531-1.592 3.67-5.021 6-9.062 6-6.37 0-6.851-4.771-6.851-9.791v-39.149H409.84zM499.06 371c7.83 0 10.04 6.239 10.41 12.969h-22.03c.609-7.1 3.669-12.969 11.62-12.969zm-124.22.59c8.08 0 9.818 8.08 9.818 14.57v9.309c0 3.791-.397 7.57-2.6 10.871-1.59 2.57-4.5 4.779-7.562 4.779-3.551 0-6.75-2.439-8.091-5.619-1.72-3.791-1.72-9.781-1.72-14.061.004-6.98.125-19.849 10.155-19.849zM88.59 430.561l-20.313 1.561.313 40.381s24.415 1.229 30.188 1.59c5.761.369 11.909.521 13.749 7.472 1.99 7.55-6.898 13.028-9.909 13.028 9.101 0 7.062-.028 13.881-.028 5.561-1.021 11.858-7.69 11.061-17.649-1.051-13.16-11.12-16.291-21.87-16.291l-17.096.041-.004-30.105zm-48.189 38.158c-3.689 4.471-7.36 11.312-5.25 18.94 6.318 21.32 40.257 30.709 54.532 31.279L87.995 494s-23.161 3.028-34.875-9.25c-4.973-5.201-3.991-10.67-.25-15.41-4.384-.201-9.521-.49-12.469-.621z"/></symbol><symbol id="france-musique-texte" viewBox="0 0 416.535 185.818"><title>france-musique-texte</title><path fill="#FFF" d="M458.364 512.691c-3.589.081-7.358 1.492-9.406 4.563-1.719 2.614-1.594 6.284-1.594 9.313h-4.063v7.844h4.063v26.219h10.125v-26.22h6.188v-7.844h-6.188v-.781c0-2.959-.022-5.271 3.625-5.063l3.469.188v-7.781l-4.688-.406a13.657 13.657 0 00-1.531-.032zm24.531 12.281c-3.859.152-5.721 3.734-6.688 7.219h-.156v-6.531h-9.406v34.969h10.094v-13.344c0-6.194.981-12.476 8.688-12.063v-10.125l-1.719-.125a6.68 6.68 0 00-.813 0zm21.657 0c-7.364 0-15.623 2.472-16.656 10.938l9.563.906c0-3.44 2.827-5.094 6.063-5.094 1.514 0 3.231.485 4.125 1.656 1.033 1.307.906 3.079.906 4.594v.844c-4.267.412-9.853.673-13.844 2.188-4.61 1.721-7.844 5.244-7.844 10.406 0 6.605 4.806 9.906 11 9.906 5.229 0 8.265-1.995 11.156-6.125-.069 1.789.056 3.647.469 5.438h10.063c-.55-1.722-.688-3.462-.688-5.25v-16.313c0-4.198.326-8.048-3.25-10.938-2.824-2.34-7.486-3.156-11.063-3.156zm39.437 0c-5.093 0-7.998 2.119-10.063 6.594h-.125v-5.906h-9.563v34.969h10.094v-18.781c0-2.203.156-4.225 1.188-6.219a4.804 4.804 0 014.25-2.594c5.091 0 4.625 5.233 4.625 8.813v18.781h10.125v-21.625c0-3.165-.012-7.573-1.938-10.188-2.064-2.82-5.291-3.844-8.593-3.844zm32 0c-11.011 0-17.5 7.765-17.5 18.5 0 10.32 6.279 17.844 16.875 17.844 8.532 0 15.05-5.174 15.875-13.844l-9.625-.563c-.344 3.234-2.141 6.063-5.719 6.063-5.781 0-5.844-6.047-5.844-10.313 0-4.473.707-9.969 6.281-9.969 3.647 0 5.281 3.083 5.281 6.25l9.625-.563c-.688-8.188-7.128-13.405-15.249-13.405zm35.281 0c-10.873 0-17 8.335-17 18.656 0 10.391 6.822 17.688 17.281 17.688 11.836 0 15.906-10.343 15.906-12.063l-9.375-.688c0 3.233-3.093 5.531-6.188 5.531-4.405 0-6.75-3.373-6.75-7.5l.063-1.75h22.438c.071-4.748-.673-9.696-3.563-13.688-2.891-3.99-7.927-6.186-12.812-6.186zm.407 6.594c4.403 0 5.67 3.527 5.875 7.313h-12.406c.344-3.993 2.058-7.313 6.531-7.313zm-400.563 6.062v32.375h33.5v-32.375h-33.5zm297.438 6.282v1.375c0 2.477.069 4.516-1.375 6.719-1.17 1.788-3.027 2.906-5.094 2.906-2.82 0-4.5-1.873-4.5-4.625 0-5.093 7.114-5.963 10.969-6.375zm-90.063.093l-29.188 2.281-2.938 33.969h-20.281v26.656h18.906v51.031c0 11.395 0 25.315 9.344 33.063 7.52 6.154 20.272 7.5 29.844 7.5 6.152 0 12.308-1.12 18.688-2.031l2.281-.468v-25.281l-10.469.438c-16.179.684-16.188-4.774-16.188-18.219V606.91h24.844v-26.656h-24.844v-36.251h.001zm200.625 34.125c-12.781.509-18.98 12.463-22.188 24h-.469v-21.656h-31.219v115.781h33.5v-44.219c0-20.508 3.196-41.242 28.719-39.875v-33.5l-5.688-.469a22.707 22.707 0 00-2.655-.062zm-295.875.062c-16.864 0-26.445 7.062-33.281 21.875h-.469v-19.594h-31.656v115.781h33.5v-62.219c0-7.292.456-13.922 3.875-20.531 2.733-5.241 8.198-8.656 14.125-8.656 16.862 0 15.25 17.339 15.25 29.188v62.219h33.5V624.69c0-10.482.005-25.09-6.375-33.75-6.838-9.344-17.53-12.75-28.469-12.75zm178.875 0c-36.007 0-56.281 27.568-56.281 61.75 0 34.412 22.549 58.563 57.188 58.563 39.193 0 52.656-34.179 52.656-39.875l-31-2.281c0 10.713-10.244 18.25-20.5 18.25-14.585 0-22.344-11.17-22.344-24.844l.219-5.688h74.313c.228-15.725-2.306-32.157-11.875-45.375-9.575-13.217-26.197-20.5-42.376-20.5zm-291 2.281v115.781h33.5V580.471h-33.5zm292.375 19.594c14.585 0 18.691 11.623 19.375 24.156h-41.031c1.139-13.217 6.845-24.156 21.656-24.156z" transform="translate(-211.114 -512.684)"/></symbol><symbol id="icon_arrow" viewBox="-449 503 15 10"><title>icon_arrow</title><path d="M-434.293 507.293l-4-4a.999.999 0 10-1.414 1.414l2.293 2.293H-449v2h11.586l-2.293 2.293a.999.999 0 101.414 1.414l4-4a.999.999 0 000-1.414z"/></symbol><symbol id="icon_burger" viewBox="0 0 21 15"><title>icon_burger</title><path d="M0 0h21v1H0zm0 7h21v1H0zm0 7h21v1H0z"/></symbol><symbol id="icon_close" viewBox="-247 213 18 18"><title>icon_close</title><path d="M-229.646 214.354l-.708-.708-7.646 7.647-7.646-7.647-.708.708 7.647 7.646-7.647 7.646.708.708 7.646-7.647 7.646 7.647.708-.708-7.647-7.646z"/></symbol><symbol id="icon_comment" viewBox="-449 5 20 17"><title>icon_comment</title><path d="M-434 5h-10c-2.757 0-5 2.243-5 5v3c0 2.757 2.243 5 5 5h4.667l3.333 4v-4h2c2.757 0 5-2.243 5-5v-3c0-2.757-2.243-5-5-5zm3 8c0 1.65-1.35 3-3 3h-10c-1.65 0-3-1.35-3-3v-3c0-1.65 1.35-3 3-3h10c1.65 0 3 1.35 3 3v3z"/></symbol><symbol id="icon_download" viewBox="63 503 48 48"><title>icon_download</title><path d="M87 503.25c-13.117 0-23.75 10.633-23.75 23.75S73.883 550.75 87 550.75s23.75-10.633 23.75-23.75-10.633-23.75-23.75-23.75zm0 45.5c-11.993 0-21.75-9.757-21.75-21.75s9.757-21.75 21.75-21.75 21.75 9.757 21.75 21.75-9.757 21.75-21.75 21.75z"/><path d="M91 521h-8v8h-3l7 6 7-6h-3z"/></symbol><symbol id="icon_follow-dailymotion" viewBox="578 213 24 24"><title>icon_follow-dailymotion</title><path fill="#0066DC" d="M602 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M598 219l-3 1v4c-.685-.875-1.678-1.064-2.914-1.064-1.293 0-2.453.475-3.404 1.407-1.065 1.027-1.635 2.339-1.635 3.803 0 1.597.609 2.966 1.787 4.012.894.799 1.959 1.198 3.195 1.198 1.217 0 2.078-.482 2.971-1.357v1h3V219zm-5.306 11.638c-1.54 0-2.643-1.084-2.643-2.51a2.528 2.528 0 012.529-2.529c1.407 0 2.491 1.103 2.491 2.567 0 1.407-1.084 2.472-2.377 2.472z"/></symbol><symbol id="icon_follow-facebook" viewBox="746 213 24 24"><title>icon_follow-facebook</title><path fill="#2C5C9B" d="M770 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M762 224h-3v-2c0-.812 1-1 1-1h2v-2h-3c-2 0-2 2-2 2v3h-3v2h3v6h2v-6h2l1-2z"/></symbol><symbol id="icon_follow-twitter" viewBox="662 213 24 24"><title>icon_follow-twitter</title><path fill="#00ABF1" d="M686 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M681.539 220.801a5.532 5.532 0 01-1.595.437 2.783 2.783 0 001.221-1.537 5.542 5.542 0 01-1.764.674 2.777 2.777 0 00-4.733 2.533 7.883 7.883 0 01-5.725-2.902 2.777 2.777 0 00.859 3.709 2.771 2.771 0 01-1.259-.347v.035c0 1.346.959 2.468 2.228 2.724a2.75 2.75 0 01-1.253.047 2.778 2.778 0 002.594 1.929 5.568 5.568 0 01-3.449 1.189c-.224 0-.445-.013-.663-.038a7.864 7.864 0 004.258 1.248c5.109 0 7.903-4.233 7.903-7.903 0-.121-.003-.24-.008-.359a5.66 5.66 0 001.386-1.439z"/></symbol><symbol id="icon_img_defaut" viewBox="0 0 32 32"><title>icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="icon_pause" viewBox="0 0 42 42"><title>icon_pause</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="icon_play-button" viewBox="61 5 25 25"><title>icon_play-button</title><path fill="none" d="M86 30H61V5"/><path fill="#FFF" d="M73.417 5.567c-6.637 0-12.017 5.38-12.017 12.016S66.78 29.6 73.417 29.6s12.017-5.38 12.017-12.017S80.053 5.567 73.417 5.567z"/><path d="M71 21.167v-7l6.417 3.5z"/></symbol><symbol id="icon_play-media" viewBox="-289 5 58 58"><title>icon_play-media</title><path d="M-260 5.375c-15.809 0-28.625 12.816-28.625 28.625S-275.809 62.625-260 62.625-231.375 49.809-231.375 34-244.191 5.375-260 5.375zm0 55.25c-14.681 0-26.625-11.944-26.625-26.625S-274.681 7.375-260 7.375-233.375 19.319-233.375 34-245.319 60.625-260 60.625z"/><path d="M-251.584 32.974l-11.832-6.981c-1.421-.838-2.584-.174-2.584 1.476v14.059c0 1.65 1.163 2.314 2.584 1.476l11.832-6.981c1.421-.839 1.421-2.211 0-3.049z"/></symbol><symbol id="icon_play" viewBox="0 0 42 42"><title>icon_play</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#FFF" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="icon_playdiffusion" viewBox="-170 5 49 49"><title>icon_playdiffusion</title><path d="M-145.5 5.625c-13.186 0-23.875 10.689-23.875 23.875s10.689 23.875 23.875 23.875 23.875-10.689 23.875-23.875S-132.314 5.625-145.5 5.625zm0 45.75c-12.062 0-21.875-9.813-21.875-21.875s9.813-21.875 21.875-21.875 21.875 9.813 21.875 21.875-9.813 21.875-21.875 21.875z"/><path d="M-139.583 28.019l-7.834-4.629c-1.421-.839-2.583-.176-2.583 1.474v9.364c0 1.65 1.162 2.313 2.583 1.474l7.834-4.629c1.421-.841 1.421-2.214 0-3.054z"/></symbol><symbol id="icon_player-menu" viewBox="889 4 12 12"><title>icon_player-menu</title><path fill="#3C3C3C" d="M901 9h-5V4h-2v5h-5v2h5v5h2v-5h5z"/></symbol><symbol id="icon_player-pausedefaut" viewBox="455 4 42 42"><title>icon_player-pausedefaut</title><g fill="#3C3C3C"><path d="M472 18h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2z"/><path d="M476 4c-11.598 0-21 9.402-21 21s9.402 21 21 21 21-9.402 21-21-9.402-21-21-21zm0 40c-10.477 0-19-8.523-19-19s8.523-19 19-19 19 8.523 19 19-8.523 19-19 19z"/></g></symbol><symbol id="icon_player-pausehover" viewBox="578 4 42 42"><title>icon_player-pausehover</title><path d="M599 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S610.543 4.1 599 4.1z"/><path d="M595 18h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="icon_player-playdefaut" viewBox="201 4 42 42"><title>icon_player-playdefaut</title><path d="M227.417 23.519l-7.834-4.629c-1.421-.84-2.583-.176-2.583 1.474v9.364c0 1.65 1.162 2.313 2.583 1.474l7.834-4.63c1.421-.84 1.421-2.213 0-3.053z"/><path d="M222 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S233.543 4.1 222 4.1zm0 39.8c-10.422 0-18.9-8.479-18.9-18.9S211.578 6.1 222 6.1s18.9 8.479 18.9 18.9-8.478 18.9-18.9 18.9z"/></symbol><symbol id="icon_player-playhover" viewBox="323 4 42 42"><title>icon_player-playhover</title><path d="M344 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S355.543 4.1 344 4.1z"/><path fill="#FFF" d="M341.583 31.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="icon_player-volume" viewBox="700 4 17 15"><title>icon_player-volume</title><g fill="#3C3C3C"><path d="M703 8h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V5l-4 3h-1zm8.874-1.386l-.745.671a6.298 6.298 0 01-.472 8.007l.742.668a7.306 7.306 0 001.943-4.959 7.297 7.297 0 00-1.468-4.387z"/><path d="M714.227 4.496l-.745.671A9.437 9.437 0 01713 17.4l.742.668a10.435 10.435 0 00.485-13.572z"/></g><path fill="none" d="M700 4h17v15h-17z"/></symbol><symbol id="icon_player-volumeoff" viewBox="797 4 18 12"><title>icon_player-volumeoff</title><path d="M800 7h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V4l-4 3h-1zm14.354.354l-.708-.708L811 9.293l-2.646-2.647-.708.708L810.293 10l-2.647 2.646.708.708L811 10.707l2.646 2.647.708-.708L811.707 10z" fill="#3C3C3C"/></symbol><symbol id="icon_playlink" viewBox="146 4 20 20"><title>icon_playlink</title><path d="M156 4.392c-5.33 0-9.65 4.32-9.65 9.65s4.32 9.65 9.65 9.65 9.65-4.32 9.65-9.65-4.32-9.65-9.65-9.65zm0 17.3c-4.218 0-7.65-3.432-7.65-7.65s3.432-7.65 7.65-7.65 7.65 3.432 7.65 7.65-3.432 7.65-7.65 7.65z"/><path d="M154 16.433c0 .55.386.768.857.486l3.285-1.971c.472-.283.472-.746 0-1.029l-3.285-1.971c-.472-.283-.857-.064-.857.486v3.999z"/></symbol><symbol id="icon_playmini" viewBox="-51 5 42 42"><title>icon_playmini</title><path d="M-30 5.4c-11.377 0-20.6 9.223-20.6 20.6s9.223 20.6 20.6 20.6S-9.4 37.377-9.4 26-18.623 5.4-30 5.4zm0 39.2c-10.256 0-18.6-8.344-18.6-18.6S-40.256 7.4-30 7.4s18.6 8.344 18.6 18.6-8.344 18.6-18.6 18.6z"/><path d="M-25.633 25.064l-5.733-3.127C-32.815 21.146-34 21.85-34 23.5v6c0 1.65 1.185 2.354 2.634 1.563l5.733-3.126c1.449-.79 1.449-2.083 0-2.873z"/></symbol><symbol id="icon_podcast" viewBox="-369 5 20 20"><title>icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="icon_search-menu" viewBox="-348 294 18 18"><title>icon_search-menu</title><path d="M-330.583 310.008l-3.283-3.283A7.705 7.705 0 00-332.25 302a7.75 7.75 0 10-7.75 7.75 7.707 7.707 0 004.719-1.612l3.284 3.284 1.414-1.414zM-340 307.75c-3.171 0-5.75-2.579-5.75-5.75s2.579-5.75 5.75-5.75 5.75 2.579 5.75 5.75-2.579 5.75-5.75 5.75z"/></symbol><symbol id="icon_search" viewBox="-348 213 21 21"><title>icon_search</title><path d="M-327.789 232.646l-5.183-5.183a8.21 8.21 0 002.08-5.463 8.25 8.25 0 10-8.25 8.25 8.21 8.21 0 005.463-2.08l5.183 5.183.707-.707zm-11.354-3.396c-3.998 0-7.25-3.252-7.25-7.25s3.252-7.25 7.25-7.25 7.25 3.252 7.25 7.25-3.252 7.25-7.25 7.25z"/></symbol><symbol id="icon_share-facebook" viewBox="60.929 213.071 40 40"><title>icon_share-facebook</title><circle fill="#3B559F" cx="81" cy="233" r="19.7"/><path fill="#F3F3F3" d="M86 231h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975l.025-8h3l1-3z"/></symbol><symbol id="icon_share-g" viewBox="221 213 40 40"><title>icon_share-g</title><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><path fill="none" d="M221 213h40v40h-40z"/><g><path fill="#FFF" d="M232.017 232.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983l-2 .01-.007 2h-1.986l-.007-2-2-.01v-1.983l2-.007z"/><path fill="none" d="M230 225h24v16h-24z"/></g></symbol><symbol id="icon_share-mail" viewBox="301 213 40 40"><title>icon_share-mail</title><circle fill="#161616" cx="321" cy="233" r="19.7"/><path fill="#FFF" d="M313 228v11h16v-11h-16zm13.697 1l-5.753 5.752-5.752-5.752h11.505zm1.303 7.95l-2.949-2.95-.707.707 3.292 3.293h-13.271l3.292-3.293-.707-.707-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H328z"/></symbol><symbol id="icon_share-twitter" viewBox="141 213 40 40"><title>icon_share-twitter</title><circle fill="#3AA3DE" cx="161" cy="232.7" r="19.7"/><path fill="#FFF" d="M169 228.239a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.54 6.54 0 01-2.085.796 3.282 3.282 0 00-5.594 2.994 9.315 9.315 0 01-6.766-3.43 3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.27 3.27 0 01-1.481.056 3.286 3.286 0 003.065 2.28 6.583 6.583 0 01-4.076 1.405 6.76 6.76 0 01-.783-.045 9.295 9.295 0 005.032 1.475c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425a6.648 6.648 0 001.638-1.699z"/></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique" title="Classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz" title="Jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera" title="Opéra">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine" title="Contemporain">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher" aria-label="Champs de recherche"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche" aria-label="Rechercher"><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit" title="Ouvrir la recherche"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off" aria-label="Champs de recherche"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit" title="Rechercher"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-31"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-31"><li><button            class="play-station-button"            data-url-live="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.aac?ID=radiofrance"data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3?ID=radiofrance"data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.aac?ID=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401.61259acb2517669a130c54caabf1a963.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-live="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.aac?ID=radiofrance"data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3?ID=radiofrance"data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.aac?ID=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402.cc82a7dfc07126242b190e6a98d093a3.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-live="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.aac?ID=radiofrance"data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3?ID=radiofrance"data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.aac?ID=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403.47a141e4f344b5ef51c27c0a02cd5926.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-live="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.aac?ID=radiofrance"data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3?ID=radiofrance"data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.aac?ID=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405.69b567f1954af2981a29c7a4679c82a0.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-live="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.aac?ID=radiofrance"data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3?ID=radiofrance"data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.aac?ID=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406.d12e719a29d9195930dd33c8d77d3f41.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-live="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.aac?ID=radiofrance"data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3?ID=radiofrance"data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.aac?ID=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404.f87ada8c3d4a2c8ba1da2581787435d5.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-live="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.aac?ID=radiofrance"data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3?ID=radiofrance"data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.aac?ID=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407.ede3cf2ae5e719dbf77d1415016131c0.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-369"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-369"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" title="Actualité musicale">Actualité musicale</a></li><li><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques" title="Savoirs pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="https://www.dailymotion.com/FranceMusique/" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Dailymotion"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/FranceMusique/" data-share="Twitter" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Twitter"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/FranceMusique/" data-share="Facebook" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Facebook"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li 
                        data-live-url="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.aac?ID=radiofrance"
                        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3?ID=radiofrance"
                        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.aac?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        aria-label="Écouter la webradio Classique Easy "
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.aac?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/401"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.aac?ID=radiofrance"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.aac?ID=radiofrance"
                        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3?ID=radiofrance"
                        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.aac?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        aria-label="Écouter la webradio Classique Plus"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.aac?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/402"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.aac?ID=radiofrance"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.aac?ID=radiofrance"
                        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3?ID=radiofrance"
                        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.aac?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        aria-label="Écouter la webradio Concerts Radio France"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.aac?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/403"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.aac?ID=radiofrance"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.aac?ID=radiofrance"
                        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3?ID=radiofrance"
                        data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.aac?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        aria-label="Écouter la webradio La Jazz"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.aac?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/405"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.aac?ID=radiofrance"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.aac?ID=radiofrance"
                        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3?ID=radiofrance"
                        data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.aac?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        aria-label="Écouter la webradio La Contemporaine"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.aac?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/406"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.aac?ID=radiofrance"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.aac?ID=radiofrance"
                        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3?ID=radiofrance"
                        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.aac?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        aria-label="Écouter la webradio Ocora Musiques du Monde"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.aac?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/404"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.aac?ID=radiofrance"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.aac?ID=radiofrance"
                        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3?ID=radiofrance"
                        data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.aac?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        aria-label="Écouter la webradio La B.O. Musiques de Films"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.aac?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/407"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.aac?ID=radiofrance"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Easy "><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Plus"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Concerts Radio France"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Jazz"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Contemporaine"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Ocora Musiques du Monde"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La B.O. Musiques de Films"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/l-invite-du-jour" itemprop="item"><span itemprop="name">L&#039;invité du jour</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Stéphanie d&#039;Oustrac est l&#039;invitée du jour</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/ed24162f-449b-4bc2-b813-4ca358199e6c/200x200_jean-baptiste-urbain2020_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAqACoDASIAAhEBAxEB/8QAGgABAQADAQEAAAAAAAAAAAAABQABAgMEBv/EACYQAAICAQIFBAMAAAAAAAAAAAECAAMRBAUSISIxcRMyQVEjQmH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAZEQEBAAMBAAAAAAAAAAAAAAAAAQIRITH/2gAMAwEAAhEDEQA/AGZSlA82r1i6bAKlifgTOk1aapCV5EdwZxuGbi3Jp00laqzMqcIk31rXNvVKUpWWHYIhZuw5mE37r6vElIIH3O+82tXpMKccRwYHVyIkrWPpHTaqsJ+R8H5zM07x6bFXTKZ5EQu0fM14ejP1EhlX1tFy31CxOxm8O2R+LSFfoxGVkRvzdNawoZCgDES3731+IVZ+viFlVjcR8TZLFWl0K5J7GcjKEN7C3RYv9i8I2H2WeYvA/9k="
                    alt="L&#039;invité du jour"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Entretien</span></div><a href="/emissions/l-invite-du-jour" class="cover-emission-content-link"><div class="cover-emission-content-link-title">L&#039;invité du jour</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/jean-baptiste-urbain" title="Jean-Baptiste Urbain">Jean-Baptiste Urbain</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 8h30</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/linvit%C3%A9-du-jour/id504512644?uo=4" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_11970.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/l-invite-du-jour" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Mardi 10 septembre 2019</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Écouter"
        data-ui-state="paused"
        data-timeshift-date="1568097000"
        data-timeshift-end="1568098500"
        data-diffusion-path="/emissions/l-invite-du-jour/stephanie-d-oustrac-l-invitee-du-jour-75525"
        data-url-live="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance"
        data-live-url-mp3="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance"
        data-live-url-aac="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">25 min</span></div><h1 class="cover-diffusion-main-info-title">Stéphanie d&#039;Oustrac est l&#039;invitée du jour</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fl-invite-du-jour%2Fstephanie-d-oustrac-l-invitee-du-jour-75525"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=St%C3%A9phanie%20d%27Oustrac%20est%20l%27invit%C3%A9e%20du%20jour%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fl-invite-du-jour%2Fstephanie-d-oustrac-l-invitee-du-jour-75525%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20St%C3%A9phanie%20d%27Oustrac%20est%20l%27invit%C3%A9e%20du%20jour%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fl-invite-du-jour%2Fstephanie-d-oustrac-l-invitee-du-jour-75525"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20St%C3%A9phanie%20d%27Oustrac%20est%20l%27invit%C3%A9e%20du%20jour%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fl-invite-du-jour%2Fstephanie-d-oustrac-l-invitee-du-jour-75525"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
        Mezzo-soprano exceptionnelle aux multiples premiers rôles d&#039;opéras à succès, Stéphanie d&#039;Oustrac nous fait l&#039;honneur d&#039;être avec nous ce matin pour nous parler de son nouveau disque &quot;L’incoronazione di Poppea&quot; de Monteverdi et de son concert prochain au Festival d&#039;Ambronay.
    </h2><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/42d88e7c-8638-4a43-bea6-2dcdd3c69f3f/600x337_index.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDAQQF/8QAIRAAAgICAgEFAAAAAAAAAAAAAAECERIhAzEEEyJBUWH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/xAAYEQEAAwEAAAAAAAAAAAAAAAAAAREhMf/aAAwDAQACEQMRAD8A83jlikx+eUJU49/JzRbbqyuNSCja3pSwXIlolKDi7OiHkJeN37ovohLkyb12RwsU89rZrjs1tR2+zMvwDxFDxerADTDQdVbuwAkfihkna0LS+2ABDU4//9k="
                        alt="Stéphanie d&#039;Oustrac est l&#039;invitée du jour"
    /><figcaption>Répétitions des Victoires de la Musique Classique 2017 Stéphanie d’Oustrac, mezzo-soprano Auditorium de la Maison de la radio, © Radio France / Christophe Abramowitz</figcaption></figure></div><div class="content-body-article"><h2>Un nouveau CD pour Stéphanie d'Oustrac</h2><p>En août 2019 est paru chez Harmonia Mundi son nouveau CD, "L'incoronazione di Poppea" de Claudio Monteverdi. Aux côtés de Sonya Yoncheva (soprano), Kate Lindsey (mezzo-soprano) et sous la direction de William Christie, cette superbe distribution rends Monteverdi plus vivant que jamais. L'enregistrement et la captation ont été réalisés dans le cadre prestigieux de la production du festival de Salzbourg 2018.</p><h2>Festival d'Ambronay 2019</h2><p>Stéphanie d'Oustrac, figure emblématique de l'époque baroque, se métamorphose après avoir incarnée Médée, Marie ou Didon pour incarnée aujourd'hui la folie lors de son concert-anniversaire des 25 ans d'Amarillis "Éclats de folie", le 27 septembre prochain, au <a href="https://festival.ambronay.org/">festival de musique baroque d'Ambronay</a>.</p><div class="dva_ad inread" id="inread" data-adunit="128139881/RF_france_musique/divers/divers/rg/inread"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "inread";
        var deviceSizes = {"mobile":[[2,2],["fluid"]],"desktop":[[2,2],[533,300],["fluid"]]};
        var keywords = 'rf_' + rf_environment + '_inread';

        var slot = {
            name: 'inread',
            id: 'inread',
            adunit: '128139881/RF_france_musique/divers/divers/rg/inread',
            sizes: deviceSizes,
            targets: {
                pos: 'inread',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script><p>Distribution : </p><ul><li>Stéphanie d’Oustrac - Mezzo-soprano</li><li>Ensemble Amarillis</li><li>Héloïse Gaillard flûte, hautbois &amp; direction artistique</li></ul><h2>Les concerts à venir</h2><ul><li>Le 4 octobre à La Courroie d'Entraigues-sur-la-Sorgue , le 6 octobre au Grand Théâtre d'Angers et le 8 octobre à l'Opéra de Rennes. Anniversaire Amarillis (récital) - Éclats de folie</li><li>Le 19 octobre 2019 à Strasbourg - Récital accompagné de Pascal Jourdan</li><li>Le 20 novembre 2019 à la Philharmonie de Paris, concert sur instrument au musée - Berlioz, Romances pour voix avec accompagnement de guitare </li><li>Le 9 janvier 2020 - Les Nuits d’été de Berlioz ainsi qu'une création d’Arthur Lavandier, accompagné par l’Orchestre de Chambre de Paris au Théâtre des Champs Elysées à Paris </li><li>Le 21, 24, 26, 29 mars et 1er, 4, 6, 9, 13, 16,21 et 24 avril 2020 - Don Giovanni de Mozart, Rôle interprété : Donna ElviraDates à l'Opéra Garnier de Paris </li><li>Le 16 et 17 juin 2020 - Récital à Lille suivi d'une Master Class </li></ul><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/evenements/sortie-cd-monteverdi-l-incoronazione-di-poppea-les-arts-florissants-william-christie" class="bounce-link-item-link" title="Sortie CD : Monteverdi : L’Incoronazione di Poppea - Les Arts Florissants, William Christie"><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/30a6231f-d809-40bc-9b12-b148fd511db6/560x315_incoronazionei.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAmEAACAgECBAcBAAAAAAAAAAAAAQIDERRRBBIxUwUVITJhcYGR/8QAFwEBAQEBAAAAAAAAAAAAAAAAAAMCAf/EABsRAQEAAQUAAAAAAAAAAAAAAAABAgMREyEx/9oADAMBAAIRAxEAPwDOXE3OLTmyTnluzZ9GYJBXUh25Y9zGptnCeYyaYijuzsViYZxncV6m7uM5qru4xFGfLlL0FC0kVvw+1JvMWTT4S1vKSXxkACGWVvpdJfsv6aU8FdKzol+gAcl2U6C/GOdY+znl1u8QAN8lf//Z" alt="Monteverdi : L’Incoronazione di Poppea - Les Arts Florissants, William Christie"></figure><div class="bounce-info"><span class="bounce-info-type">événement</span><span class="bounce-info-date">30/08/2019</span><span class="bounce-info-title"></span><span class="bounce-info-text">Sortie CD : Monteverdi : L’Incoronazione di Poppea - Les Arts Florissants, William Christie</span></div></a></aside><h2>Programmation musicale</h2><p><strong>Claudio MONTEVERDI</strong><br><em>Le Couronnement de Poppée : Sixième scène</em><br>
Stéphanie d’Oustrac - Léa Desandre - Les Arts  Florissants - dir. William Christie  <br>
Harmonia Mundi 2019</p><p><strong>Hector BERLIOZ</strong><br><em>Les Nuits d’été : L’île inconnue</em><br>
Stéphanie d’Oustrac - Pascal Jourdan, piano  <br>
Harmonia Mundi 2019</p><p><strong>Louis-Nicolas CLERAMBAULT</strong><br>
Médée : “Cruelle fille des Enfers”  <br>
Stéphanie d’Oustrac - Amarillis - Héloise Gaillard  <br>
Ambroisie 2008</p><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/musique-matin/stephanie-d-oustrac-l-invite-du-jour-75522" class="bounce-link-item-link" title="En compagnie de Stéphanie d'Oustrac, la rentrée de Barenboim à Berlin, Monteverdi et Verdi..."><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/fb9fc625-6a81-4849-a71d-761c8adbe788/560x315_index.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDAQQF/8QAIBAAAgICAgIDAAAAAAAAAAAAAAECERIhAzEEQRMiYf/EABYBAQEBAAAAAAAAAAAAAAAAAAEAAv/EABgRAQADAQAAAAAAAAAAAAAAAAABESEx/9oADAMBAAIRAxEAPwDzeOWKTH55QlTj37OaLbdWVxqQUbW+KWC5EtEpQcXZ0Q8hLxu/tF9EJcmTeuyOFinntbNcdmtqO32Zl+AeIoeL1YAaYaDqrd2AEj8UMk7WhaS9sACGpx//2Q==" alt="Répétitions des Victoires de la Musique Classique 2017 Stéphanie d’Oustrac, mezzo-soprano Auditorium de la Maison de la radio"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">10/09/2019</span><span class="bounce-info-title">Musique matin</span><span class="bounce-info-text">En compagnie de Stéphanie d'Oustrac, la rentrée de Barenboim à Berlin, Monteverdi et Verdi...</span></div></a></aside></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/jean-baptiste-urbain">Jean-Baptiste Urbain</a><span class="personality-list-collection-element-role">Production</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/l-invite-du-jour/david-kadouch-l-invite-du-jour-75551"><span class="textual-date">
                lundi 9 septembre 2019
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="1500"
        data-expression-uuid ="3d5e4caa-a34d-46c8-b59f-c6e7e11755df"
        data-concept-uuid ="7f660c7a-429f-4783-b38c-33a8937c30ea"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/11970-09.09.2019-ITEMA_22143715-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="David Kadouch, l&#039;invité du jour"
        data-diffusion-path="/emissions/l-invite-du-jour/david-kadouch-l-invite-du-jour-75551"
        data-diffusion-description="Par Jean-Baptiste Urbain"
        data-emission-title=""
        data-emission-path=""
        data-emission-description=""
        data-extract-title="L&#039;invité du jour"
        data-extract-id="2019M18004S0252"
        data-clip-type="reecoute"
        data-start-time="1568010600"
        data-end-time="1568012100"
                data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            25 min
                        </div></div><a href="/emissions/l-invite-du-jour/david-kadouch-l-invite-du-jour-75551"><span class="expression-title">
                     David Kadouch, l&#039;invité du jour
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/l-invite-du-jour/emmanuelle-bertrand-l-invitee-du-jour-75504"><span class="textual-date">
                mercredi 11 septembre 2019
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
            aria-label="Bouton désactivé"
        data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            25 min
                        </div></div><a href="/emissions/l-invite-du-jour/emmanuelle-bertrand-l-invitee-du-jour-75504"><span class="expression-title">
                     Emmanuelle Bertrand, l&#039;invitée du jour 
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/l-invite-du-jour/stephanie-d-oustrac-l-invitee-du-jour-75525" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/l-invite-du-jour/stephanie-d-oustrac-l-invitee-du-jour-75525" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"mobile":[[300,250]],"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><a href="/arte" class="sidebar-bloc-link" aria-label="Accéder aux replays des concerts en partenariat avec Arte"><img src="/img/arte-blockV2.bb6f3e7e5f069dbfbde724237c4c6865.png" alt="Concerts en partenariat avec Arte" class="sidebar-bloc-arte-image"/></a></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1568095200"                        data-timeshift-end="1568095500"                        title="Écouter Le journal de 8h"                         data-url-live="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-journal-de-8h/journal-du-mardi-10-septembre-2019-75508" class="onair-element-content">
                    <div class="onair-element-content-title">Le journal de 8h</div>
                    <div class="onair-element-content-text">Journal du mardi 10 septembre 2019</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:05</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1568095500"                        data-timeshift-end="1568098710"                        title="Écouter Musique matin"                         data-url-live="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musique-matin/stephanie-d-oustrac-l-invite-du-jour-75522" class="onair-element-content">
                    <div class="onair-element-content-title">Musique matin</div>
                    <div class="onair-element-content-text">En compagnie de Stéphanie d&#039;Oustrac, la rentrée de Barenboim à Berlin, Monteverdi et Verdi...</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">09:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1568098800"                        data-timeshift-end="1568105880"                        title="Écouter En pistes !"                         data-url-live="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/en-pistes/en-pistes-du-mardi-10-septembre-2019-75521" class="onair-element-content">
                    <div class="onair-element-content-title">En pistes !</div>
                    <div class="onair-element-content-text">L&#039;Euskal Barrokensemble voyage autour du monde avec Juan Sebastián Elkano</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">11:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1568106000"                        data-timeshift-end="1568112870"                        title="Écouter Allegretto"                        >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/allegretto/allegretto-du-mardi-10-septembre-2019-75513" class="onair-element-content">
                    <div class="onair-element-content-title">Allegretto</div>
                    <div class="onair-element-content-text">Le programme musical de Denisa Kerschova : Mozart, Strauss, Marcello....</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/la-tribune-des-critiques-de-disques/le-concerto-pour-piano-ndeg21-de-mozart-75478" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/aff866c0-3d5e-41a3-8179-d5bf241ce786/720x405_mozart_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAQADAQAAAAAAAAAAAAAAAwABBAUC/8QAHxAAAgICAwADAAAAAAAAAAAAAQIAAxESBCExE1Fh/8QAFwEBAQEBAAAAAAAAAAAAAAAAAgABA//EABcRAQEBAQAAAAAAAAAAAAAAAAABETH/2gAMAwEAAhEDEQA/ANNRmPQMWr3iEgmxWF3BbyGtnXRDLpkNnEmKunXcNAgB1HsL5tLNcgD6gh2OfamtjD9hx+QQ1jEQY3MimKmWYASlJsLbyDSAGGWI8mi1tl1vvbSlKRtuvXfYPomJSkL/2Q=="
                    alt="Le Concerto pour piano n°21 de Mozart"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="7110"
        data-expression-uuid ="af2c3f3f-384f-4e6f-8b6f-99a7cf4293f0"
        data-concept-uuid ="a50dac1d-f689-4928-b3bb-62fb6136e925"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/13183-08.09.2019-ITEMA_22142998-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Le Concerto pour piano n°21 de Mozart"
        data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/le-concerto-pour-piano-ndeg21-de-mozart-75478"
        data-diffusion-description="Par Jérémie Rousseau"
        data-emission-title="La tribune des critiques de disques"
        data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
        data-emission-description=""
        data-extract-title="La Tribune des critiques de disques"
        data-extract-id="2019M1154E0026"
        data-clip-type="reecoute"
        data-start-time="1567951200"
        data-end-time="1567958310"
                data-emission-business-reference="1154"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/le-concerto-pour-piano-ndeg21-de-mozart-75478" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le Concerto pour piano n°21 de Mozart</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 8 septembre 2019</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/quelle-est-la-meilleure-version-du-concerto-pour-piano-ndeg21-de-mozart-76067" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/be6f3df2-f448-4b34-83bc-67e8ea7e9fd4/720x405_mozart_votez-gagnez_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgUB/8QAHhAAAgMAAwADAAAAAAAAAAAAAAECAxESITEEExT/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQID/8QAFxEBAQEBAAAAAAAAAAAAAAAAAAERMf/aAAwDAQACEQMRAD8Akih9KyyPeCoIfWo8k5eE0510OS+tyT3Dn/qsnZjepvMLYKCT4r0nXCF24kTK1mTqO2PGbQsde1KyTQoti3EbDZSxAAjhtvyHSkpLZNeEMrJ22+9sACQ7db77T9R4AAl//9k="
                    alt="Quelle est la meilleure version du Concerto pour piano n°21 de Mozart ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/quelle-est-la-meilleure-version-du-concerto-pour-piano-ndeg21-de-mozart-76067" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Quelle est la meilleure version du Concerto pour piano n°21 de Mozart ?</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 3 septembre 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-du-soir/le-concert-de-20h-du-vendredi-06-septembre-2019-75438" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/d3cb88cd-f9c1-4053-97f0-b8382db5dc60/720x405_visuel_site.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQEC/8QAJBAAAgEDAwQDAQAAAAAAAAAAAQIAAwQREhMxBRQhQSIzcWH/xAAXAQEBAQEAAAAAAAAAAAAAAAABAgAD/8QAGBEBAQEBAQAAAAAAAAAAAAAAAQARAiH/2gAMAwEAAhEDEQA/AG9YrMm2o4zmLsKjFXbc0ktxiN6iiXFRQHGAMzttb7NtrFUAcnxC6dGclZQ3D8mcMv5MnqFDdv2ju+QN9zD+YiwVuLgsKhOZmgJRssKMDyZMaLAkaeJrUToqsh49SR6w1t+wJa6pbU+5VAMArHraIEC8iEIhV104e3k2FHOdImNfZtr1hT8AeoQjlCrMS9GnJB1YkLOSxOeTCEMtt//Z"
                    alt="En direct de Toulouse pour &quot;Piano aux Jacobins&quot; : Brahms, Liszt, Beethoven et Fauré par Alexandre Kantorow"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="8900"
        data-expression-uuid ="cf0e1cdc-c0d9-45b8-893b-792c04269df2"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-06.09.2019-ITEMA_22141767-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="En direct de Toulouse pour &quot;Piano aux Jacobins&quot; : Brahms, Liszt, Beethoven et Fauré par Alexandre Kantorow"
        data-diffusion-path="/emissions/le-concert-du-soir/le-concert-de-20h-du-vendredi-06-septembre-2019-75438"
        data-diffusion-description="Par Benjamin François"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2019M13819S0249"
        data-clip-type="reecoute"
        data-start-time="1567792810"
        data-end-time="1567801710"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2h 28mn</span>
                                    </div>
                <a href="/emissions/le-concert-du-soir/le-concert-de-20h-du-vendredi-06-septembre-2019-75438" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">En direct de Toulouse pour &quot;Piano aux Jacobins&quot; : Brahms, Liszt, Beethoven et Fauré par Alexandre Kantorow</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Vendredi 6 septembre 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/open-jazz/miles-davis-la-revelation-d-un-plan-b-a-tutu-75424" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/5286bc33-7450-45f0-8189-c1fc52ea8e4e/720x405_miles_davis_by_richard_rothman_1991.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgUD/8QAIRAAAgIBBAIDAAAAAAAAAAAAAAECAzEEERIhIkETMlH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/ANVvshy2TYSyL3XqDcVnb2Bweotbc+eyTwP1z5QjL9Rh/LLjKL2yP6O+Tq8/qukQPN9klFlFyissmbq3FapqeGgAgRui67Wn2Xpuk3GCfjvuAAbcfR1ACj//2Q=="
                    alt="Miles Davis, la révélation d&#039;un plan B à Tutu"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3240"
        data-expression-uuid ="6734d1b3-1359-49c7-b9de-be92bfd36458"
        data-concept-uuid ="342867cd-cce5-49e1-9aa2-ea3fb7cbef50"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/12283-06.09.2019-ITEMA_22141719-0.m4a"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Miles Davis, la révélation d&#039;un plan B à Tutu"
        data-diffusion-path="/emissions/open-jazz/miles-davis-la-revelation-d-un-plan-b-a-tutu-75424"
        data-diffusion-description="Par Alex Dutilh"
        data-emission-title="Open jazz"
        data-emission-path="/emissions/open-jazz"
        data-emission-description=""
        data-extract-title="Open jazz"
        data-extract-id="2019M13802S0249"
        data-clip-type="reecoute"
        data-start-time="1567785900"
        data-end-time="1567789140"
                data-emission-business-reference="13802"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">54 min</span>
                                    </div>
                <a href="/emissions/open-jazz/miles-davis-la-revelation-d-un-plan-b-a-tutu-75424" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Miles Davis, la révélation d&#039;un plan B à Tutu</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Open jazz</span>                                            <div class="most-viewed-articles-element-information-content-date">Vendredi 6 septembre 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-de-20h/le-pianiste-jacky-terrasson-au-festival-piano-aux-jacobins-75701" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/91bd61f4-43f4-4cbf-8d23-b4d14360b983/720x405_jacky.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwEF/8QAJBAAAgIBAwIHAAAAAAAAAAAAAQIAEQMEEjEhgRQiJDI0QXH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/xAAXEQEBAQEAAAAAAAAAAAAAAAAAARFB/9oADAMBAAIRAxEAPwDzcB2kke76m2qwlcSsxJY8zmlpVZyLPAiZ8jtQY3J6trlX04/JGybRdy/L8XtJl0rOOjXKqU4hKvBZKudGjNQ2NlKjbUAEa1ZxCECsfEj4DRPQRcGPyA3CE0ah7B5My7mEIh//2Q=="
                    alt="Le pianiste Jacky Terrasson au festival Piano aux Jacobins ! "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="10700"
        data-expression-uuid ="87b86174-5bd2-416f-bfd5-7ff322a2b8f4"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-07.09.2019-ITEMA_22142529-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Le pianiste Jacky Terrasson au festival Piano aux Jacobins ! "
        data-diffusion-path="/emissions/le-concert-de-20h/le-pianiste-jacky-terrasson-au-festival-piano-aux-jacobins-75701"
        data-diffusion-description="Par Alex Dutilh et Charlotte Landru-Chandès"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2019M13819S0250"
        data-clip-type="reecoute"
        data-start-time="1567879210"
        data-end-time="1567889910"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2h 58mn</span>
                                    </div>
                <a href="/emissions/le-concert-de-20h/le-pianiste-jacky-terrasson-au-festival-piano-aux-jacobins-75701" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le pianiste Jacky Terrasson au festival Piano aux Jacobins ! </div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Samedi 7 septembre 2019</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/rentree-2019-2020-france-musique-innove" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Rentrée 2019/2020 : France Musique innove"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/b4c2e7f0-690f-457a-bab6-a27add408b31/720x405_studiofrancemusique.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMFAgT/xAAmEAACAgECBQQDAAAAAAAAAAABAgADEQQhBRITQVEVMVJxIjKR/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/AJtmnetuRh9TNmneoZYbH2Mr2BHsV8g5aJ4qp25DlPHiKRxVWlNOygZz3mEoaxSVBM3TW3LkISPMpcNo/Alv1PaFTa9Jba3KinHcmP8ASn+YlpmrRcAqAJz9av5j+yCJUXx74AjCcoSSW+zCEI6dLraqtP02B3jDqqbglVZZSTuYQl0wviNFlChRYWU77yZk+YQgf//Z"
                    alt="Rentrée 2019/2020 : France Musique innove"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/rentree-2019-2020-france-musique-innove" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 26 août 2019 à 07h</div><div class="list-event-bloc-element-information-content-title"> Rentrée 2019/2020 : France Musique innove</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-vos-places-pour-jules-cesar-les-talens-lyriques-le-28-septembre-festival-d-ambronay" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez vos places pour Jules César, Les Talens Lyriques le 28 septembre - Festival d&#039;Ambronay"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/59809ada-d2a0-4a87-885d-bee793be7cab/720x405_christophe_visuel_site_10.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAeEAACAQUBAQEAAAAAAAAAAAAAAQIDBBESIUExcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFREBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhEDEQA/AOKMQuarpuMI8b9GUfDbmk3HOvUQbbL1yb/SrVEtupNLnEVpiLS6kCfQrm+E+SoLLXTMl0qklOS78AAGQwl8F1sR6gACWpV4I3ACD//Z"
                    alt="[JEU - CONCOURS] Gagnez vos places pour Jules César, Les Talens Lyriques le 28 septembre - Festival d&#039;Ambronay"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-vos-places-pour-jules-cesar-les-talens-lyriques-le-28-septembre-festival-d-ambronay" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 05 au 19 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez vos places pour Jules César, Les Talens Lyriques le 28 septembre - Festival d&#039;Ambronay</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-vos-places-pour-einstein-beach-le-27-septembre-festival-musica" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez vos places pour Einstein on the Beach le 27 septembre - Festival Musica"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/5b8f1989-5439-475f-b28c-b248fd18314a/720x405_glass.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIBAwQF/8QAHhAAAgIDAQADAAAAAAAAAAAAAAECEQMSIWEEMUH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A5ZDyNcRIso/oAnK7s0xi8mPbVr0yWdLG0/hp7eUBkr7FodtRk/SbQFI8VzoABU6t0PDLKEWk+AACNtuydmAAf//Z"
                    alt="[JEU - CONCOURS] Gagnez vos places pour Einstein on the Beach le 27 septembre - Festival Musica"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-vos-places-pour-einstein-beach-le-27-septembre-festival-musica" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 au 18 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez vos places pour Einstein on the Beach le 27 septembre - Festival Musica</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/40e-edition-du-festival-d-ambronay-du-12-septembre-au-6-octobre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 40e édition du Festival d&#039;Ambronay du 12 septembre au 6 octobre 2019"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/e9b3429e-0fe8-4cf4-ae7a-4f12310b595b/720x405_40ambro.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAlEAABAwMCBwEBAAAAAAAAAAABAAIDBBEhFJESFTEyQVFScaH/xAAYAQEAAwEAAAAAAAAAAAAAAAABAAMEAv/EABsRAAMBAAMBAAAAAAAAAAAAAAABAhEDEyFB/9oADAMBAAIRAxEAPwBeY1H0Fjq5ZKqVvFkrqR0ojd23uk08spT4jjomtuCAAPKvSzy0oc1hFjlSkIkBvhvUFDXB3b0GELCnjW16buYT/X8XOY1H0Fm4za3hKk0qF9Ro0U3obqM1DMXDA3QhQpu21ggoqg4IFv1VhoZgDgboQg4h49KaKb0N0aKb0N0ISW9jP//Z"
                    alt="40e édition du Festival d&#039;Ambronay du 12 septembre au 6 octobre 2019"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/40e-edition-du-festival-d-ambronay-du-12-septembre-au-6-octobre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 12 septembre au 06 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> 40e édition du Festival d&#039;Ambronay du 12 septembre au 6 octobre 2019</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/bel-air-claviers-festival-du-11-au-15-septembre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Bel-Air Claviers Festival du 11 au 15 septembre 2019"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/7adab069-0420-40ba-8521-b7294e5e265b/720x405_festrondeau.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgUD/8QAJRAAAQQBAgcAAwAAAAAAAAAAAAECAwQRFFESFSExQVKRBXGh/8QAGAEBAAMBAAAAAAAAAAAAAAAAAQADBAL/xAAbEQADAQEAAwAAAAAAAAAAAAAAAQIhAxITQf/aAAwDAQACEQMRAD8ApzCx7jTLE6xteruimWasLFdRYqdkFmjrKSwH2JXdnYOdq3NC9rWu8F2JlyJgW/JJiwn6Ar5JOtDX2Pf+Ecwse4vxrjHgqJoUr6hnQT7J9NWpErKqMf3AAKLt0tJhhRrlVeuwnfqySz8TETGNwAiOZfi8FdBPsn0NBPsn0AEs9tH/2Q=="
                    alt="Bel-Air Claviers Festival du 11 au 15 septembre 2019"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/bel-air-claviers-festival-du-11-au-15-septembre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 11 au 15 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> Bel-Air Claviers Festival du 11 au 15 septembre 2019</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-de-royaumont-du-7-septembre-au-6-octobre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival de Royaumont du 7 septembre au 6 octobre 2019"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/07/bd0972b2-9780-4e2f-9120-6f33144ec30f/720x405_royaumont.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAnEAABAgQFAwUAAAAAAAAAAAABAAMCBBESFDFRUpEVIUEyYXGBof/EABcBAAMBAAAAAAAAAAAAAAAAAAIDBAH/xAAcEQEAAgIDAQAAAAAAAAAAAAABAAIDERITIUH/2gAMAwEAAhEDEQA/AOOozG9bDMuPGjhB0qpE6VgucqcgiHUpy0OPhHWd8wsL7kuaNmlUyK0RAQ9iPJU0yDcCSt57NSfHiC4xuPmN/wCLOoTG9T3mlFyhlZQ+kpwD+g5S3JZ5ojIfaELFiL3U1ObHCBXx7pwlHXPSRF8oQhH2Loo7hgH9ByjAP6DlCEcd22n/2Q=="
                    alt="Festival de Royaumont du 7 septembre au 6 octobre 2019"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-de-royaumont-du-7-septembre-au-6-octobre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 07 septembre au 06 octobre 2019</div><div class="list-event-bloc-element-information-content-title"> Festival de Royaumont du 7 septembre au 6 octobre 2019</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-pages-musicales-de-lagrasse-du-6-au-15-septembre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Les Pages Musicales de Lagrasse du 6 au 15 septembre 2019"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/3bf46957-2f28-47f0-8fa2-96a4d865f61b/720x405_pagesmusicaleslagrasse.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAAIBAwT/xAAnEAABAwIEBQUAAAAAAAAAAAABAAIDBBEUITFRExUiUpEyQUJhof/EABgBAQADAQAAAAAAAAAAAAAAAAIAAQME/8QAHBEAAgICAwAAAAAAAAAAAAAAAAECESExEhNR/9oADAMBAAIRAxEAPwBOYVHeldUyTEcR17LOnj10uo9HXKKSui4ta4XvYI40lM7oOvumcQGtuLbqiYkm50QTyGKsvFfUH5fiOYVHesocQMlF1oNQXhpwE+w8pX08kPqAz2KEKmZc3LDIeS5oCZsUlRk0DL7QhFbLutE4CfYeUYCfYeUITK7ZH//Z"
                    alt="Les Pages Musicales de Lagrasse du 6 au 15 septembre 2019"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-pages-musicales-de-lagrasse-du-6-au-15-septembre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 au 15 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> Les Pages Musicales de Lagrasse du 6 au 15 septembre 2019</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/40e-festival-piano-jacobins-du-5-au-30-septembre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 40e Festival Piano aux Jacobins du 5 au 30 septembre 2019"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/2f3140a7-c7fc-4b2c-a655-9485470b3a22/720x405_aparte.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAlEAABAwIFBAMAAAAAAAAAAAABAAIDBBEUIVFSkRIVMWETM6H/xAAYAQADAQEAAAAAAAAAAAAAAAABAgMABP/EABsRAAMAAwEBAAAAAAAAAAAAAAABAhEhMRNB/9oADAMBAAIRAxEAPwBO41G9AqJZjdzvClVVIAWuuFq4ddykuHWSSGTMuAC6+smid0sdktPkaMj5UlR9iVPLJxKzs2x9Rv8Axc7hUb1P1m1kqcqoX1FOAn0HK0jglhBDgM/aEIPZF22sGctLOXh7bWHtM6jmfYgDlCEEBVjaFwE+g5RgJ9ByhCYb1o//2Q=="
                    alt="40e Festival Piano aux Jacobins du 5 au 30 septembre 2019"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/40e-festival-piano-jacobins-du-5-au-30-septembre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 05 au 30 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> 40e Festival Piano aux Jacobins du 5 au 30 septembre 2019</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/classica-septembre-2019-bon-anniversaire-france-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Classica n°215 septembre 2019 : Bon anniversaire France Musique !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/6ea7c186-34e2-4d07-8493-6051cb805638/720x405_classica.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAQBAwL/xAAjEAACAgEBCQEAAAAAAAAAAAABAgADESEEEhMVUVJTYZEU/8QAGAEAAgMAAAAAAAAAAAAAAAAAAAQBAgP/xAAcEQACAgIDAAAAAAAAAAAAAAAAAQIRAxITIlH/2gAMAwEAAhEDEQA/AJuPb5G+ztSDcpLuciSynZgCh6yyGcyWp1SlQxy2Zwtd62wjkCUOCijOgk20ABhjpC7McS7IcW3Gd9p549vkb7PG8cYzMkDaXpfyq3uWBst1GgAb3mIhYpKbkqZrJewAatTj3M/DdfrouPcRIKptOxyq3uWOVW9yxEDTlkf/2Q=="
                    alt="Classica n°215 septembre 2019 : Bon anniversaire France Musique !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/classica-septembre-2019-bon-anniversaire-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 30 août 2019</div><div class="list-event-bloc-element-information-content-title"> Classica n°215 septembre 2019 : Bon anniversaire France Musique !</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/ravel-un-imaginaire-musical" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Ravel, un imaginaire musical "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/bb4b65cd-9808-4b05-9122-1885fdc1530b/720x405_bdravel.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAmEAABAwIFAwUAAAAAAAAAAAABAAIDBBESFCFRUhVhkSJBcYGh/8QAFwEBAQEBAAAAAAAAAAAAAAAAAQIDBP/EABwRAAMAAwADAAAAAAAAAAAAAAABAgMRIRMxQf/aAAwDAQACEQMRAD8ATqNRzSummfd5cdVOqWSkRMZh+0nTklJehBK/mU4q5oQGtff5WrYHuPojt3KyrWCORrQPbVGyMaTfRs/Uc/xc6hUc1PjNrJUmyhfUU5CfYeVvDDJGWhwBA7oQhswq3S6V43XxAabKOpglqZMbWgC26EKZCaaezHIT7DyjIT7DyhCsvy0f/9k="
                    alt="Ravel, un imaginaire musical "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/ravel-un-imaginaire-musical" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mercredi 21 août 2019</div><div class="list-event-bloc-element-information-content-title"> Ravel, un imaginaire musical </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-revolution-david-kadouch" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Révolution - David Kadouch "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/26ae8d57-b1a9-4c05-b288-8e6c65d2b465/720x405_mirare.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAEEAwUC/8QAJhAAAgIBAQcFAQAAAAAAAAAAAQIAAxEhBBIUFSIxQRNDUWKRU//EABgBAAMBAQAAAAAAAAAAAAAAAAABAwQC/8QAGhEBAQEAAwEAAAAAAAAAAAAAAAECAxExE//aAAwDAQACEQMRAD8An4i5tDYcGdKvG6BnXE5GcayhbWa0lDjphV+adWN12gW3vUFPT5md+gLKdRI0awXNut1eTH6py4I7mCU9bDaLz7jRcTf/AEaZhyoija5Ips2C5a2Y4wB8yNbCo0hCJl3q69ed4Biw7mNAbLFUdyYQg5i/l131/Ycuu+v7CEFfpp//2Q=="
                    alt="Sortie CD : Révolution - David Kadouch "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-revolution-david-kadouch" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 6 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Révolution - David Kadouch </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-moondog-piano-works-francois-mardirossian" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Moondog Piano Works by François Mardirossian "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/09/75acc1c4-c9db-47ec-8527-5bc8ab679606/720x405_pochette-moondog.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwADAAAAAAAAAAAAAAAAAAIEAQMF/8QAJRAAAQQBAgYDAQAAAAAAAAAAAQACAxEhBBMSFDFBUWEVIlNx/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAdEQEBAAEEAwAAAAAAAAAAAAAAAQIDERITITEy/9oADAMBAAIRAxEAPwCOWWSVzQ88Xoq3TRgMstAUAFyNFXldCRhbG3hx6Qpq/TGoNgNYM+lzftHMOxBVcge1wdmlNI07gOcocY+1PMz1e45Y5qf9HLXT66GkqbZJFEmlfp3tMhGfCWSfFEmkISZMryu9Pusc0NzhanDclaxnUnuhCCnhXyGpquMV/Uvxk3lqEIU7cn//2Q=="
                    alt="Sortie CD : Moondog Piano Works by François Mardirossian "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-moondog-piano-works-francois-mardirossian" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 6 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Moondog Piano Works by François Mardirossian </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-liberta-mozart-et-l-opera-raphael-pichon-ensemble-pygmalion" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Libertà! Mozart et l’Opéra - Raphaël Pichon | Pygmalion"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/ae60b9e6-793f-446b-a2c0-9626b8a4d5b3/720x405_harmonia_mundi.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIBBAUD/8QAJBAAAgIBAwQCAwAAAAAAAAAAAQIAAxEEEhQVITFTQVETInH/xAAXAQADAQAAAAAAAAAAAAAAAAAAAQMC/8QAGhEBAQACAwAAAAAAAAAAAAAAAQACEQMTMf/aAAwDAQACEQMRAD8ATlXewzS/I5oQKf3YeZkTXRSdOmO3bzCtyAXC5r6iGDk4+Iz6o2aQurEMPIhbWdud2ZV2MtFh+DFI0y8m72GRyrvYYgV9uQO0WOoBXOnW/azSqTbSqN3wIQhQyyX2h6g05X6cvQUTGTCEJDqqcC/GNwx/ZHTrftYQhb7G/9k="
                    alt="Sortie CD : Libertà! Mozart et l’Opéra - Raphaël Pichon | Pygmalion"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-liberta-mozart-et-l-opera-raphael-pichon-ensemble-pygmalion" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 30 août 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Libertà! Mozart et l’Opéra - Raphaël Pichon | Pygmalion</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-vladimir-horowitz-great-comeback-horowitz-carnegie-hall" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Vladimir Horowitz The Great Comeback - Horowitz at Carnegie Hall"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/08/67f8726c-91cb-400b-aa10-6f27fb49813c/720x405_horowitz.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAMEAv/EACYQAAEEAAUDBQEAAAAAAAAAAAIAAQMRBBIhIjETQVEFFVNhkYH/xAAYAQADAQEAAAAAAAAAAAAAAAAAAQQDAv/EABwRAAICAgMAAAAAAAAAAAAAAAABAhEDEhMxMv/aAAwDAQACEQMRAD8AleaR2pzek0TiZqyaqZ+ERhVOV06GijK9WqL4QqIiY6K+EmSUw0Eqa7S5C02lwsXmZvPdMyh6Q3qy1eclnry/IX6mnhnCPM59rpTIKo0ysvTpmF326fanaGbgm0+nQhIllJy7NDCbVt4fm1tsLJNLtFh/qEIOU6dlL4XFuGVyGuEr22byP6hCDTkaP//Z"
                    alt="Sortie CD : Vladimir Horowitz The Great Comeback - Horowitz at Carnegie Hall"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-vladimir-horowitz-great-comeback-horowitz-carnegie-hall" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 23 août 2019</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Vladimir Horowitz The Great Comeback - Horowitz at Carnegie Hall</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/expositions-2019-2020-en-partenariat-avec-france-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Expositions 2019/2020 en partenariat avec France Musique"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/07/ead0e8ff-aebf-420f-9a12-c65fd619ea3b/720x405_expo.jpg"
                    alt="Expositions 2019/2020 en partenariat avec France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/expositions-2019-2020-en-partenariat-avec-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le dimanche 1 septembre 2019</div><div class="list-event-bloc-element-information-content-title"> Expositions 2019/2020 en partenariat avec France Musique</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="metanav-list level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="https://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="https://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="Fip" href="https://www.fip.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="https://www.mouv.fr">
                    Mouv</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle aria-label="Plus de liens"><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">les Éditions</a></li><li><a target="_blank" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li></ul><ul class="metanav-list social"><li><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="nofollow"><span class="icon-text icon-facebook"></span><span class="text">Facebook</span></a></li><li><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="nofollow"><span class="icon-text icon-youtube"></span><span class="text">Youtube</span></a></li><li><a href="/inscrivez-vous-la-lettre-de-france-musique"><span class="icon-text icon-newsletter"></span><span class="text">Newsletter</span></a></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });
    })(window, document);
</script><div class="container"><img src="/img/logo_francemusique_whiteborder.8a3852749edfe193335147b6e3c011b1.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="/assistants-vocaux"><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/francemusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2019</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance"
         data-url-live-mp3="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance"
         data-url-timeshift="https://direct.francemusique.fr/ts/francemusique-midfi.mp3?ID=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-089d8c6ef24ae8319f3588a7177b6502be84f8f8"
             class="player-data"
                                    data-is-live="1"
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><div class="popup cookie-bar"><div class="popup-description">
        En poursuivant votre navigation, vous acceptez le dépôt de cookies permettant la personnalisation des contenus, le partage sur les réseaux sociaux, la mesure d’audience et le ciblage des publicités. Votre navigateur ainsi que des outils en ligne vous offrent la possibilité de paramétrer ces cookies.
    </div><div class="popup-actions"><a class="popup-button" href="https://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank" aria-label="En savoir plus sur la politique d'utilisation des cookies">En savoir plus</a><button class="popup-button popup-close" aria-label="Accepter le dépôt de cookies">J'ai compris</button></div></div><script>
            window.urlPlayerLive = "https://direct.francemusique.fr/live/francemusique-hifi.aac?ID=radiofrance";
        </script><script src="/js/main-6485739669ec2fdaa79e.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::L_invite_du_jour::Diffusions::diffusion_-_Stephanie_d_Oustrac_est_l_invitee_du_jour";
        x4 = "7";
        x5 = "[L_invite_du_jour]";
        x7 = "[Stephanie_d_Oustrac_est_l_invitee_du_jour]";
        x10 = "20190811";
        x11 = "20190910";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[5b5e17a4cc935025be7a7fc756fbd1fb04324cfb]";
        xt_multc = "&x4=7&x5=[L_invite_du_jour]&x7=[Stephanie_d_Oustrac_est_l_invitee_du_jour]&x10=20190811&x11=20190910&x12=[France_musique]&x14=[texte|audio]&x16=[5b5e17a4cc935025be7a7fc756fbd1fb04324cfb]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::L_invite_du_jour::L_invite_du_jour_-_Stephanie_d_Oustrac_est_l_invitee_du_jour";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::L_invite_du_jour::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::L_invite_du_jour::Diffusions::diffusion_-_Stephanie_d_Oustrac_est_l_invitee_du_jour","x4":7,"x5":"[L_invite_du_jour]","x6":"","x7":"[Stephanie_d_Oustrac_est_l_invitee_du_jour]","x10":"20190811","x11":"20190910","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[5b5e17a4cc935025be7a7fc756fbd1fb04324cfb]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::L_invite_du_jour::L_invite_du_jour_-_Stephanie_d_Oustrac_est_l_invitee_du_jour","atinternet_podcast":"Podcasts::L_invite_du_jour::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3AL_invite_du_jour%3A%3ADiffusions%3A%3Adiffusion_-_Stephanie_d_Oustrac_est_l_invitee_du_jour&x4=7&x5=%5BL_invite_du_jour%5D&x7=%5BStephanie_d_Oustrac_est_l_invitee_du_jour%5D&x10=20190811&x11=20190910&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5B5b5e17a4cc935025be7a7fc756fbd1fb04324cfb%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BL_invite_du_jour%5D%26x7%3D%5BStephanie_d_Oustrac_est_l_invitee_du_jour%5D%26x10%3D20190811%26x11%3D20190910%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5B5b5e17a4cc935025be7a7fc756fbd1fb04324cfb%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fl-invite-du-jour%2Fstephanie-d-oustrac-l-invitee-du-jour-75525","stationId":"4","model":"expression"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>
