<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Actualité du disque : Franck, Mozart, Sibélius...</title><meta name="description" content="Actualité du disque : Franck, Mozart, Sibélius... du 07 09 2017 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite."/><link rel="canonical" href="https://www.francemusique.fr/emissions/en-pistes/en-pistes-du-jeudi-7-septembre-2017-36366"/><meta property="og:url" content="https://www.francemusique.fr/emissions/en-pistes/en-pistes-du-jeudi-7-septembre-2017-36366" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Actualité du disque : Franck, Mozart, Sibélius..." /><meta name="twitter:title" content="Actualité du disque : Franck, Mozart, Sibélius..." /><meta property="og:description" content="Actualité du disque : Franck, Mozart, Sibélius... du 07 09 2017 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta name="twitter:description" content="Actualité du disque : Franck, Mozart, Sibélius... du 07 09 2017 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/09/03abfbaa-574a-413a-bcc5-193cf8519746/600x337_collage-2017-09-06.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/09/03abfbaa-574a-413a-bcc5-193cf8519746/600x337_collage-2017-09-06.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-08-14T00:55:57+02:00" /><meta name="news_keywords" content="Musique classique" /><link rel="stylesheet" href="/css/main-2265f16293.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner-40326d0861.png" alt="logo france musique" class="logo"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait"><a href="/musique-classique">Classique</a></li><li class="hide-on-tablet-portrait"><a href="/jazz">Jazz</a></li><li class="hide-on-tablet-portrait"><a href="/opera">Opéra</a></li><li class="hide-on-tablet-portrait"><a href="/musique-contemporaine">Contemporain</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time hide-on-tablet-landscape hide-on-tablet-portrait"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide hide-on-expand hide-on-tablet-landscape hide-on-tablet-portrait"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche?q="><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-95"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-95"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-379"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-379"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/en-pistes" itemprop="item"><span itemprop="name">En pistes !</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Actualité du disque : Franck, Mozart, Sibélius...</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content"><div class="container"><div class="wrapper"><div class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2016/11/1cb86e93-62ac-4ac7-a542-9e826b5d4e7b/200x200_buneau-boulmier-munera.jpg"
                alt="En pistes !"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Programmation musicale</span></div><a href="/emissions/en-pistes" class="cover-emission-content-link"><div class="cover-emission-content-link-title">En pistes !</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/rodolphe-bruneau-boulmier" title="Rodolphe Bruneau-Boulmier">Rodolphe Bruneau-Boulmier</a>
                                                             et                                     <a href="/personne/emilie-munera" title="Emilie Munera">Emilie Munera</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi, de 9h à 11h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://itunes.apple.com/fr/podcast/en-piste-lactualit%C3%A9-du-disque-classique/id914583756?mt=2&amp;uo=4" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_13992.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/en-pistes" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><section class="cover-diffusion"><div class="cover-diffusion-text-date">Jeudi 7 septembre 2017</div><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-timeshift-date="1504767780"
    data-timeshift-end="1504774680"
    data-diffusion-path="/emissions/en-pistes/en-pistes-du-jeudi-7-septembre-2017-36366"
    data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">1h 55mn</span></div><h1 class="cover-diffusion-main-info-title">Actualité du disque : Franck, Mozart, Sibélius...</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fen-pistes%2Fen-pistes-du-jeudi-7-septembre-2017-36366"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Actualit%C3%A9%20du%20disque%20%3A%20Franck%2C%20Mozart%2C%20Sib%C3%A9lius...%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fen-pistes%2Fen-pistes-du-jeudi-7-septembre-2017-36366%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fen-pistes%2Fen-pistes-du-jeudi-7-septembre-2017-36366"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Actualit%C3%A9%20du%20disque%20%3A%20Franck%2C%20Mozart%2C%20Sib%C3%A9lius...%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fen-pistes%2Fen-pistes-du-jeudi-7-septembre-2017-36366"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Actualit%C3%A9%20du%20disque%20%3A%20Franck%2C%20Mozart%2C%20Sib%C3%A9lius...%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fen-pistes%2Fen-pistes-du-jeudi-7-septembre-2017-36366"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/09/03abfbaa-574a-413a-bcc5-193cf8519746/600x337_collage-2017-09-06.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/aAAwDAQACEAMQAAABfHadK8H4L0SUxhOA1oCT2An/xAAdEAABBAMBAQAAAAAAAAAAAAABAAIDERAhMRIT/9oACAEBAAEFApOhy+iq0wU5SZOkH7tSroY0eZBgc//EABURAQEAAAAAAAAAAAAAAAAAABEg/9oACAEDAQE/ASv/xAAXEQADAQAAAAAAAAAAAAAAAAAAAREg/9oACAECAQE/Abln/8QAFhAAAwAAAAAAAAAAAAAAAAAAESAw/9oACAEBAAY/AnM//8QAGhAAAwEBAQEAAAAAAAAAAAAAAAERITEQUf/aAAgBAQABPyFoKPSJIxpKYnH55l05xgoydMSqjFaHkFrXg4rFJKEOB//aAAwDAQACAAMAAAAQZATjD/8A/8QAFxEBAQEBAAAAAAAAAAAAAAAAAQAQMf/aAAgBAwEBPxAjhPIv/8QAGREBAQADAQAAAAAAAAAAAAAAAQAQESEx/9oACAECAQE/EIdk1Me4f//EABwQAAMBAAMBAQAAAAAAAAAAAAABESExQVEQof/aAAgBAQABPxDblwgLoxN8IdONIhr+FlFpKUdckyaXQilbnIaaZBKHOVSTI1DEnQwS1oWfoyj8CP/Z"
                        alt="Actualité du disque : Franck, Mozart, Sibélius..."
    /><figcaption>En pistes ! 07/09/17</figcaption></figure></div><div class="content-body-article"><ul><li><strong>10h30 <a href="https://www.francemusique.fr/emissions/grands-interpretes-de-la-musique-classique/rudolf-serkin-pianiste-4-5-36381">PORTRAIT DE LA SEMAINE</a></strong></li></ul><figure itemscope itemtype="https://schema.org/ImageObject"><img class="dejavu" data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/09/0a6a29b5-6529-4314-beae-63dea31d39d9/600_gundula.ok.collage.2017.09.04.2.jpg" src="data:image/jpeg;base64,/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAATACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMCBAX/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABlrGTtty3hSVa8/IX6wA//8QAHhAAAQMEAwAAAAAAAAAAAAAAAAERMQIDECESMkL/2gAIAQEAAQUC9aKJc5bFktzU4j4WWLfbP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABoQAAICAwAAAAAAAAAAAAAAAAEQADEgITD/2gAIAQEABj8COFIvUrh//8QAGxABAQEAAgMAAAAAAAAAAAAAAQAREKEgQVH/2gAIAQEAAT8heycJnuUQNpxw7Vs9pePIE3Y+R8H/2gAMAwEAAgADAAAAEOBlHHPP/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxBf/8QAFhEAAwAAAAAAAAAAAAAAAAAAACBx/9oACAECAQE/ECL/AP/EAB4QAQACAgIDAQAAAAAAAAAAAAEAESExEEEgUWFx/9oACAEBAAE/ECQNf9pdX5DQ7YUhUO+L4YtjMel9S0JjYwlvG9540vvhEYHXh//Z" alt="Gundula Janowitz / Deutsche Grammophon" itemprop="contentUrl" /><figcaption class="figcaption"><span itemprop="caption" class="caption">Gundula Janowitz / Deutsche Grammophon</span></figcaption></figure><p><strong>Gundula Janowitz, soprano</strong></p><p><strong>4/5. Richard Wagner</strong><br />
Tannhäuser<br />
Lohengrin : Elsa<br />
Avec l'Orchester der Deutschen oper Berlin, Ferdinand Leitner<br /><em>Götterdämmerung</em><br />
Avec le Berliner Philharmoniker, Herbert von Karajan</p></div></div><div class="simple-past-expression-list"><div class="simple-past-expression-list-title">La programmation musicale :</div><ul class="simple-past-expression-list-collection"><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        09:04
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><h2 class="simple-past-expression-list-element-title">Sonate en La Maj m 8 : Final</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine</span><span class="simple-past-expression-list-element-album">ALBUM : César Franck et Claude Debussy : Sonates pour violon et piano</span><span class="simple-past-expression-list-element-label">LABEL : ESCARGOT (L&#039;)</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/484cbc70-acef-4400-a5a8-b6f1e1064a51/200x200_rf_omm_0000325570_dnc.0053976745.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAc0Lk3AERWq15b5tJPImUWpsodSz2KTQr//EABsQAAIDAQEBAAAAAAAAAAAAAAEQAAIRIDBB/9oACAEBAAEFAvIqpdjwCsmTEF9NhN5K/8QAFhEBAQEAAAAAAAAAAAAAAAAAEQAg/9oACAEDAQE/ASI3/8QAFhEAAwAAAAAAAAAAAAAAAAAAABEw/9oACAECAQE/ARw//8QAFBABAAAAAAAAAAAAAAAAAAAAUP/aAAgBAQAGPwIT/8QAHBAAAwACAwEAAAAAAAAAAAAAAAERECEgUWFB/9oACAEBAAE/IWQhBlXFt47SUh8FmwuN1Hoe/neTxiamxup4OaWS4v/aAAwDAQACAAMAAAAQkpF2InGTJ//EABgRAQEBAQEAAAAAAAAAAAAAAAARARAx/9oACAEDAQE/EOGMrxWIj//EABcRAAMBAAAAAAAAAAAAAAAAAAABEBH/2gAIAQIBAT8Q2NGKpT//xAAbEAADAAMBAQAAAAAAAAAAAAAAAREhMUEQUf/aAAgBAQABPxDLSnlZZIuhksMdBDMmsjWzpTht4OBKXQaIJmolMFSuKbG94uhSmv6DltXRSaONw0IYuBIol0a1j8pubFo28//Z"
                alt="Sonate en La Maj m 8 : Final"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        09:12
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Wolfgang Amadeus Mozart</span><h2 class="simple-past-expression-list-element-title">Rondo en Ut Maj K 373</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine, Sinfonia Varsovia, Augustin Dumay</span><span class="simple-past-expression-list-element-album">ALBUM : Mozart: Oeuvres concertantes</span><span class="simple-past-expression-list-element-label">LABEL : EMI</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/fae431bb-6cfd-4c96-8e26-86881e59dd6f/200x200_rf_omm_0000264392_dnc.0056724461.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAgQDAQD/xAAWAQADAAAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAATMijSgbKpc9snKXEj2mVZUZolcro8DWaKpU/HP/xAAgEAABAwQCAwAAAAAAAAAAAAABAAIQAxEhMRITIEFC/9oACAEBAAEFAvlN2nCLw2DAhu5ENw8kKoLhXXKAqeV1t8PVPa//xAAWEQEBAQAAAAAAAAAAAAAAAAABEAD/2gAIAQMBAT8BwUaT/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAgEBPwEf/8QAGhAAAQUBAAAAAAAAAAAAAAAAEQAQICEwMf/aAAgBAQAGPwJ+KpDQ7f/EABwQAAICAwEBAAAAAAAAAAAAAAABETEQIUFxUf/aAAgBAQABPyHwsK6EuYegtbpiR0uJ7GltsKOuHNG+FT9IYvSx4BF3ZpHCRR4eBOXMDTMjpNm688wt8G3Nn//aAAwDAQACAAMAAAAQXu3zS/iMA//EABgRAAMBAQAAAAAAAAAAAAAAAAABESEQ/9oACAEDAQE/EG6YUfMIPmkNn//EABgRAQEBAQEAAAAAAAAAAAAAAAEAESFB/9oACAECAQE/ECXsSmyexlhMF//EAB4QAQADAQADAAMAAAAAAAAAAAEAESExEEFRYXGR/9oACAEBAAE/EC1uhHrHYbOdtdqJjNvT68Z1cPqGmnyOkqJrC/5KL7DNEWuMBcoXLlq7JtdWQupxe2XeyEAOxoIwHjlwnQH4ghu9eNEAy1uNh4hUCzlM/EVCtMSLphjCGGn7EtNd+z//2Q=="
                alt="Rondo en Ut Maj K 373"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        09:20
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Jean Sibelius</span><h2 class="simple-past-expression-list-element-title">Concerto en ré min op 47 : Allegro moderato</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine, Orchestre Symphonique De Londres, Vadim Repin</span><span class="simple-past-expression-list-element-album">ALBUM : Concerto  pour violon</span><span class="simple-past-expression-list-element-label">LABEL : ERATO</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/d4bf5f70-b894-4fc6-a914-f681e4a22eca/200x200_rf_omm_0000513636_dnc.0057828871.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAQMAAv/EABUBAQEAAAAAAAAAAAAAAAAAAAEA/9oADAMBAAIQAxAAAAGWMRzcnaejp4zdsrDApOHIzeVBiLX/xAAbEAACAwEBAQAAAAAAAAAAAAABAgAQESAxMv/aAAgBAQABBQKjSmbajS45Bwub2bQSMM4HrGHhfpr/AP/EABcRAQADAAAAAAAAAAAAAAAAABABESD/2gAIAQMBAT8BKzB//8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAgEBPwEf/8QAFhAAAwAAAAAAAAAAAAAAAAAAITBA/9oACAEBAAY/ApS//8QAGxAAAwADAQEAAAAAAAAAAAAAAAERECAxIUH/2gAIAQEAAT8hwxWQ9JyugjsKphExaXzUfrPuE8acxycQ3pNLvP8A/9oADAMBAAIAAwAAABAfxi20/REL/8QAGBEAAwEBAAAAAAAAAAAAAAAAAAERMRD/2gAIAQMBAT8QINHxXBqcwaf/xAAZEQACAwEAAAAAAAAAAAAAAAABEQAQITH/2gAIAQIBAT8Qj1RUUNgLo9r/xAAeEAEBAAICAgMAAAAAAAAAAAABABExECFBUXGBsf/aAAgBAQABPxDMOZTogmHsJyeYFgSzQ68QBBO8QQLMMnrhhF07gQWZ401ZktUX4k4q+uWyejPcN6DEjhlbL1E2q1fEb4//2Q=="
                alt="Concerto en ré min op 47 : Allegro moderato"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        09:36
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Edouard Lalo</span><h2 class="simple-past-expression-list-element-title">Concerto en ré min : Intermezzo</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine, Orchestre National De Lyon, Anne Gastinel</span><span class="simple-past-expression-list-element-album">ALBUM : Concertos pour violoncelle</span><span class="simple-past-expression-list-element-label">LABEL : VALOIS</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/c92a04d3-80a5-4837-bfe4-3f561a8272aa/200x200_rf_omm_0000237950_dnc.0057761610.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAgMEAQD/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAVYZJLxNlTxYNJZ6y80OlCKqYIlMXaYTSiMiP//EABwQAAMAAwEBAQAAAAAAAAAAAAABAhARITESQf/aAAgBAQABBQKejjKxBZ1kTorlbIKJUrFa+SRkYrzhJ+SbRbWhi8EPH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQIBAT8BH//EABkQAAIDAQAAAAAAAAAAAAAAAAEwEBEgIf/aAAgBAQAGPwJPRsquCj//xAAeEAACAwEAAgMAAAAAAAAAAAAAAREhMRBBUWFxgf/aAAgBAQABPyFLkVyZ4J+CxZ5kh4QPYkkhUfYbSzV0YGkpDNESvQ+8tNNkCX4wxtPQsaFFpQmfhrgtMGuf/9oADAMBAAIAAwAAABBrb6Wo1D+H/8QAGBEBAQEBAQAAAAAAAAAAAAAAEQABECH/2gAIAQMBAT8QfemrO2axEX//xAAYEQEBAQEBAAAAAAAAAAAAAAAAEQFBEP/aAAgBAgEBPxDjfOJWqqv/xAAeEAEBAQACAgMBAAAAAAAAAAABEQAhQTFRYYGRsf/aAAgBAQABPxBgniYydmUo/WSkMCUDxzr8/wAyhJ3lBJ41E0vrIbROMlMX1o9tD77hGOzhRDw8uAIqnzoy53syYO3LgbhVC9aUXnSXffQU1xFwCuemk10wCzjVxIue8DqeMntv7b+mAng3/9k="
                alt="Concerto en ré min : Intermezzo"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        09:43
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Anton Dvorak</span><h2 class="simple-past-expression-list-element-title">Concerto n°2 en si min op 104 b 191 : Adagio, ma non troppo / Pour violoncelle et orchestre</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine, Orchestre National De Lyon, Anne Gastinel</span><span class="simple-past-expression-list-element-album">ALBUM : Anton Dvorak et Ernest Bloch : Oeuvres pour violoncelle et orchestre</span><span class="simple-past-expression-list-element-label">LABEL : VALOIS</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/51d79935-1eca-4df1-a13f-1a383497126f/200x200_rf_omm_0000229009_dnc.0057054005.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIDBAD/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABlzPE2LCURKek6RxBBl1QHABYhCuWka//xAAbEAACAgMBAAAAAAAAAAAAAAAAARExAhAhIP/aAAgBAQABBQIgggXDgiPOPmTAYq1wwHIq1I6QqY9f/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAwEBPwEf/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAgEBPwEf/8QAFhAAAwAAAAAAAAAAAAAAAAAAIDFA/9oACAEBAAY/Ahd//8QAHBAAAwEBAQADAAAAAAAAAAAAAAERMSEQQVFh/9oACAEBAAE/IdpAkIaIb8KGTBCDRUd0xEINFUyzIwvlCcYw57OfZUPrPDPo+Xn/2gAMAwEAAgADAAAAED37HUWsiiP/xAAXEQEAAwAAAAAAAAAAAAAAAAABABAg/9oACAEDAQE/EKYa/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEQEf/aAAgBAgEBPxDYmOIy/wD/xAAhEAEAAwABBAIDAAAAAAAAAAABABEhQTFRYXEQkaGxwf/aAAgBAQABPxALWnbIR0yKBxDRuo8uC7VGoeYbg+036Tzv1Dp5jrAIM95gxNH8n5kW5gfjdjG1u4ZrUtImQlj+mC3IBEumuZoz1jRVm8TavfcBXCAEoreJ+qW95//Z"
                alt="Concerto n°2 en si min op 104 b 191 : Adagio, ma non troppo / Pour violoncelle et orchestre"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        09:56
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Wolfgang Amadeus Mozart</span><h2 class="simple-past-expression-list-element-title">Concerto n°2 en Ré Maj K 314 : Allegro / Pour flute traversiere et orchestre</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine, Ensemble Instrumental De France, Patrick Gallois</span><span class="simple-past-expression-list-element-album">ALBUM : Integrale des oeuvres pour flute et orchestre</span><span class="simple-past-expression-list-element-label">LABEL : SAPHIR PRODUCTIONS</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/22434bd7-951b-4306-acf2-7b0204bc2d6c/200x200_rf_omm_0000259685_dnc.0057147594.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIDAAT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAdgbgtF5QyURI2TM2XDWnPdAjz2THTS2j0VP/8QAHBAAAgICAwAAAAAAAAAAAAAAARARIAAxAhJB/9oACAEBAAEFAkF4pyYPah3uvEOWbGv/xAAWEQEBAQAAAAAAAAAAAAAAAAABEAD/2gAIAQMBAT8BpHEd/8QAFxEBAAMAAAAAAAAAAAAAAAAAAQAQIP/aAAgBAgEBPwHTRP/EABQQAQAAAAAAAAAAAAAAAAAAAFD/2gAIAQEABj8CE//EABwQAAMAAwEBAQAAAAAAAAAAAAABERAhMUEgYf/aAAgBAQABPyE34PRoayUD8xDWi2ZYbasT/C8LjY9HHKUW3S4Yho9KP4ruP//aAAwDAQACAAMAAAAQILLu7y8wJ//EABgRAAMBAQAAAAAAAAAAAAAAAAABERAx/9oACAEDAQE/EF0kHpIda//EABkRAAIDAQAAAAAAAAAAAAAAAAABECExQf/aAAgBAgEBPxBltmDhWYOw/8QAHRABAAIDAQEBAQAAAAAAAAAAAQARITFBEGFxof/aAAgBAQABPxC/hAWl1MkTJMWpQMd8dwnl3EcaDLO0UMu+Ma1OoucMIWC2J3wxG+315FW/hDoWMDKGEZVVLmUXMqlQ0g6144hOM0fsDE//2Q=="
                alt="Concerto n°2 en Ré Maj K 314 : Allegro / Pour flute traversiere et orchestre"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        10:03
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Claude Debussy</span><h2 class="simple-past-expression-list-element-title">Rapsodie n°1 en Si bémol Maj L 116 - pour clarinette et orchestre</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine, Orchestre Philharmonique Du Luxembourg, Olivier Dartevelle</span><span class="simple-past-expression-list-element-album">ALBUM : Claude Debussy : Oeuvres pour orchestre / Vol.2</span><span class="simple-past-expression-list-element-label">LABEL : TIMPANI</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/07affab6-ffc3-4929-8905-88d0546fecd3/200x200_rf_omm_0000838512_dnc.0057557473.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAQACAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAfOud5qTJ0wamRQCdSmso2ZKyr//xAAYEAEAAwEAAAAAAAAAAAAAAAABECAwEf/aAAgBAQABBQLJe0NmzH//xAAUEQEAAAAAAAAAAAAAAAAAAAAw/9oACAEDAQE/AR//xAAUEQEAAAAAAAAAAAAAAAAAAAAw/9oACAECAQE/AR//xAAUEAEAAAAAAAAAAAAAAAAAAABQ/9oACAEBAAY/AhP/xAAcEAADAQACAwAAAAAAAAAAAAAAAREhEDEwUWH/2gAIAQEAAT8hM9DRBprjJ9KUTGduIQQcGREJxDoojDDCfA//2gAMAwEAAgADAAAAEHrqSRcoMZP/xAAXEQEBAQEAAAAAAAAAAAAAAAARACAh/9oACAEDAQE/EHbPL//EABcRAAMBAAAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8QdKXH/8QAHBAAAgIDAQEAAAAAAAAAAAAAAAERIRAxUUFh/9oACAEBAAE/EIvUoUrMmlBM2ijCc7b+EN+CbgxNOJFM+CBTWKE7F8FFgX0bbEoRDo+bnpDiIISWy/glyQJRsoW8PHjH/9k="
                alt="Rapsodie n°1 en Si bémol Maj L 116 - pour clarinette et orchestre"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        10:12
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><h2 class="simple-past-expression-list-element-title">Concerto en la min op 54 : II. Intermezzo; Andantino grazioso / Pour piano et orchestre</h2><span class="simple-past-expression-list-element-performers">Royal Philharmonic Orchestra De Londres, Brigitte Engerer</span><span class="simple-past-expression-list-element-album">ALBUM : Tchaikovsky et Schumann : Concertos pour piano</span><span class="simple-past-expression-list-element-label">LABEL : DENON</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/93000468-5b55-4737-9cfb-f4707c6089a3/200x200_rf_omm_0000274788_dnc.0058002251.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAgADBQEE/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAG+u8xnuu2jBDUKMeFGV2phNMM51nrnNSyuQ//EAB0QAAEEAwEBAAAAAAAAAAAAAAEQESExAAISQSD/2gAIAQEAAQUCIwgI0dHOihrPF2polhK7U8PHiGkcMhr4/8QAFhEAAwAAAAAAAAAAAAAAAAAAEBEg/9oACAEDAQE/AQ7/AP/EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAgEBPwG2P//EABYQAAMAAAAAAAAAAAAAAAAAABARUP/aAAgBAQAGPwIuD//EAB0QAAMAAgIDAAAAAAAAAAAAAAABERAxICFBYXH/2gAIAQEAAT8hSTNwuQe4gvfHfXhtFtE/gLDztFUi0msWXRBOEIlwzYMR5x//2gAMAwEAAgADAAAAEC8DRwl4sfP/xAAZEQACAwEAAAAAAAAAAAAAAAAAARARIVH/2gAIAQMBAT8QwVFoS7NaM//EABkRAQEBAQEBAAAAAAAAAAAAAAEAERAhUf/aAAgBAgEBPxDWVs4vybY8c//EABwQAQACAwEBAQAAAAAAAAAAAAEAERAhMVGhYf/aAAgBAQABPxAJdRaNqnfGW/KBFDrCQm4Vv5NrONIiYNz45UmdY/UKQbfkSnHxy4vyKKm4KlO3C12oqa3qCG6lR12G2U+yjzD5one42+xx/9k="
                alt="Concerto en la min op 54 : II. Intermezzo; Andantino grazioso / Pour piano et orchestre"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        10:18
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Robert Schumann</span><h2 class="simple-past-expression-list-element-title">Concerto en la min op 54 : III. Allegro vivace / Pour piano et orchestre</h2><span class="simple-past-expression-list-element-performers">Emmanuel Krivine, Royal Philharmonic Orchestra De Londres, Brigitte Engerer</span><span class="simple-past-expression-list-element-album">ALBUM : Tchaikovsky et Schumann : Concertos pour piano</span><span class="simple-past-expression-list-element-label">LABEL : DENON</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francebleu.fr/s3/cruiser-production/2017/02/93000468-5b55-4737-9cfb-f4707c6089a3/200x200_rf_omm_0000274788_dnc.0058002251.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAgADBQEE/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAG+u8xnuu2jBDUKMeFGV2phNMM51nrnNSyuQ//EAB0QAAEEAwEBAAAAAAAAAAAAAAEQESExAAISQSD/2gAIAQEAAQUCIwgI0dHOihrPF2polhK7U8PHiGkcMhr4/8QAFhEAAwAAAAAAAAAAAAAAAAAAEBEg/9oACAEDAQE/AQ7/AP/EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAgEBPwG2P//EABYQAAMAAAAAAAAAAAAAAAAAABARUP/aAAgBAQAGPwIuD//EAB0QAAMAAgIDAAAAAAAAAAAAAAABERAxICFBYXH/2gAIAQEAAT8hSTNwuQe4gvfHfXhtFtE/gLDztFUi0msWXRBOEIlwzYMR5x//2gAMAwEAAgADAAAAEC8DRwl4sfP/xAAZEQACAwEAAAAAAAAAAAAAAAAAARARIVH/2gAIAQMBAT8QwVFoS7NaM//EABkRAQEBAQEBAAAAAAAAAAAAAAEAERAhUf/aAAgBAgEBPxDWVs4vybY8c//EABwQAQACAwEBAQAAAAAAAAAAAAEAERAhMVGhYf/aAAgBAQABPxAJdRaNqnfGW/KBFDrCQm4Vv5NrONIiYNz45UmdY/UKQbfkSnHxy4vyKKm4KlO3C12oqa3qCG6lR12G2U+yjzD5one42+xx/9k="
                alt="Concerto en la min op 54 : III. Allegro vivace / Pour piano et orchestre"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        10:29
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><h2 class="simple-past-expression-list-element-title">Fregolitto du 7 Septembre</h2><span class="simple-past-expression-list-element-performers">Trouvez L&#039;original !</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img src="/img/cover_default_song-5afa600d2f.png" alt="Fregolitto du 7 Septembre" /></figure></div></div></div></ul></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/rodolphe-bruneau-boulmier">Rodolphe Bruneau-Boulmier</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/emilie-munera">Emilie Munera</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/gilles-blanchard">Gilles Blanchard</a><span class="personality-list-collection-element-role">Réalisation</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/martine-mony">Martine Mony</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div></div><div class="bottom-body"><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></div></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/en-pistes/actualite-du-disque-liszt-tartini-zimmermann-36346"><span class="textual-date">
                mercredi 6 septembre 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/13992-06.09.2017-ITEMA_21426649-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Actualité du disque : Liszt, Tartini, Zimmermann..."
    data-diffusion-path="/emissions/en-pistes/actualite-du-disque-liszt-tartini-zimmermann-36346"
    data-diffusion-description="Par Rodolphe Bruneau-Boulmier et Emilie Munera"
    data-emission-title=""
    data-emission-path=""
    data-emission-description=""
    data-extract-title="Actualité du disque : Liszt, Tartini, Zimmermann..."
    data-extract-id="2017M22748S0249"
    data-clip-type="reecoute"
    data-start-time="1504681380"
    data-end-time="1504688280"
    data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 55mn
                        </div></div><a href="/emissions/en-pistes/actualite-du-disque-liszt-tartini-zimmermann-36346"><span class="expression-title">
                     Actualité du disque : Liszt, Tartini, Zimmermann...
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/en-pistes/actualite-du-disque-puccini-donizetti-nyman-36386"><span class="textual-date">
                vendredi 8 septembre 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
    data-ui-state="paused"
   ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 55mn
                        </div></div><a href="/emissions/en-pistes/actualite-du-disque-puccini-donizetti-nyman-36386"><span class="expression-title">
                     Actualité du disque : Puccini, Donizetti, Nyman
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/en-pistes/en-pistes-du-jeudi-7-septembre-2017-36366" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/en-pistes/en-pistes-du-jeudi-7-septembre-2017-36366" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1504764000"                        data-timeshift-end="1504764300"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-journal-de-8h/journal-du-jeudi-7-septembre-2017-36365" class="onair-element-content">
                    <div class="onair-element-content-title">Le journal de 8h</div>
                    <div class="onair-element-content-text">Journal du jeudi  7 septembre 2017</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:05</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1504764300"                        data-timeshift-end="1504767510"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musique-matin/emmanuel-krivine-prend-ses-fonction-la-tete-de-l-orchestre-national-de-france-36363" class="onair-element-content">
                    <div class="onair-element-content-title">Musique matin</div>
                    <div class="onair-element-content-text">Emmanuel Krivine prend ses fonctions à la tête de l&#039;Orchestre National de France</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">09:03</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1504767780"                        data-timeshift-end="1504774680"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/en-pistes/en-pistes-du-jeudi-7-septembre-2017-36366" class="onair-element-content">
                    <div class="onair-element-content-title">En pistes !</div>
                    <div class="onair-element-content-text">Actualité du disque : Franck, Mozart, Sibélius...</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">11:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1504774800"                        data-timeshift-end="1504778400"                        >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/allegretto/les-disques-de-chevet-d-emmanuel-krivine-36367" class="onair-element-content">
                    <div class="onair-element-content-title">Allegretto</div>
                    <div class="onair-element-content-text">Les disques de chevet d&#039;Emmanuel Krivine</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/la-chronique-d-aliette-de-laleu/peut-laisser-les-musiciennes-s-habiller-comme-elles-veulent-36148" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/7599c8d1-7de5-4972-9e7f-68b8290e7b37/720x405_gettyimages-667370568.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIBBP/EABYBAQEBAAAAAAAAAAAAAAAAAAEAAv/aAAwDAQACEAMQAAAB5V4JFll3U8oc11BpgP8A/8QAGBAAAwEBAAAAAAAAAAAAAAAAAAEQETH/2gAIAQEAAQUCMMiRhw7EmJGVIV//xAAWEQADAAAAAAAAAAAAAAAAAAABECD/2gAIAQMBAT8BgL//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAWEAADAAAAAAAAAAAAAAAAAAAQITD/2gAIAQEABj8CKv8A/8QAGhABAAMBAQEAAAAAAAAAAAAAAQAQESExcf/aAAgBAQABPyHJuYPYq8snqL8RqKUa6FFmz//aAAwDAQACAAMAAAAQQDljh+//xAAYEQEAAwEAAAAAAAAAAAAAAAABABEhIP/aAAgBAwEBPxDCXeEDh//EABgRAAMBAQAAAAAAAAAAAAAAAAABEBFR/9oACAECAQE/EDOjcc//xAAeEAEAAwACAgMAAAAAAAAAAAABABEhEDFBUWFxgf/aAAgBAQABPxD6TobKYGvTBaKPiMtvjgh6RvxDpuIlau5TzCfuSkw7sYoj7iK65X//2Q=="
                alt="Peut-on laisser les musiciennes s&#039;habiller comme elles veulent ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/18083-28.08.2017-ITEMA_21418202-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Peut-on laisser les musiciennes s&#039;habiller comme elles veulent ?"
    data-diffusion-path="/emissions/la-chronique-d-aliette-de-laleu/peut-laisser-les-musiciennes-s-habiller-comme-elles-veulent-36148"
    data-diffusion-description="Par  Aliette de Laleu"
    data-emission-title="La chronique d&#039;Aliette de Laleu"
    data-emission-path="/emissions/la-chronique-d-aliette-de-laleu"
    data-emission-description=""
    data-extract-title="Peut-on laisser les musiciennes s&#039;habiller comme elles veulent ?"
    data-extract-id="2017M29521S0240"
    data-clip-type="reecoute"
    data-start-time="1503903180"
    data-end-time="1503903480"
    data-emission-business-reference="29521">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">5 min</span>
                                    </div>
                <a href="/emissions/la-chronique-d-aliette-de-laleu/peut-laisser-les-musiciennes-s-habiller-comme-elles-veulent-36148" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Peut-on laisser les musiciennes s&#039;habiller comme elles veulent ?</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La chronique d&#039;Aliette de Laleu</span>                                            <div class="most-viewed-articles-element-information-content-date">Lundi 28 août 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/la-tribune-des-critiques-de-disques/sonate-pour-piano-en-si-mineur-s-178-de-franz-liszt-36263" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/9473111b-5b93-4255-9a53-9f6f09ce4ed1/720x405_liszt-gettyimages-610752112.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAQACA//EABQBAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhADEAAAAezx0IZN4AdUPOhKP//EABsQAAEFAQEAAAAAAAAAAAAAAAEAAhARMSEy/9oACAEBAAEFAocE0TaGuPbRkafR2P/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABgQAAMBAQAAAAAAAAAAAAAAAAABERAh/9oACAEBAAE/IeHGVnSCYyrDh3AocxcaYuMQ/9oADAMBAAIAAwAAABAxghzzz//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8QX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8QX//EABsQAQACAwEBAAAAAAAAAAAAAAEAESExUWEQ/9oACAEBAAE/EN7uOiGQUIArGmItLnhFVjEZz1GVuCP69yw/BkrkrGZl6SppFuvZXk//2Q=="
                alt="Sonate pour piano en si mineur, de Franz Liszt"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/13183-03.09.2017-ITEMA_21423898-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Sonate pour piano en si mineur, de Franz Liszt"
    data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/sonate-pour-piano-en-si-mineur-s-178-de-franz-liszt-36263"
    data-diffusion-description="Par Jérémie Rousseau"
    data-emission-title="La tribune des critiques de disques"
    data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
    data-emission-description=""
    data-extract-title="Sonate pour piano en si mineur, de Franz Liszt"
    data-extract-id="2017M1154E0127"
    data-clip-type="reecoute"
    data-start-time="1504447200"
    data-end-time="1504454310"
    data-emission-business-reference="1154">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/sonate-pour-piano-en-si-mineur-s-178-de-franz-liszt-36263" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Sonate pour piano en si mineur, de Franz Liszt</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 3 septembre 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/quelle-est-la-meilleure-version-de-la-sonate-pour-piano-en-si-mineur-de-franz-liszt-36614" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/91b3c118-0edb-40a3-9b6c-52a8dfe0f174/720x405_liszt_votez-gagnez_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHZ40EVANStUCPMBoD/xAAdEAABBAIDAAAAAAAAAAAAAAABAAIQMREgITJB/9oACAEBAAEFAocFQBjKFuPOgs9vY//EABYRAAMAAAAAAAAAAAAAAAAAAAEQIP/aAAgBAwEBPwFGP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABUQAQEAAAAAAAAAAAAAAAAAADAR/9oACAEBAAY/Ahg//8QAGhAAAwEBAQEAAAAAAAAAAAAAAAERIRAxQf/aAAgBAQABPyHD0rNH8y3peHodgToeF4843nMP/9oADAMBAAIAAwAAABAy2Rzzz//EABgRAQADAQAAAAAAAAAAAAAAAAEAESEg/9oACAEDAQE/EINOxC5x/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPxBf/8QAHBAAAwEBAQADAAAAAAAAAAAAAAERITFBUWFx/9oACAEBAAE/EJdo5gz8IdoTJuyjFaawn4HjMHa8GJ8RRSz0TlLD8Cdi7CIxK32ibr0bpJ//2Q=="
                alt="Quelle est la meilleure version de la Sonate pour piano en Si mineur de Franz Liszt ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/quelle-est-la-meilleure-version-de-la-sonate-pour-piano-en-si-mineur-de-franz-liszt-36614" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Quelle est la meilleure version de la Sonate pour piano en Si mineur de Franz Liszt ?</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 30 août 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/les-10-morceaux-de-classique-qui-rendent-heureux-enfin-selon-la-redac-de-france-musique-1263" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2015/09/27caa485-1899-4e39-9ff3-4dd82bd89ab6/720x405_happy.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB68SB1rLRnhaJ8YF2BdoB/8QAGxAAAgMBAQEAAAAAAAAAAAAAAAECEBEhEjH/2gAIAQEAAQUCts103i9chLRsT6S+EUYZX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABYQAAMAAAAAAAAAAAAAAAAAACAwYf/aAAgBAQAGPwI6v//EABsQAAMAAwEBAAAAAAAAAAAAAAABERAhMVFh/9oACAEBAAE/ISq4hwVNrFliVBPs8xkbx1FXwck/pYmuP//aAAwDAQACAAMAAAAQI4jfgc//xAAWEQADAAAAAAAAAAAAAAAAAAAQESD/2gAIAQMBAT8QCj//xAAWEQADAAAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8QDj//xAAcEAEAAwACAwAAAAAAAAAAAAABABEhEEExUWH/2gAIAQEAAT8Qg1B3hjjY7BT3LlYdTC2rYinmdw01scDjiyfyWMbLuxixG4AuS33P/9k="
                alt="Les 10 morceaux de classique qui rendent heureux (enfin.. selon la rédac&#039; de France Musique)"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/les-10-morceaux-de-classique-qui-rendent-heureux-enfin-selon-la-redac-de-france-musique-1263" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Les 10 morceaux de classique qui rendent heureux (enfin.. selon la rédac&#039; de France Musique)</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 23 juin 2016</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-du-soir/le-concert-de-20h-du-lundi-4-septembre-2017-36315" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                    <span class="most-viewed-articles-element-visual-label-date">disponible encore 5 jours</span>
                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/09/7990b9b5-0cf1-4ba4-8e20-60cdcd52c6f5/720x405_csm_mobil-bph_rattle_simon_haenel_77aecd26b6.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIDAQT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAc6qYq8u5upXTMRICeiyK//EAB0QAAICAQUAAAAAAAAAAAAAAAERABACEiAhMUH/2gAIAQEAAQUCnq2CNHXw6QrLuhGJ/8QAFREBAQAAAAAAAAAAAAAAAAAAEAH/2gAIAQMBAT8Ba//EABYRAQEBAAAAAAAAAAAAAAAAAAEAEP/aAAgBAgEBPwHFjEv/xAAXEAADAQAAAAAAAAAAAAAAAAAAIDEw/9oACAEBAAY/As60P//EABoQAAIDAQEAAAAAAAAAAAAAAAABEBEhQTH/2gAIAQEAAT8hXsKDKim2hpqUGnItp4NcejrsT//aAAwDAQACAAMAAAAQSMnD+/8A/8QAGBEBAQADAAAAAAAAAAAAAAAAAQAQESH/2gAIAQMBAT8Qlg3kPL//xAAXEQEBAQEAAAAAAAAAAAAAAAABABEQ/9oACAECAQE/EN2CA6Bb/8QAGxABAQEAAwEBAAAAAAAAAAAAAREAECFBMVH/2gAIAQEAAT8Q6DJY/ckZxTFF0xsIvkxRcMqk++GD3dLp0HEbal1i8DA6qmk4X//Z"
                alt="L&#039;Orchestre Philharmonique de Berlin et Sir Simon Rattle interprètent Rachmaninov et Stravinsky"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/09/04/NET_c31a510f-0198-4a7f-a6bf-fa911ffdda10_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="L&#039;Orchestre Philharmonique de Berlin et Sir Simon Rattle interprètent Rachmaninov et Stravinsky"
    data-diffusion-path="/emissions/le-concert-du-soir/le-concert-de-20h-du-lundi-4-septembre-2017-36315"
    data-diffusion-description="Par Clément Rochefort"
    data-emission-title="Le concert du soir"
    data-emission-path="/emissions/le-concert-du-soir"
    data-emission-description=""
    data-extract-title="Le concert de 20H"
    data-extract-id="2017M13819S0247"
    data-clip-type="reecoute"
    data-start-time="1504548010"
    data-end-time="1504555110"
    data-emission-business-reference="13819">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/le-concert-du-soir/le-concert-de-20h-du-lundi-4-septembre-2017-36315" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">L&#039;Orchestre Philharmonique de Berlin et Sir Simon Rattle interprètent Rachmaninov et Stravinsky</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert du soir</span>                                            <div class="most-viewed-articles-element-information-content-date">Lundi 4 septembre 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/c-est-la-rentree-sur-france-musique-decouvrez-les-programmes-de-la-saison-2017-2018" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/6164f2c0-0ab1-4923-b98f-06915f09fd1c/720x405_couv.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAQACAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAgH/2gAMAwEAAhADEAAAAfOivQzcsHJpE0DR/8QAFxABAQEBAAAAAAAAAAAAAAAAEQAQIP/aAAgBAQABBQLDpmdeG//EABYRAAMAAAAAAAAAAAAAAAAAAAARIP/aAAgBAwEBPwGWf//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABoQAAMBAQEBAAAAAAAAAAAAAAABERAhMVH/2gAIAQEAAT8hgkR93gnBPghY6xungTLwuP/aAAwDAQACAAMAAAAQYAp8h9//xAAYEQEBAAMAAAAAAAAAAAAAAAABABARMf/aAAgBAwEBPxDkYFhba//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8QX//EAB4QAQACAQUBAQAAAAAAAAAAAAEAESEQMVFxkUGB/9oACAEBAAE/EAfLhJumZyryVTgnZOrFFVK0CRUynkoxiIKa0XJYCgH7KbveGbmFQvT/AP/Z"
                alt="C&#039;est la rentrée sur France Musique ! Découvrez les programmes de la saison 2017 / 2018"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/c-est-la-rentree-sur-france-musique-decouvrez-les-programmes-de-la-saison-2017-2018" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 28 août 2017</div><div class="list-event-bloc-element-information-content-title"> C&#039;est la rentrée sur France Musique ! Découvrez les programmes de la saison 2017 / 2018</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/emissions-publiques-france-musique-septembre-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/097826e0-3ca0-4140-8015-59916ffe8c00/720x405_emissionspublic.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIDBAH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB6ZlHm3P0UqaMpDLcKB//xAAcEAACAgMBAQAAAAAAAAAAAAABAgARAxAhMTL/2gAIAQEAAQUCYxI7i/VHNOsRajp3wKb1k+cRsZW6htL5c//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABkQAAEFAAAAAAAAAAAAAAAAABEAECAwMf/aAAgBAQAGPwJhAlbX/8QAGxAAAwADAQEAAAAAAAAAAAAAAAERIUFREDH/2gAIAQEAAT8hUlLKNq0UVtHLYsTy2QqoS76JYeDErU8+o3KMxWhqmYNCj//aAAwDAQACAAMAAAAQfMU8Bd//xAAWEQEBAQAAAAAAAAAAAAAAAAAQAUH/2gAIAQMBAT8QwpT/xAAXEQADAQAAAAAAAAAAAAAAAAABECBB/9oACAECAQE/ENQj/8QAGxABAAMBAQEBAAAAAAAAAAAAAQARITEQQZH/2gAIAQEAAT8Qtaz6gUiwg8L0xQFYJQ+D2AHCWpW6kstVf5KsbSaMr54286Rv2j2ELpSIx3jFPPIODRP/2Q=="
                alt="Emissions publiques France Musique - septembre 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/emissions-publiques-france-musique-septembre-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 30 septembre 2017</div><div class="list-event-bloc-element-information-content-title"> Emissions publiques France Musique - septembre 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/journee-speciale-emmanuel-krivine-sur-france-musique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/8ee21ff8-bf30-4c18-9d7a-b61a15097256/720x405_img66936_compress_retouch_b.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB5QdGGuctBZMBMBaof//EABsQAQACAwEBAAAAAAAAAAAAAAECEQAQICFB/9oACAEBAAEFAtRLEp4g5L14+Yla/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAgMAAwAAAAAAAAAAAAAAAAEQESAhMUH/2gAIAQEAAT8hhYcRoa14YlVj0Z2j/9oADAMBAAIAAwAAABCB7xyL7//EABcRAAMBAAAAAAAAAAAAAAAAAAABIDH/2gAIAQMBAT8QHk//xAAXEQADAQAAAAAAAAAAAAAAAAAAASAx/9oACAECAQE/EBbP/8QAHBABAAICAwEAAAAAAAAAAAAAAQARICEQMUFh/9oACAEBAAE/ELgWxRdS5xFsfPsMTBUREDC2h2x003x//9k="
                alt="Journée Emmanuel Krivine sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/journee-speciale-emmanuel-krivine-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 7 septembre 2017</div><div class="list-event-bloc-element-information-content-title"> Journée Emmanuel Krivine sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-d-ambronay-38eme-edition" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/08/e24c9262-66ec-4bc3-a6b3-011d83ff8d8d/720x405_ambronay.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFgABAQEAAAAAAAAAAAAAAAAAAAQC/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEAMQAAABsBjU1BoAEVoAf//EABsQAAEEAwAAAAAAAAAAAAAAAAIBECAiMDEz/9oACAEBAAEFAsBrcdQPq/8A/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFxAAAwEAAAAAAAAAAAAAAAAAAREgMP/aAAgBAQAGPwLBUI//xAAaEAEBAAIDAAAAAAAAAAAAAAABEQAgECFB/9oACAEBAAE/IeGndmDTV484Jqbpf//aAAwDAQACAAMAAAAQ8w88g8//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAdEAACAQQDAAAAAAAAAAAAAAABEQAQIDFBIVGB/9oACAEBAAE/EIcToCKja+GNFuKc+2EqBtxwoC9V/9k="
                alt="Festival d&#039;Ambronay - 38ème édition"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-d-ambronay-38eme-edition" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 15 septembre au 08 octobre 2017</div><div class="list-event-bloc-element-information-content-title"> Festival d&#039;Ambronay - 38ème édition</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-e188a7d58cf08b598d2eced8582e1877cfd55712"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-eaf920b908.min.js" data-no-instant></script><script src="/js/common-a45cb66cea.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::En_pistes::Diffusions::diffusion_-_Actualite_du_disque_Franck_Mozart_Sibelius..._-_328ab139";
        x4 = "7";
        x5 = "[En_pistes]";
        x7 = "[Actualite_du_disque_Franck_Mozart_Sibelius...]";
        x9 = "[1.31.0]";
        x10 = "20170813";
        xt_multc = "&x4=7&x5=[En_pistes]&x7=[Actualite_du_disque_Franck_Mozart_Sibelius...]&x9=[1.31.0]&x10=20170813";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::En_pistes::En_pistes_-_Actualite_du_disque_Franck_Mozart_Sibelius..._-_328ab139";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::En_pistes::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::En_pistes::Diffusions::diffusion_-_Actualite_du_disque_Franck_Mozart_Sibelius..._-_328ab139","x4":7,"x5":"[En_pistes]","x6":"","x7":"[Actualite_du_disque_Franck_Mozart_Sibelius...]","x9":"[1.31.0]","x10":"20170813","xt_tags":"","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::En_pistes::En_pistes_-_Actualite_du_disque_Franck_Mozart_Sibelius..._-_328ab139","atinternet_podcast":"Podcasts::En_pistes::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3AEn_pistes%3A%3ADiffusions%3A%3Adiffusion_-_Actualite_du_disque_Franck_Mozart_Sibelius..._-_328ab139&x4=7&x5=%5BEn_pistes%5D&x7=%5BActualite_du_disque_Franck_Mozart_Sibelius...%5D&x9=%5B1.31.0%5D&x10=20170813&xt_mtcl=%26x4%3D7%26x5%3D%5BEn_pistes%5D%26x7%3D%5BActualite_du_disque_Franck_Mozart_Sibelius...%5D%26x9%3D%5B1.31.0%5D%26x10%3D20170813" ></noscript></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>
