<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>La Discothèque idéale de France Musique : Debussy par Rattle</title><meta name="description" content="Dans ce disque sorti en 2005 chez EMI, Simon Rattle et le Berliner Philharmoniker font souffler l&#039;air du large et gonfler l&#039;écume d&#039;un Debussy, troublant de sensualité."/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/emissions/disques-de-legende/disques-de-legende-du-lundi-14-decembre-2020-89895"/><meta property="og:url" content="https://www.francemusique.fr/emissions/disques-de-legende/disques-de-legende-du-lundi-14-decembre-2020-89895" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/disques-de-legende/disques-de-legende-du-lundi-14-decembre-2020-89895" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="La Discothèque idéale de France Musique : Debussy par Rattle" /><meta name="twitter:title" content="La Discothèque idéale de France Musique : Debussy par Rattle" /><meta property="og:description" content="Dans ce disque sorti en 2005 chez EMI, Simon Rattle et le Berliner Philharmoniker font souffler l&#039;air du large et gonfler l&#039;écume d&#039;un Debussy, troublant de sensualité." /><meta name="twitter:description" content="Dans ce disque sorti en 2005 chez EMI, Simon Rattle et le Berliner Philharmoniker font souffler l&#039;air du large et gonfler l&#039;écume d&#039;un Debussy, troublant de sensualité." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/ec92f32e-bf37-48eb-b1b3-3b64d0c68928/600x337_capture_decran_2020-12-14_a_13.17.21.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/ec92f32e-bf37-48eb-b1b3-3b64d0c68928/600x337_capture_decran_2020-12-14_a_13.17.21.jpg" /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/normalize-0c0155f0ea9edbc5a1ac.css data-no-instant/><link rel="stylesheet" href=/dist/css/fonts-0c0155f0ea9edbc5a1ac.css data-no-instant/><link rel="stylesheet" id="mainStyle" href=/dist/css/main-0c0155f0ea9edbc5a1ac.css data-no-instant /><link rel="stylesheet" href=/vendor/react-datepicker/react-datepicker.css data-no-instant/><link rel="stylesheet" id="reactStyle" href=/dist/css/uact-0c0155f0ea9edbc5a1ac.css data-no-instant/><link rel="stylesheet" href=/dist/css/player-0c0155f0ea9edbc5a1ac.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
                else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
                var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
                if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
                var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("0ad08901-fea3-47ac-9ee9-757368300b5d","UFhaTKGy")})();</script><!-- Facebook Pixel Code --><script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa" data-no-instant>
                    !function(f,b,e,v,n,t,s)
                    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                        n.queue=[];t=b.createElement(e);t.async=!0;
                        t.src=v;s=b.getElementsByTagName(e)[0];
                        s.parentNode.insertBefore(t,s)}(window,document,'script',
                        'https://connect.facebook.net/en_US/fbevents.js');
                    fbq('init', '806459032760433');
                    fbq('track', 'PageView');
                </script><noscript><img height="1" width="1"
                        src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
    &noscript=1"/></noscript><!-- End Facebook Pixel Code --><!-- Google Analytics --><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" async src="https://www.googletagmanager.com/gtag/js?id=UA-87579057-1" data-no-instant></script><script type="didomi/javascript" data-vendor="c:googleana-UHGQNGqD" data-no-instant>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-87579057-1');
    </script><!-- End Google Analytics --></head><body><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_big_right" viewBox="0 0 18 35"><title>asset_icon_arrow_big_right</title><path d="M1.448 0L0 1.358 15.269 17.5 0 33.643 1.448 35 18 17.5z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_arrow_down" viewBox="0 0 24 24"><title>asset_icon_arrow_down</title><path d="M17.56 8.582a1.13 1.13 0 00-1.209.248l-3.957 3.838L8.442 8.83a1.127 1.127 0 00-1.086-.317 1.09 1.09 0 00-.803.776c-.1.382.025.787.324 1.054l4.737 4.593c.208.202.489.315.782.315.294 0 .575-.113.782-.315l4.737-4.593c.214-.201.335-.477.336-.766 0-.437-.273-.83-.69-.995z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 24 24"><title>asset_icon_burger</title><path fill="#FFF" fill-rule="evenodd" d="M22 17.714V20H2v-2.286h20zm0-6.857v2.286H2v-2.286h20zM22 4v2.286H2V4h20z"/></symbol><symbol id="asset_icon_close" viewBox="0 0 24 24"><title>asset_icon_close</title><path fill-rule="evenodd" d="M2.786 2.786a1.111 1.111 0 000 1.571L10.429 12l-7.643 7.643a1.111 1.111 0 001.57 1.571L12 13.571l7.643 7.643a1.111 1.111 0 001.571-1.57L13.571 12l7.643-7.643a1.111 1.111 0 00-1.57-1.571L12 10.429 4.357 2.786a1.111 1.111 0 00-1.571 0z"/></symbol><symbol id="asset_icon_dailymotion" viewBox="0 0 24 24"><title>asset_icon_dailymotion</title><path fill-rule="evenodd" d="M19.652 10.309V21.92H15.48v-1.608C14.198 21.545 12.89 22 11.144 22c-1.772 0-3.3-.563-4.58-1.688C4.871 18.84 4 16.911 4 14.662c0-2.063.819-3.911 2.345-5.358 1.364-1.312 3.027-1.982 4.881-1.982 1.773 0 3.136.59 4.117 1.822V2.877L19.653 2v8.309zm-7.553 7.86c1.854 0 3.408-1.5 3.408-3.48 0-2.063-1.554-3.616-3.572-3.616-2.045 0-3.626 1.633-3.626 3.562 0 2.009 1.581 3.535 3.79 3.535z"/></symbol><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_instagram" viewBox="0 0 24 24"><title>asset_icon_instagram</title><path fill-rule="evenodd" d="M18.917 21H5.077A2.078 2.078 0 013 18.923V5.077C3 3.931 3.93 3 5.077 3h13.846C20.07 3 21 3.931 21 5.077V18.93A2.082 2.082 0 0118.917 21zm-6.92-12.464a3.465 3.465 0 000 6.928 3.465 3.465 0 000-6.928zm6.92-2.768c0-.38-.31-.69-.69-.69H16.15c-.38 0-.69.31-.69.69v2.077c0 .38.31.69.69.69h2.077c.38 0 .69-.31.69-.69V5.768zm0 4.845h-1.564c.114.443.184.906.184 1.387a5.543 5.543 0 01-5.54 5.542A5.543 5.543 0 016.457 12c0-.481.07-.944.184-1.387H5.077v7.62c0 .38.31.69.69.69h12.46c.38 0 .69-.31.69-.69v-7.62z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_playlist" viewBox="0 0 15 14"><title>asset_icon_playlist</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.05 5.145V.198c0-.198 0-.198.208-.198.415 0 .415 0 .519.297.52.89 1.038 1.583 1.87 2.176a6.18 6.18 0 011.764 1.88c.935 1.583.727 3.067-.415 4.552a4.813 4.813 0 01-1.038.989c-.104.099-.208.099-.208.099-.104-.099 0-.198.104-.297.311-.297.623-.594.934-.99.416-.593.727-1.286.727-2.077 0-.495-.207-.89-.519-1.286-.415-.594-1.038-1.089-1.661-1.484a6.712 6.712 0 00-1.454-.792c-.104-.099-.104-.099-.104.1v8.211c0 .495-.104.99-.416 1.385-.726.99-1.869 1.385-3.115 1.188-.727-.1-1.142-.594-1.246-1.287 0-.692.312-1.187.83-1.682.728-.593 1.558-.89 2.493-.791.208 0 .415.099.623.198.104.099.104 0 .104-.1V5.145z" fill-rule="nonzero"/><path d="M0 4h8v1H0zm0 3h8v1H0zm0 3h5v1H0z"/></g></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_twitter" viewBox="0 0 24 24"><title>asset_icon_twitter</title><path d="M22 5.926c-.748.31-1.495.56-2.368.621a4.01 4.01 0 001.807-2.236c-.81.497-1.682.807-2.617.994C18.075 4.497 17.016 4 15.894 4c-2.243 0-4.112 1.802-4.112 4.1 0 .311.062.622.125.933C8.48 8.846 5.489 7.23 3.433 4.746a3.902 3.902 0 00-.56 2.05c0 1.429.747 2.671 1.806 3.417a3.815 3.815 0 01-1.869-.497v.062c0 1.988 1.433 3.604 3.302 3.976-.374.063-.685.125-1.059.125-.25 0-.498 0-.748-.062.499 1.615 2.056 2.795 3.8 2.858-1.37 1.118-3.177 1.74-5.108 1.74-.312 0-.685 0-.997-.063 1.87 1.118 4.05 1.802 6.355 1.802 7.54 0 11.651-6.213 11.651-11.618v-.498c.748-.62 1.433-1.304 1.994-2.112z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><script>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</script><style data-styled="true" data-styled-version="5.0.1">.bfZBgU{-webkit-transition:none;transition:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;height:21px;width:50px;background:transparent;border:none;cursor:pointer;padding:0 16px;margin:28px 0;z-index:10;overflow:hidden;}
.bfZBgU:focus{outline:none;}
.bfZBgU div{border-radius:10px;-webkit-transition:width 200ms ease-out,height 0.3s linear,-webkit-transform 0.3s linear,opacity 300ms linear;-webkit-transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;position:relative;-webkit-transform-origin:1px;-ms-transform-origin:1px;transform-origin:1px;min-height:7px;}
.bfZBgU div span{background:#ffffff;height:3px;display:block;margin:2px 0;border-radius:5px;}
.bfZBgU div:first-child{-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
.bfZBgU div:nth-child(2){width:20px;}
.bfZBgU div:nth-child(3){-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
data-styled.g1[id="BurgerToggle__Toggle-kdvs7x-0"]{content:"bfZBgU,"}
.hVaRNb{list-style:none;position:relative;opacity:1;visibility:visible;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
.hZXXXG{padding:0px;list-style:none;}
data-styled.g2[id="NavList___StyledUl-sc-1clb23t-0"]{content:"hVaRNb,eNxBxd,hZXXXG,"}
.betlxS{z-index:3;display:block;position:absolute;margin-right:15px;right:95px;top:19px;visibility:hidden;opacity:1;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
data-styled.g3[id="SearchBar___StyledDiv-goptho-0"]{content:"betlxS,"}
.ljtHjv{width:100%;}
data-styled.g4[id="SearchBar___StyledForm-goptho-1"]{content:"ljtHjv,"}
.kgtFai{border:0;border-radius:0;height:46px;width:0px;-webkit-transition:width .5s ease;transition:width .5s ease;}
data-styled.g5[id="SearchBar___StyledInput-goptho-2"]{content:"kgtFai,"}
.geNSib{position:absolute;background:transparent;outline:none;border:0;right:0px;top:0px;padding-right:16px;}
data-styled.g6[id="SearchBar___StyledButton-goptho-3"]{content:"geNSib,"}
.hDPxjB{height:24px;width:24px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);fill:#ffffff;}
.DropdownToggle__ToggleButton-sc-1h0s16g-0:hover .hDPxjB{fill:#a90042;}
.cBdTAy{height:24px;width:24px;fill:#727272;}
@media(min-width:1024){.cBdTAy{height:20px;width:20px;}}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"hDPxjB,cBdTAy,"}
.lbXLEB{-webkit-transition:height 300ms ease-out;transition:height 300ms ease-out;position:absolute;top:48px;left:0px;height:0;visibility:hidden;overflow:hidden;}
data-styled.g8[id="DropdownMenu___StyledDiv-sc-1v5219v-0"]{content:"lbXLEB,"}
.cchuYC.cchuYC.cchuYC{background-color:transparent;color:#ffffff;-webkit-transition:background-color 300ms,color 300ms;transition:background-color 300ms,color 300ms;}
.cchuYC.cchuYC.cchuYC:active{-webkit-transform:none;-ms-transform:none;transform:none;}
.cchuYC.cchuYC.cchuYC:hover{background-color:#ffffff;color:#a90042;}
data-styled.g9[id="DropdownToggle__ToggleButton-sc-1h0s16g-0"]{content:"cchuYC,"}
.kGFdGL{-webkit-transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);transition:position 300ms ease-in-out,height 300ms cubic-bezier(0,0.2,0.16,1.01);margin-top:0;position:relative;z-index:9;height:128px;overflow:visible;}
@media (min-width:1024px){.kGFdGL{margin-top:31px;}}
data-styled.g13[id="Header___StyledHeader-a8r6g1-0"]{content:"kGFdGL,"}
</style><div id="uact-header" data-uact-component-name=Header data-uact-component-props={} data-uact-react-dom-method="hydrate" ><header class="Header___StyledHeader-a8r6g1-0 kGFdGL Header"><nav class="MainNav"><button class="BurgerToggle__Toggle-kdvs7x-0 bfZBgU BurgerToggle"><div><span></span></div><div><span></span></div><div><span></span></div></button><a href="/" class="LogoLink" data-no-instant="true"><svg width="96" height="35" viewBox="0 0 96 35"><path fill="#FFF" d="M3.893.003c-.92.02-1.894.38-2.419 1.161-.44.664-.403 1.59-.403 2.36H.028v1.995H1.07v6.653h2.591V5.519h1.592V3.523H3.662v-.192c0-.75 0-1.343.935-1.29l.887.05V.116L4.282.01c-.13-.012-.258-.012-.39-.007zm6.557 3.114c-.99.039-1.472.956-1.72 1.841h-.035V3.295H6.277v8.877h2.598V8.786c0-1.574.24-3.164 2.216-3.059V3.16l-.438-.036c-.071-.005-.136-.01-.203-.007zm5.494.007c-1.89 0-4.006.632-4.27 2.78l2.455.222c0-.874.725-1.291 1.554-1.291.39 0 .83.123 1.058.422.265.33.23.785.23 1.168v.208c-1.092.105-2.524.178-3.547.563-1.184.436-2.009 1.326-2.009 2.638 0 1.676 1.235 2.516 2.822 2.516 1.34 0 2.117-.507 2.858-1.554-.018.454.016.922.122 1.376h2.576c-.141-.438-.18-.872-.18-1.326V6.703c0-1.065.09-2.04-.827-2.772-.723-.595-1.926-.807-2.842-.807zm10.06 0c-1.305 0-2.047.54-2.574 1.677h-.037V3.295h-2.456v8.877h2.592v-4.77c0-.56.039-1.061.301-1.568.212-.401.636-.664 1.097-.664 1.303 0 1.179 1.324 1.179 2.232v4.77h2.598V6.69c0-.803-.002-1.924-.497-2.59-.528-.716-1.355-.976-2.202-.976zm8.028 0c-2.824 0-4.485 1.973-4.485 4.7 0 2.621 1.608 4.526 4.326 4.526 2.188 0 3.863-1.312 4.074-3.513L35.478 8.7c-.09.821-.55 1.533-1.47 1.533-1.48 0-1.496-1.533-1.496-2.617 0-1.136.177-2.537 1.605-2.537.935 0 1.361.785 1.361 1.59l2.47-.137c-.178-2.078-1.836-3.408-3.916-3.408zm8.817 0c-2.79 0-4.356 2.112-4.356 4.734 0 2.64 1.746 4.492 4.427 4.492 3.036 0 4.082-2.621 4.082-3.057l-2.405-.174c0 .822-.79 1.399-1.582 1.399-1.131 0-1.735-.862-1.735-1.91l.021-.435h5.751c.017-1.207-.18-2.467-.92-3.48-.743-1.012-2.03-1.57-3.283-1.57zm.108 1.677c1.129 0 1.451.892 1.504 1.852h-3.18c.087-1.013.53-1.852 1.676-1.852zM16.971 7.93v.349c0 .63.018 1.152-.352 1.711-.3.454-.781.735-1.311.735-.723 0-1.143-.47-1.143-1.17 0-1.294 1.82-1.52 2.806-1.625zm31.816 2.865v3.963h4.146v-3.963h-4.146zm-40.813 4.97c-1.861 0-3.24.777-3.973 2.452h-.058v-2.174H0v14.179h4.137v-7.506c0-1.536-.083-3.657 2.089-3.657 2.142 0 1.863 2.176 1.863 3.657v7.506h4.14v-7.506c0-.755-.03-1.876.28-2.546.311-.669 1.074-1.084 1.806-1.084.875 0 1.553.249 1.778 1.14.14.532.088 1.93.088 2.49v7.506h4.139v-8.848c0-1.423.193-3.045-.765-4.163-.845-1.004-2.222-1.447-3.49-1.447-1.775 0-3.443.778-4.175 2.453-.846-1.675-2.027-2.453-3.916-2.453zm33.398 0c-3.045 0-6.11 1.252-6.11 4.74 0 1.786 1.124 3.242 2.814 3.828.901.308 3.269.724 4.255.835.76.085 1.612.256 1.612 1.205 0 1.06-1.723 1.34-2.513 1.34-1.324 0-2.87-.443-3.153-1.897l-3.584.5c.76 3.182 3.556 4.184 6.544 4.184 1.577 0 3.15-.276 4.447-1.168 1.212-.867 1.921-2.177 1.921-3.657 0-6.395-8.6-3.379-8.6-6.032 0-1.034 1.299-1.255 2.144-1.255 1.354 0 2.428.557 2.794 1.896l3.073-.806c-.986-2.653-2.824-3.714-5.644-3.714zm18.55 0c-4.227 0-5.81 3.684-5.81 7.343 0 3.657 1.332 7.392 5.643 7.392 1.55 0 2.451-.58 3.269-1.752V35h4.139V18.36l.2-2.316h-2.252c-.254.725-.622 1.366-1.071 1.982-1.016-1.704-2.172-2.26-4.119-2.26zm29.374 0c-4.453 0-6.968 3.376-6.968 7.564 0 4.214 2.792 7.171 7.076 7.171 4.848 0 6.514-4.184 6.514-4.882l-3.835-.279c0 1.312-1.267 2.232-2.534 2.232-1.804 0-2.764-1.37-2.764-3.044l.028-.7h9.185c.028-1.926-.278-3.933-1.462-5.553s-3.239-2.51-5.24-2.51zm-67.451.278v8.931c0 1.37-.092 2.708.698 3.938.817 1.282 2.061 1.588 3.498 1.588 1.944 0 3.412-.915 4.089-2.701h.057v2.423h3.829v-14.18h-4.137v7.623c0 .725.05 1.53-.23 2.174-.369.837-1.152 1.369-2.083 1.369-1.465 0-1.582-1.088-1.582-2.234v-8.931h-4.14zm26.942 0v14.179h4.146v-14.18h-4.146zm20.124 0v8.931c0 1.37-.083 2.708.707 3.938.818 1.282 2.06 1.588 3.497 1.588 1.946 0 3.413-.915 4.088-2.701h.05v2.423h3.838v-14.18h-4.146v7.623c0 .725.058 1.53-.223 2.174-.367.837-1.157 1.369-2.087 1.369-1.467 0-1.578-1.088-1.578-2.234v-8.931h-4.146zm20.55 2.402c1.804 0 2.313 1.424 2.398 2.959h-5.074c.14-1.62.845-2.96 2.676-2.96zm-28.612.135c1.862 0 2.262 1.843 2.262 3.324v2.124c0 .864-.092 1.727-.599 2.48-.366.586-1.036 1.09-1.74 1.09-.819 0-1.556-.557-1.864-1.282-.396-.865-.396-2.231-.396-3.208 0-1.592.027-4.528 2.337-4.528z"></path></svg></a><span class="MainNav-separator"></span><div class="RadioStream"><button class="replay-button playable" aria-label="Le direct" data-ui-state="paused" data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><div class="RadioStream-text"><span class="RadioStream-label">Le direct</span><span class="RadioStream-LiveBroadcastTitle"><span class="inner "></span></span></div></div><div class="SearchBar___StyledDiv-goptho-0 betlxS SearchBar"><form action="/recherche" method="get" class="SearchBar___StyledForm-goptho-1 ljtHjv"><input type="search" name="q" autoComplete="off" value="" placeholder="Rechercher..." class="SearchBar___StyledInput-goptho-2 kgtFai"/><button type="submit" class="SearchBar___StyledButton-goptho-3 geNSib"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#a90042" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></button></form></div><span class="MainNav-pipe"></span><ul class="NavList___StyledUl-sc-1clb23t-0 hVaRNb MainNav-list"><li class=" MainNav-item"><a href="/programmes" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Programmes</span></a></li><li class=" MainNav-item"><a href="/concerts" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Concerts en replay</span></a></li></ul><div class="MainNav-search" style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFF" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></div></nav><nav class="SubNav"><ul class="NavList___StyledUl-sc-1clb23t-0 eNxBxd SubNav-list"><li class=" SubNav-item"><a href="/musique-classique" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Classique</span></a></li><li class=" SubNav-item"><a href="/jazz" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Jazz</span></a></li><li class=" SubNav-item"><a href="/opera" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Opéra</span></a></li><li><span class="separator-text"></span></li><li class=" SubNav-item"><a href="/actualite" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Actus</span></a></li><li class=" SubNav-item"><a href="/culture-musicale" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Culture Musicale</span></a></li><li class=" SubNav-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Radios thématiques</span></a></li><li><span class="separator-text"></span></li></ul><button class="DropdownToggle__ToggleButton-sc-1h0s16g-0 cchuYC SubNav-toggle DropdownToggle" id="SubNav-dropdown0"><span>Voir plus</span><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 hDPxjB sprite-icon-DropdownToggle-arrow" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_down"></use></svg></button><div class="DropdownMenu___StyledDiv-sc-1v5219v-0 lbXLEB DropdownMenu-dropdownMenu"><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les genres musicaux</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/musique-classique" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique</span></a></li><li class=" DropdownMenu-item"><a href="/jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/musique-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/contemporain" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Contemporain</span></a></li><li class=" DropdownMenu-item"><a href="/comedie-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Comédie musicale</span></a></li><li class=" DropdownMenu-item"><a href="/chanson" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Chanson</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques de Films</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques du Monde</span></a></li><li class=" DropdownMenu-item"><a href="/pop-rock" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Pop/Rock</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les thèmes</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/concerts" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts en replay</span></a></li><li class=" DropdownMenu-item"><a href="/culture-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Culture musicale</span></a></li><li class=" DropdownMenu-item"><a href="/actualite-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Actualité musicale</span></a></li><li class=" DropdownMenu-item"><a href="/savoirs-pratiques" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Savoirs pratiques</span></a></li><li class=" DropdownMenu-item"><a href="/evenements" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Événements</span></a></li><li class=" DropdownMenu-item"><a href="/dossiers/podcasts-originaux" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Podcasts originaux</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Écouter nos radios thématiques</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Easy</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-plus" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Plus</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/concerts-radio-france" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts Radio France</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-contemporaine" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Contemporaine</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/ocora-musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Ocora Musiques du monde</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-bo-musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La B.O. Musiques de films</span></a></li></ul></div><div class="SocialNavList DropdownMenu-socialList"><ul class="SocialNavList-list DropdownMenu-socialList-list"><li class="SocialNavList-item"><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="sprite-icon-facebook-text">Facebook</span></a></li><li class="SocialNavList-item"><a href="https://twitter.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-twitter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_twitter"></use></svg><span class="sprite-icon-twitter-text">Twitter</span></a></li><li class="SocialNavList-item"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-instagram" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_instagram"></use></svg><span class="sprite-icon-instagram-text">Instagram</span></a></li><li class="SocialNavList-item"><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="sprite-icon-youtube-text">Youtube</span></a></li><li class="SocialNavList-item"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-dailymotion" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dailymotion"></use></svg><span class="sprite-icon-dailymotion-text">Dailymotion</span></a></li><li class="SocialNavList-item"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="sprite-icon-newsletter-text">Newsletter</span></a></li></ul></div></div></nav></header></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><a href="/emissions/disques-de-legende" itemprop="item"><span itemprop="name">Disques de légende</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li><span itemprop="name">La Discothèque idéale de France Musique : Debussy par Rattle</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/f8931329-1c9e-4523-81a6-7edb23f54319/200x200_15763-19-0047_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAqACoDASIAAhEBAxEB/8QAGgAAAgMBAQAAAAAAAAAAAAAABAUAAgYDAf/EACcQAAICAQQCAQMFAAAAAAAAAAECAAMEBRESITFBIjVRgRM0YXGh/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFxEBAQEBAAAAAAAAAAAAAAAAAAEhQf/aAAwDAQACEQMRAD8AczxmCqSfAnsrYA1bA+xAWtl5VzFqQoQHrf3D8exrKgXGze4AvHtEJ+MMwxtWTuezJLrVmCJJJJWXLJyFxqTY/gQCrNtygxA4V/6Zz1y9TxpB7HZgIzWGN+mg4keTFWD1rNRJU+e4ONQyMUjlsVJ8GG4uz4CWk9gdmKtRtWy/4ncASdW2WNHj3C+lbB7E6Rfo1ofDC+1MYSssu9duVmldjyJ7/iUyaRRc9YO+00yKotYhQD99pnM793d/cBjh/LR3H2BiZUaxuKgkx3pn01/zANK+or+YBOhc1usBBA2juUrVVLbADv0JeB//2Q=="
                    alt="Disques de légende"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Programmation musicale</span></div><a href="/emissions/disques-de-legende" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Disques de légende</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/lionel-esparza" title="Lionel Esparza">Lionel Esparza</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi de 16h à 16h15</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/disques-de-l%C3%A9gende/id1477860567" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_20331.xml" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/disques-de-legende" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Lundi 14 décembre 2020</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="900"
        data-expression-uuid ="0ab91e62-cff5-44aa-b335-9479e870de3e"
        data-concept-uuid ="e8a9d36c-c833-4db6-878b-fa434f671902"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20331-14.12.2020-ITEMA_22513664-2020M36309S0349.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="La Discothèque idéale de France Musique : Debussy par Rattle"
        data-diffusion-path="/emissions/disques-de-legende/disques-de-legende-du-lundi-14-decembre-2020-89895"
        data-diffusion-description="Par Lionel Esparza"
        data-emission-title="Disques de légende"
        data-emission-path="/emissions/disques-de-legende"
        data-emission-description=""
        data-extract-title="Disques de légende"
        data-extract-id="2020M36309S0349"
        data-clip-type="reecoute"
        data-start-time="1607958000"
        data-end-time="1607958900"
                data-emission-business-reference="36309"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">15 min</span></div><h1 class="cover-diffusion-main-info-title">La Discothèque idéale de France Musique : Debussy par Rattle</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fdisques-de-legende%2Fdisques-de-legende-du-lundi-14-decembre-2020-89895"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=La%20Discoth%C3%A8que%20id%C3%A9ale%20de%20France%20Musique%20%3A%20Debussy%20par%20Rattle%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fdisques-de-legende%2Fdisques-de-legende-du-lundi-14-decembre-2020-89895%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20La%20Discoth%C3%A8que%20id%C3%A9ale%20de%20France%20Musique%20%3A%20Debussy%20par%20Rattle%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fdisques-de-legende%2Fdisques-de-legende-du-lundi-14-decembre-2020-89895"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20La%20Discoth%C3%A8que%20id%C3%A9ale%20de%20France%20Musique%20%3A%20Debussy%20par%20Rattle%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fdisques-de-legende%2Fdisques-de-legende-du-lundi-14-decembre-2020-89895"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a><div class="export-player-button" tabindex="0" alt="Exporter" data-share="embedPlayer"><span class="icon-export"></span><span class="icon-close"></span><span class="export-text">Copier le code d'intégration</span><textarea readonly><iframe src="https://www.francemusique.fr/player/export-aod?content=0ab91e62-cff5-44aa-b335-9479e870de3e" width="600" height="178" frameborder="0" scrolling="no"></iframe></textarea></div></div></div><div class="content-body"><p class="content-body-chapo">
        Dans ce disque sorti en 2005 chez EMI, Simon Rattle et le Berliner Philharmoniker font souffler l&#039;air du large et gonfler l&#039;écume d&#039;un Debussy, troublant de sensualité.
    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/ec92f32e-bf37-48eb-b1b3-3b64d0c68928/600x337_capture_decran_2020-12-14_a_13.17.21.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgUD/8QAIBAAAgIBBAMBAAAAAAAAAAAAAAECAxEEEiEyMUFRE//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAGREBAAMBAQAAAAAAAAAAAAAAAAERQSFh/9oADAMBAAIRAxEAPwDFNTRwi4xcvLRljVVkqHBp5z6GGtHXVVxpyvP0Qosdalt9jGpueorUYcfci8aHt78lj0up4Vl2ZUmXZkEAdsbprPwALAtKWHwR+kgADi+WQAEH/9k="
                        alt="La Discothèque idéale de France Musique : Debussy par Rattle"
    /><figcaption>Debussy par Simon Rattle et le Berliner Philharmoniker, © EMI 2005</figcaption></figure></div><div class="content-body-article"><blockquote><p>Un Orchestre philharmonique de Berlin en apesanteur et d'une limpidité cristalline, un Simon Rattle attentif au moindre détail et au galbé des phrasés...</p><p>Simon Rattle semble avoir emprunté les pinceaux de Signac et procède par petites touches, révélant jusqu'au plus petit détail, cette <em>Mer</em> transparente comme un lac de montagne. &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<br /><strong>Philippe Venturini</strong>, dans <em>La Discothèque idéale de France Musique</em></p></blockquote><aside class="bounce "><div class="bounce-title">événement france musique</div><div class="bounce-content"><div class="bounce-content-media -bounce"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/941ae308-0517-46d1-8420-be574479bb5c/560x315_visuel_page.jpg" alt="" class="bounce-content-media-visual"/></div><div class="bounce-content-info"><span class="bounce-content-info-type">événement</span><span class="bounce-content-info-title"></span><a class="bounce-content-info-text" data-href="/evenements/sortie-livre-la-discotheque-ideale"  title="[SORTIE LIVRE] La Discothèque Idéale de France Musique">[SORTIE LIVRE] La Discothèque Idéale de France Musique</a></div></div></aside><h2>L'émission du jour</h2><aside class="bounce "><div class="bounce-title">à réécouter</div><div class="bounce-content"><div class="bounce-content-media -bounce"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/95afe371-9b25-4068-a38b-40ffadb9eaa7/560x315_5f33d90adeb5f-1.jpg" alt="Relax !" class="bounce-content-media-visual"/></div><div class="bounce-content-info"><span class="bounce-content-info-type">émission</span><span class="bounce-content-info-title">Relax !</span><a class="bounce-content-info-text" data-href="/emissions/relax/relax-du-lundi-14-decembre-2020-89885"  title="Un trésor à saisir">Un trésor à saisir</a></div></div></aside></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/lionel-esparza">Lionel Esparza</a><span class="personality-list-collection-element-role">Production</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/disques-de-legende/la-discotheque-ideale-de-france-musique-madame-butterfly-de-puccini-par-herbert-von-karajan-90055"><span class="textual-date">
                vendredi 11 décembre 2020
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="900"
        data-expression-uuid ="a373d622-c307-4292-b771-1a05eea789da"
        data-concept-uuid ="e8a9d36c-c833-4db6-878b-fa434f671902"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20331-11.12.2020-ITEMA_22511306-2020M36309S0346.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="La Discothèque idéale de France Musique : Madame Butterfly de Puccini, par Herbert von Karajan"
        data-diffusion-path="/emissions/disques-de-legende/la-discotheque-ideale-de-france-musique-madame-butterfly-de-puccini-par-herbert-von-karajan-90055"
        data-diffusion-description="Par Lionel Esparza"
        data-emission-title=""
        data-emission-path=""
        data-emission-description=""
        data-extract-title="Disques de légende"
        data-extract-id="2020M36309S0346"
        data-clip-type="reecoute"
        data-start-time="1607698800"
        data-end-time="1607699700"
                data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            15 min
                        </div></div><a href="/emissions/disques-de-legende/la-discotheque-ideale-de-france-musique-madame-butterfly-de-puccini-par-herbert-von-karajan-90055"><span class="expression-title">
                     La Discothèque idéale de France Musique : Madame Butterfly de Puccini, par Herbert von Karajan
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/disques-de-legende/disques-de-legende-du-mardi-15-decembre-2020-89990"><span class="textual-date">
                mardi 15 décembre 2020
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
            aria-label="Bouton désactivé"
        data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            15 min
                        </div></div><a href="/emissions/disques-de-legende/disques-de-legende-du-mardi-15-decembre-2020-89990"><span class="expression-title">
                     Disques de légende du mardi 15 décembre 2020
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/disques-de-legende/disques-de-legende-du-lundi-14-decembre-2020-89895" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/disques-de-legende/disques-de-legende-du-lundi-14-decembre-2020-89895" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1607949000"                        data-timeshift-end="1607954280"                        title="Écouter Arabesques"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/arabesques/nicholas-angelich-89876"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/16305-14.12.2020-ITEMA_22513639-2020M26222S0349.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/arabesques/nicholas-angelich-89876" class="onair-element-content">
                    <div class="onair-element-content-title">Arabesques</div>
                    <div class="onair-element-content-text">Nicholas Angelich (1/4)</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">15:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1607954400"                        data-timeshift-end="1607961510"                        title="Écouter Relax !"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/relax/relax-du-lundi-14-decembre-2020-89885"
                                                    data-ui-state="paused"
                                                                                                                data-is-timeshift="1"
                                                                                                >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/relax/relax-du-lundi-14-decembre-2020-89885" class="onair-element-content">
                    <div class="onair-element-content-title">Relax !</div>
                    <div class="onair-element-content-text">Un trésor à saisir</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">17:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1607961600"                        data-timeshift-end="1607965110"                        title="Écouter Le van Beethoven"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/le-van-beethoven/le-van-beethoven-d-eugen-jochum-89887"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-van-beethoven/le-van-beethoven-d-eugen-jochum-89887" class="onair-element-content">
                    <div class="onair-element-content-title">Le van Beethoven</div>
                    <div class="onair-element-content-text">Le van Beethoven d&#039;Eugen Jochum</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">18:05</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1607965500"                        data-timeshift-end="1607968740"                        title="Écouter Open jazz"                                                                            data-diffusion-path="/emissions/open-jazz/chet-baker-sa-romance-est-un-film-89875"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/open-jazz/chet-baker-sa-romance-est-un-film-89875" class="onair-element-content">
                    <div class="onair-element-content-title">Open jazz</div>
                    <div class="onair-element-content-text">Chet Baker, sa romance est un film</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-flute-en-re-majeur-rv-428-il-gardellino-de-vivaldi-89789" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/6aad856a-e502-4712-aa61-dff28a4ba3ff/720x405_vivaldi_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAQFAwEC/8QAJBAAAgIBAQgDAAAAAAAAAAAAAAECAwQhBRESEyIxQVEyUnH/xAAXAQEBAQEAAAAAAAAAAAAAAAACAQAD/8QAGhEAAwEBAQEAAAAAAAAAAAAAAAECMRESIf/aAAwDAQACEQMRAD8AjDWDjq+3q+KFShst7nNkeFWj8sShQfSiPk1cm5xXbwU7siChvWvvUm5NitmmvQZG18MQOxi5M05a+wwcM64cX4PYkVXxJ+UAApnWZXnp6VEbopx09ieTWq73GPYANOho1ocVXKDWrFmtWACRHh//2Q=="
                    alt="Concerto pour flûte en ré Majeur RV.428 &quot;Il Gardellino&quot; de Vivaldi  "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="7110"
        data-expression-uuid ="fae36023-2e76-4e6b-b1b4-bfdaf7d49fed"
        data-concept-uuid ="a50dac1d-f689-4928-b3bb-62fb6136e925"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/13183-13.12.2020-ITEMA_22512757-2020M1154E0184.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Concerto pour flûte en ré Majeur RV.428 &quot;Il Gardellino&quot; de Vivaldi  "
        data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-flute-en-re-majeur-rv-428-il-gardellino-de-vivaldi-89789"
        data-diffusion-description="Par Jérémie Rousseau"
        data-emission-title="La tribune des critiques de disques"
        data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
        data-emission-description=""
        data-extract-title="La Tribune des critiques de disques"
        data-extract-id="2020M1154E0184"
        data-clip-type="reecoute"
        data-start-time="1607871600"
        data-end-time="1607878710"
                data-emission-business-reference="1154"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/concerto-pour-flute-en-re-majeur-rv-428-il-gardellino-de-vivaldi-89789" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Concerto pour flûte en ré Majeur RV.428 &quot;Il Gardellino&quot; de Vivaldi  </div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 13 décembre 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/battements-de-choeur/le-repertoire-d-oeuvres-a-4-voix-89716" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/843e2458-28b5-4e62-9b9e-0a1db3f6b217/720x405_gettyimages-104410575_1.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDAgT/xAAiEAACAgEDBAMAAAAAAAAAAAABAgADEQQSQRMUMVEhInH/xAAYAQEBAAMAAAAAAAAAAAAAAAACAQADBP/EABsRAAMBAQADAAAAAAAAAAAAAAABAiEREjFB/9oADAMBAAIRAxEAPwCAWNVzyB+ze2c+q+oBE0zrOmsWHRXSbMkDIHqM6Z9m7EnXqm0yKFGd8Z1dhs6XB5i4geTG9O1QQwMliYqLtcyk/Al9sLwc6jQtWR1Tq6DA8GEJUtJXozawIrwPEA47gtjiEJeB+hXYFuc48yvWHqEJjlFln//Z"
                    alt="Le répertoire d&#039;oeuvres à 4 voix "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="180"
        data-expression-uuid ="3df0e26e-e23c-4a4c-9bb2-57b7d77c6258"
        data-concept-uuid ="84db9ec4-a4cc-49b2-9cbe-94a1e6f82cf9"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20607-12.12.2020-ITEMA_22512235-2020M36916S0347.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Le répertoire d&#039;oeuvres à 4 voix "
        data-diffusion-path="/emissions/battements-de-choeur/le-repertoire-d-oeuvres-a-4-voix-89716"
        data-diffusion-description="Par Marc-Olivier Dupin et Saskia de Ville"
        data-emission-title="Battements de chœur"
        data-emission-path="/emissions/battements-de-choeur"
        data-emission-description=""
        data-extract-title="Battements de choeur"
        data-extract-id="2020M36916S0347"
        data-clip-type="reecoute"
        data-start-time="1607756400"
        data-end-time="1607756580"
                data-emission-business-reference="36916"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">3 min</span>
                                    </div>
                <a href="/emissions/battements-de-choeur/le-repertoire-d-oeuvres-a-4-voix-89716" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le répertoire d&#039;oeuvres à 4 voix </div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Battements de chœur</span>                                            <div class="most-viewed-articles-element-information-content-date">Samedi 12 décembre 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/portraits-de-famille/maria-grinberg-1908-1978-89719" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Programmation musicale</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/1f907010-771d-43a7-9012-88c3d5d51b88/720x405_67147827_2422254621169303_406105770770300928_o.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGgAAAgMBAQAAAAAAAAAAAAAAAAUCAwYBBP/EACMQAAIBAwIHAQAAAAAAAAAAAAECAAMEEQUhEhMxNEFRcUP/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AIaEcPVPoSN1dPVqE5IAOwnNG/YZxlZbQoIpZ6udjIp2N46OEq54T0JjTiiyoQ7bgBfEtsqpClWOQD1ghq/ZN9memg1bsm+zPxBno5C81iM4Eatw1rYsoxttCEEVcypuGGfU9tnSKpvCEihqRJs3HgGIoQiH/9k="
                    alt="Maria Grinberg (1908-1978)"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="7110"
        data-expression-uuid ="efdae5f3-2384-40d1-87e3-8decab5fc251"
        data-concept-uuid ="9ab9228d-b8ba-4db4-b9e2-b2fa73d49b18"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/14503-12.12.2020-ITEMA_22512220-2020M23831S0347.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Maria Grinberg (1908-1978)"
        data-diffusion-path="/emissions/portraits-de-famille/maria-grinberg-1908-1978-89719"
        data-diffusion-description="Par Philippe Cassard"
        data-emission-title="Portraits de famille"
        data-emission-path="/emissions/portraits-de-famille"
        data-emission-description=""
        data-extract-title="Portraits de famille"
        data-extract-id="2020M23831S0347"
        data-clip-type="reecoute"
        data-start-time="1607778000"
        data-end-time="1607785110"
                data-emission-business-reference="23831"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/portraits-de-famille/maria-grinberg-1908-1978-89719" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Maria Grinberg (1908-1978)</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Portraits de famille</span>                                            <div class="most-viewed-articles-element-information-content-date">Samedi 12 décembre 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/musique-emoi/valerie-zenatti-autrice-et-traductrice-89794" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Entretien</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/f59d36e8-54fa-4831-bbb2-fb4c5c0bd1ae/720x405_valerie-zenatti_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgMF/8QAIBAAAgICAgIDAAAAAAAAAAAAAAECEQMEEiExQQUiI//EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/EABYRAQEBAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8AdoGiStr2yVOTwWxtzbdJMvn00k5J/Ytix/vkTddjPBSVt9o2nGPxcVJSTfaOn0KaGLjLJKvLHOKFLNEOKYABJbFQ2E4+1TLxa41HyABTDWpfB2bgBUQ//9k="
                    alt="Valérie Zenatti, écrivaine et traductrice"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="5310"
        data-expression-uuid ="6d35293e-e7dc-4bd2-8515-ab60fbd7d077"
        data-concept-uuid ="4032e23e-b7c4-47ea-9eb0-a1236e583478"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/16307-13.12.2020-ITEMA_22512781-2020M26251E0063.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Valérie Zenatti, écrivaine et traductrice"
        data-diffusion-path="/emissions/musique-emoi/valerie-zenatti-autrice-et-traductrice-89794"
        data-diffusion-description="Par Priscille Lafitte"
        data-emission-title="Musique émoi"
        data-emission-path="/emissions/musique-emoi"
        data-emission-description=""
        data-extract-title="Musique émoi"
        data-extract-id="2020M26251E0063"
        data-clip-type="reecoute"
        data-start-time="1607853600"
        data-end-time="1607858910"
                data-emission-business-reference="26251"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">1h 28mn</span>
                                    </div>
                <a href="/emissions/musique-emoi/valerie-zenatti-autrice-et-traductrice-89794" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Valérie Zenatti, écrivaine et traductrice</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Musique émoi</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 13 décembre 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-de-20h/nathalia-milstein-l-orchestre-philharmonique-de-radio-france-et-mikko-franck-jouent-bernstein-et-stravinsky-90044" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/da28ad8b-deb9-4328-9850-c99ac1141b6e/720x405_a89358ca-e52a-49cb-869c-d4b311360c73.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAiEAACAgEDBAMAAAAAAAAAAAABAgADEQQSIRMxQVEUYYH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAYEQEBAQEBAAAAAAAAAAAAAAAAARECIf/aAAwDAQACEQMRAD8Ax9FWbECEciTdAKzKcDB7+5T19tRc/kivYgBs8mZnrfUxhLlu3aOo0z2livGIsXggKEBP1Hai+3S9PZwWXJMYmkutdeVyc+ZyNOCM7ouzUta25gpMPkN6EZTYptZWXCjA9SV3JODziEJUt1TRdVRUC6ZLeZPqrzfZnnA4EIRCkwhCVH//2Q=="
                    alt="Nathalia Milstein, l&#039;Orchestre Philharmonique de Radio France et Mikko Franck jouent Bernstein et Stravinsky"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="8900"
        data-expression-uuid ="a9abc5a4-b0cd-413b-9754-afea1e312048"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-11.12.2020-ITEMA_22511309-2020M13819S0346.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Nathalia Milstein, l&#039;Orchestre Philharmonique de Radio France et Mikko Franck jouent Bernstein et Stravinsky"
        data-diffusion-path="/emissions/le-concert-de-20h/nathalia-milstein-l-orchestre-philharmonique-de-radio-france-et-mikko-franck-jouent-bernstein-et-stravinsky-90044"
        data-diffusion-description="Par  Producteurs en alternance"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2020M13819S0346"
        data-clip-type="reecoute"
        data-start-time="1607713210"
        data-end-time="1607722110"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2h 28mn</span>
                                    </div>
                <a href="/emissions/le-concert-de-20h/nathalia-milstein-l-orchestre-philharmonique-de-radio-france-et-mikko-franck-jouent-bernstein-et-stravinsky-90044" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Nathalia Milstein, l&#039;Orchestre Philharmonique de Radio France et Mikko Franck jouent Bernstein et Stravinsky</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Vendredi 11 décembre 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/sortie-livre-la-discotheque-ideale" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE LIVRE] La Discothèque Idéale de France Musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/941ae308-0517-46d1-8420-be574479bb5c/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAEDBAL/xAAkEAABBAAFBAMAAAAAAAAAAAAAAQIDEQQFFBVREjFBUxMikf/EABcBAQEBAQAAAAAAAAAAAAAAAAIBBAD/xAAbEQEBAQACAwAAAAAAAAAAAAABAAIDERMxQf/aAAwDAQACEQMRAD8Az6qf2OLIcTM59LIpmO4lpxydluQLWuIlR1dalc2JmRUqRSpzvtfgiZ3UqBMowyj8u9TPV/I4jVT+xxTa1VgczJbdsm5aS3LZkXu0AlmeXVO2S33T9DstmXy0AvcTaernbJuWjbJuWgEl5dX/2Q=="
                    alt="[SORTIE LIVRE] La Discothèque Idéale de France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-livre-la-discotheque-ideale" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 29 octobre 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE LIVRE] La Discothèque Idéale de France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/42e-rue-fait-son-show-coute-que-coute-le-lundi-14-decembre-a-20h-sur-france-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement &quot;42e rue fait son show... coûte que coûte !&quot;, lundi 14 décembre à 20h sur France Musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/4e27c237-b52e-4160-814a-892d7f9ba8d7/720x405_fm_42erue2020_web_sitefm_1280x720px.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIBA//EAB0QAAMBAAIDAQAAAAAAAAAAAAABEQIhMQMSUUH/xAAZAQADAAMAAAAAAAAAAAAAAAABAgMABAX/xAAZEQEBAAMBAAAAAAAAAAAAAAABAAIhMSL/2gAMAwEAAhEDEQA/AJ1ZUya32PZ/Qss17ocraUhDzDpE+zHnjtMfzRHIuYEYjJ1694Wc1apCcACwNlS2l+GqbfLgBhBDtHkxN9to3j6AMuoBf//Z"
                    alt="&quot;42e rue fait son show... coûte que coûte !&quot;, lundi 14 décembre à 20h sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/42e-rue-fait-son-show-coute-que-coute-le-lundi-14-decembre-a-20h-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 14 décembre 2020 à 20h</div><div class="list-event-bloc-element-information-content-title"> &quot;42e rue fait son show... coûte que coûte !&quot;, lundi 14 décembre à 20h sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/250eme-anniversaire-de-la-naissance-de-beethoven-sur-france-musique-du-15-au-17-decembre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 250e anniversaire de la naissance de Beethoven sur France Musique, du 12 au 19 décembre 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/003eaae5-0f69-4539-a4a8-1c0149408665/720x405_beethoven.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAEDBAL/xAAkEAACAgAFAwUAAAAAAAAAAAAAAQIDERQxUZEEEiETIiNBcf/EABgBAAMBAQAAAAAAAAAAAAAAAAADBAEC/8QAHBEAAwABBQAAAAAAAAAAAAAAAAECEQMTISIy/9oADAMBAAIRAxEAPwDH3S3ZxOb0Z0Tl5Ti56IGVa3kt9OOXTXlszR9s3h4LldOutLRrQojJym5P7MQmV2RfHFrU57nuyAdFSRpyF+y5GFlPxyjwwDCa7bXJmtjZObeHj9Jo6W2c8ElyAAuXh5NGQv2XIyF+y5AAduUf/9k="
                    alt="250e anniversaire de la naissance de Beethoven sur France Musique, du 12 au 19 décembre 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/250eme-anniversaire-de-la-naissance-de-beethoven-sur-france-musique-du-15-au-17-decembre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 12 au 19 décembre 2020</div><div class="list-event-bloc-element-information-content-title"> 250e anniversaire de la naissance de Beethoven sur France Musique, du 12 au 19 décembre 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-vinyl-book-les-plus-belles-comedies-musicales-par-laurent-valiere" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE LIVRE VINYLE] Les Plus Belles Comédies Musicales par Laurent Valière "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/09/fd0f9749-6ecb-40ce-8497-f4bff4b5f736/720x405_erato.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAmEAABBAEBCAMBAAAAAAAAAAABAAIDESESFBUxQVFTYpEFMnGx/8QAGAEAAwEBAAAAAAAAAAAAAAAAAQIEAwD/xAAaEQEAAwADAAAAAAAAAAAAAAAAAQIRAxMx/9oADAMBAAIRAxEAPwDNtEvcd7Wdx1yW4/qojSwDhn+rlXJkQs2NmjGb4KEjh9eYTRlpJvA5KgETTdWUNZVsVs8oaAHkBd2iXuO9qZ4mkJlOQ17tm8faySEtcYyMjCEIJbXm3pNbapzcdQkIzbSaQhAmt8fx8z42uFZHVNu2bx9oQi17bP/Z"
                    alt="[SORTIE LIVRE VINYLE] Les Plus Belles Comédies Musicales par Laurent Valière "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-vinyl-book-les-plus-belles-comedies-musicales-par-laurent-valiere" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 11 décembre 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE LIVRE VINYLE] Les Plus Belles Comédies Musicales par Laurent Valière </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/basique-le-classique-sur-france-5" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement &quot;Basique, le classique&quot; sur France 5"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/486c9a5a-790b-43c4-a49a-1714dd4d9b70/720x405_france5.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAnEAABAwEHAwUAAAAAAAAAAAABAAIDBBESExVBYpEUU3EhIjFRUv/EABgBAAMBAQAAAAAAAAAAAAAAAAECAwAE/8QAGxEAAgIDAQAAAAAAAAAAAAAAAAECEQMhMRP/2gAMAwEAAhEDEQA/ANoKiLCbff7tbVLPUOxXYchu6KddDS74Fq7IwS2B9LCJOnD2vcXeVNjy9xyqZNdgDbriQPpRvaR6lpFqnivakgtLqNBPJrIQlx5e45ZriacUtj43eizLptvKZlDUMNrS0HyhCn6yJ0P0tV+hylfRVLxY4gjyhC3ozUJl023lGXTbeUIQlkbGi64f/9k="
                    alt="&quot;Basique, le classique&quot; sur France 5"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/basique-le-classique-sur-france-5" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 novembre 2020 à 20h50</div><div class="list-event-bloc-element-information-content-title"> &quot;Basique, le classique&quot; sur France 5</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/4eme-edition-du-concours-international-de-musique-ancienne-du-val-de-loire-les-4-5-juin-2021" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Ouverture des inscriptions pour la 4ème édition du Concours International de Musique Ancienne du Val de Loire"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/12/bcac457d-cdb6-47e6-b7ab-729b8cd2b390/720x405_concours_val_de_loire.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAECAwQF/8QAHxAAAgIBBAMAAAAAAAAAAAAAAAECESEDEjFRBEFx/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAWEQEBAQAAAAAAAAAAAAAAAAAAASH/2gAMAwEAAhEDEQA/APMpv0KfRrDVUYxVcO/pd+RFxacM8WVHOKNHqJu6ojeugLwcVDLdmJZybKhbbcAAECU6AAndiqKgAf/Z"
                    alt="Ouverture des inscriptions pour la 4ème édition du Concours International de Musique Ancienne du Val de Loire"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/4eme-edition-du-concours-international-de-musique-ancienne-du-val-de-loire-les-4-5-juin-2021" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 décembre 2020 au 31 mars 2021</div><div class="list-event-bloc-element-information-content-title"> Ouverture des inscriptions pour la 4ème édition du Concours International de Musique Ancienne du Val de Loire</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/partenariats-offres-culturelles-en-ligne" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PARTENARIATS] Offres culturelles en ligne"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/9f9715b5-8871-4372-b82a-a52277fb7df5/720x405_fm_web_chat_1280x720px.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAIRAAAgIBBAMBAQAAAAAAAAAAAQIAAxEEEiExIkFRMmH/xAAXAQEBAQEAAAAAAAAAAAAAAAADAQIA/8QAGREBAQEBAQEAAAAAAAAAAAAAAAEREjFB/9oADAMBAAIRAxEAPwBGmqTG913Z9RrpShyB+vsbUWwOJNtW/wAiucQeycs5vQ8MOpaqtdSdzcKJFyoaita+Q5manUNSCOwYkStlgr0lTFOz1OaWYnOY613uwT1FbG+Ss46dLjYJd3KjIwf5CEGkhCuwtzgcyTp62fkdwhLPFwt9PsYjbx65jQ6AYxCE3a7fj//Z"
                    alt="[PARTENARIATS] Offres culturelles en ligne"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/partenariats-offres-culturelles-en-ligne" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mardi 17 novembre 2020</div><div class="list-event-bloc-element-information-content-title"> [PARTENARIATS] Offres culturelles en ligne</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/classica-ndeg228-decembre-2020-janvier-2021-camille-saint-saens-un-destin-incroyable" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Classica n°228 - Décembre 2020 / Janvier 2021 : Camille Saint-Saëns, un destin incroyable"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/50fe582f-6f87-4739-a472-f3be6f3536fc/720x405_site_fm_classica_12.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAACAQP/xAAjEAABBAEDBAMAAAAAAAAAAAABAAIDERIEFFEhMWGRQXGx/8QAGAEAAgMAAAAAAAAAAAAAAAAAAgQAAQP/xAAaEQEBAQEBAQEAAAAAAAAAAAABAAIRAyET/9oADAMBAAIRAxEAPwAeTuSm6SRojpwJ8oKdpGh0XWu6rR0m/VDMnFr2h1OQtY4FwLCaS53YAAXSBPVNr5UMADZeb3Vhtkd1nI8lcUimAk7Cfge0mCCSKMhwF/alKErvbo42ZWSPcL/V5yaSSSsQOnlSkS/KsvH5Y2E/A9q2E/A9qUgtP01f/9k="
                    alt="Classica n°228 - Décembre 2020 / Janvier 2021 : Camille Saint-Saëns, un destin incroyable"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/classica-ndeg228-decembre-2020-janvier-2021-camille-saint-saens-un-destin-incroyable" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 novembre 2020</div><div class="list-event-bloc-element-information-content-title"> Classica n°228 - Décembre 2020 / Janvier 2021 : Camille Saint-Saëns, un destin incroyable</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-neuf-edouard-macarez-quatuor-hermes-felicien-brut" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Neuf - Félicien Brut, Edouard Macarez et le Quatuor Hermès. "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/10/2e574d58-50b9-4d00-9c75-5d3fb9dfd399/720x405_visuel_page_2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAEF/8QAJBAAAgIBAgYDAQAAAAAAAAAAAQIAAxESMQQFFBVBURMhU5H/xAAYAQADAQEAAAAAAAAAAAAAAAAAAQMEAv/EABsRAAMAAgMAAAAAAAAAAAAAAAABAgMREzEy/9oADAMBAAIRAxEAPwDP1V/6NFHFXk4FrZ8ScVRkkk7QL5klo9ahb2rVi+2+TMt93EJccOdHjBkq2sVD8bEZ3yYmptGkA6Qd4Ep9It1N+M/I051V/wCjSOo4xmEZrSRt7Zd7WJ2q/wBr/YQiMtU67Kry+5VAyp9/cpbwlr1CtVVVHnMIQOU9PZE8suPlYdsu9rCECnLR/9k="
                    alt="[SORTIE CD] Neuf - Félicien Brut, Edouard Macarez et le Quatuor Hermès. "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-neuf-edouard-macarez-quatuor-hermes-felicien-brut" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 13 novembre 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Neuf - Félicien Brut, Edouard Macarez et le Quatuor Hermès. </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/musique-et-musiciens-a-la-chapelle-royale-de-versailles-une-exposition-et-un-podcast" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [EXPODCAST #1 - CMBV] Musique et musiciens à la Chapelle royale"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/f9ea98c6-b473-419b-b742-c84899a5edef/720x405_bandeau-image-page-partenaire.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABsQAQEAAgMBAAAAAAAAAAAAAAABAhEhMUED/8QAFgEBAQEAAAAAAAAAAAAAAAAAAgEA/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwDCSepyk3w0wkvZ35zZLIzsPXSrhJ6qTgTzUyctdJ0e21cZQwFaGqACUMaAQ3//2Q=="
                    alt="[EXPODCAST #1 - CMBV] Musique et musiciens à la Chapelle royale"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/musique-et-musiciens-a-la-chapelle-royale-de-versailles-une-exposition-et-un-podcast" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 12 novembre 2020</div><div class="list-event-bloc-element-information-content-title"> [EXPODCAST #1 - CMBV] Musique et musiciens à la Chapelle royale</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-kaamelott-alexandre-astier-premier-volet" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Kaamelott - Premier Volet par Alexandre Astier"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/3d179711-305e-43e4-aec9-7f1b1be2db3b/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAjEAACAgICAQQDAAAAAAAAAAABAgADERIEIRMUMUFRBRVT/8QAFgEBAQEAAAAAAAAAAAAAAAAAAgEE/8QAGhEAAgMBAQAAAAAAAAAAAAAAAAECETEDIf/aAAwDAQACEQMRAD8ATjX2vcoewke/crfyvITs2qD2A+ZhTO3Ua9O0Ydr8wvTR0VMtXcofNbFZotuzxS6HVwe5hvK2MpQYP0IzkhNZKVgh6/RvU34z5GnPVX/0aL47Nc6nEnGaEkb0/HWI2WIxOni2JkdFYQhlpncnLRl4TBduhFfiEjRD2fkwhJVETej+m5emmy4xiR/WXfawhGlRV0aP/9k="
                    alt="[SORTIE CD] Kaamelott - Premier Volet par Alexandre Astier"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-kaamelott-alexandre-astier-premier-volet" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 novembre 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Kaamelott - Premier Volet par Alexandre Astier</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/vos-idees-cadeaux-de-fin-d-annee" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Des idées cadeaux de fin d&#039;année !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/11/fbff71e0-d0fb-402d-8d5f-0eda181ac9d9/720x405_gettyimages-1173049630.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGgAAAwEAAwAAAAAAAAAAAAAAAAIEAwEFBv/EACAQAAICAQUBAQEAAAAAAAAAAAECABEDBBIhMUETIjL/xAAYAQEAAwEAAAAAAAAAAAAAAAACAAEDBP/EABcRAQEBAQAAAAAAAAAAAAAAAAABAhH/2gAMAwEAAhEDEQA/AIGALCv69nIb8gMIqvtYN7NmyJtBAsyk6p09JiLKaJM0zMQqhiSRzJcKs3AvmUFCKG0tY7gpZPhyEFTXF9zsfoKkCYX3DxDLQjAeSZnF15wAFbrruavjUYgwhCMGunJIJvrqXafKqoQwhCCujOZcnyuzoPnwQY4zNQvuEIpJxjq8vH//2Q=="
                    alt="Des idées cadeaux de fin d&#039;année !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/vos-idees-cadeaux-de-fin-d-annee" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 31 décembre 2020</div><div class="list-event-bloc-element-information-content-title"> Des idées cadeaux de fin d&#039;année !</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1">.iBvNhc{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.ihLloz{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.JzCRU{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"iBvNhc,ihLloz,JzCRU,"}
.iWoIzA{background-color:transparent;}
data-styled.g14[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g15[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g16[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton blankButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="http://editions.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 iBvNhc sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 ihLloz sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 JzCRU sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row Logo"><div class="col-md-12 pull-md"><div class="Logo-wrapper"><img src="data:image/png;base64,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" alt="France Musique" class="Logo-image"/><div class="Logo-taglineWrapper"><span class="Logo-taglineTitle">France Musique</span><span class="Logo-taglineByline">Vous allez LA DO RÉ !</span></div></div></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/radios-thematiques" target="" rel=""><span class="picto-webradio"></span><span class="text">Radios thématiques</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><br/><div class="bloc comma inner"><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Presse</div><a href="/espace-presse" target="" rel=""><span class="pressLink"></span><span class="text">Espace presse</span></a></div><div class="bloc list"><div class="titlebloc">Contact</div><div class="quadWrapper"><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2020</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="player-data-container" class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-7e13af9a1411b4794b5fcf9f55d2e238969bd0b2"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                    window.CSSPaths = {
                        main: "/dist/css/main-0c0155f0ea9edbc5a1ac.css",
                        calendar: "/vendor/react-datepicker/react-datepicker.css"
                    }
                </script><script type="text/javascript" src="/dist/js/common-0c0155f0ea9edbc5a1ac.js" data-no-instant></script><script src="/dist/js/uact.f38ba48c5293d4631140579b664c308c.js" data-no-instant></script><script type="didomi/javascript" data-vendor="iab:164" async src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');
                        autolink.type = 'didomi/javascript'
                        autolink.dataset.vendor = 'c:itunes-link-maker'
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Disques_de_legende::Diffusions::diffusion_-_La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle";
        x4 = "7";
        x5 = "[Disques_de_legende]";
        x7 = "[La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle]";
        x10 = "20201123";
        x11 = "20201214";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[231cfb4edfe4702c0976cafb7c19278e378f4d34]";
        xt_multc = "&x4=7&x5=[Disques_de_legende]&x7=[La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle]&x10=20201123&x11=20201214&x12=[France_musique]&x14=[texte|audio]&x16=[231cfb4edfe4702c0976cafb7c19278e378f4d34]";
        // Reset xt_clic share slugs
    window.atinternet_share = "Partages::Disques_de_legende::Disques_de_legende_-_La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle";
    // Reset xt_clic share slugs
    window.atinternet_podcast = "Podcasts::Disques_de_legende::Page_Diffusion";

    window.xtsite = "539133"; //site number
    window.xtnv = window.xtnv || document;  //parent.document or top.document or document
    window.xtsd = window.xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Disques_de_legende::Diffusions::diffusion_-_La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle","x4":7,"x5":"[Disques_de_legende]","x6":"","x7":"[La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle]","x10":"20201123","x11":"20201214","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[231cfb4edfe4702c0976cafb7c19278e378f4d34]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Disques_de_legende::Disques_de_legende_-_La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle","atinternet_podcast":"Podcasts::Disques_de_legende::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ADisques_de_legende%3A%3ADiffusions%3A%3Adiffusion_-_La_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle&x4=7&x5=%5BDisques_de_legende%5D&x7=%5BLa_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle%5D&x10=20201123&x11=20201214&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5B231cfb4edfe4702c0976cafb7c19278e378f4d34%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BDisques_de_legende%5D%26x7%3D%5BLa_Discotheque_ideale_de_France_Musique_Debussy_par_Rattle%5D%26x10%3D20201123%26x11%3D20201214%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5B231cfb4edfe4702c0976cafb7c19278e378f4d34%5D" ></noscript><!-- Kirby --><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fdisques-de-legende%2Fdisques-de-legende-du-lundi-14-decembre-2020-89895","stationId":"4","model":"expression"}
</div><!-- End Kirby --></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>