<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><script type="text/javascript">window._sasCmd=window._sasCmd||[];window._sasCmd.push(function(){window.sas.setup({domain:'//www6.smartadserver.com',async:true});});</script><title>La culture au Burkina Faso </title><meta name="description" content="La culture au Burkina Faso  du 26 01 2016 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite."/><link rel="canonical" href="https://www.francemusique.fr/emissions/culture-eco/la-culture-au-burkina-faso-9934"/><meta property="og:url" content="https://www.francemusique.fr/emissions/culture-eco/la-culture-au-burkina-faso-9934"/><meta property="og:site_name" content="France Musique"/><meta property="og:locale" content="fr_FR"/><meta property="twitter:site" content="@francemusique"/><meta property="twitter:card" content="summary_large_image"/><meta property="og:title" content="La culture au Burkina Faso "/><meta property="twitter:title" content="La culture au Burkina Faso "/><meta property="og:description" content="La culture au Burkina Faso  du 26 01 2016 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite."/><meta property="twitter:description" content="La culture au Burkina Faso  du 26 01 2016 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite."/><meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/01/807a3a5a-cb07-4eed-8895-a3171d765002/600x337_je-suis-ouaga_603x380.jpg"/><meta property="og:image:width" content="600"/><meta property="og:image:height" content="337"/><meta property="twitter:image" content="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/01/807a3a5a-cb07-4eed-8895-a3171d765002/600x337_je-suis-ouaga_603x380.jpg"/><meta property="type" content="article"/><meta property="article:published_time" content="2016-01-25T13:59:20+0100"/><link rel="stylesheet" href="/css/A.main-3609dcefd3.min.css.pagespeed.cf.E3aFgDOeRs.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li><a href="/musique-classique">Classique</a></li><li><a href="/jazz">Jazz</a></li><li><a href="/opera">Opéra</a></li><li><a href="/musique-contemporaine">Musique contemporaine</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct"><button class="replay-button playable" data-ui-state="paused" data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3" data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable" data-ui-state="paused" data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3" data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-291"><span class="toggle-title"><span><span class="icon-webradio social"></span>
Webradios
</span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-291"><li><button class="play-station-button" data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3" data-live-meta="https://www.francemusique.fr/401" data-is-webradio="1" data-is-live="1" data-station-id="401" data-station-name="Classique easy" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=401" data-station-xiti-id="41" class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png.pagespeed.ce.YSWayyUXZp.png" alt="Classique easy" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique easy</span></button></li><li><button class="play-station-button" data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3" data-live-meta="https://www.francemusique.fr/402" data-is-webradio="1" data-is-live="1" data-station-id="402" data-station-name="Classique plus" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=402" data-station-xiti-id="42" class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png.pagespeed.ce.zIKn38BxJi.png" alt="Classique plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique plus</span></button></li><li><button class="play-station-button" data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3" data-live-meta="https://www.francemusique.fr/403" data-is-webradio="1" data-is-live="1" data-station-id="403" data-station-name="Concerts Radio France" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=403" data-station-xiti-id="43" class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png.pagespeed.ce.R6FB5PNEte.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button class="play-station-button" data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3" data-live-meta="https://www.francemusique.fr/405" data-is-webradio="1" data-is-live="1" data-station-id="405" data-station-name="La Jazz" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=405" data-station-xiti-id="44" class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png.pagespeed.ce.abVn8ZVK8p.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button class="play-station-button" data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3" data-live-meta="https://www.francemusique.fr/406" data-is-webradio="1" data-is-live="1" data-station-id="406" data-station-name="La Contemporaine" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=406" data-station-xiti-id="45" class="toggle-sub-list-content-link"><img src="/img/xicon-station-406-d12e719a29.png.pagespeed.ic.42sRYYKala.jpg" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button class="play-station-button" data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3" data-live-meta="https://www.francemusique.fr/404" data-is-webradio="1" data-is-live="1" data-station-id="404" data-station-name="Ocora Musiques du monde" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=404" data-station-xiti-id="46" class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png.pagespeed.ce.-HrajD1KLI.png" alt="Ocora Musiques du monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du monde</span></button></li><li><button class="play-station-button" data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3" data-live-meta="https://www.francemusique.fr/407" data-is-webradio="1" data-is-live="1" data-station-id="407" data-station-name="Classique Kids" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=407" data-station-xiti-id="47" class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png.pagespeed.ce.7ePPKuXnGd.png" alt="Classique Kids" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Kids</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-264"><span class="toggle-title"><span>
Genres Musicaux
</span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-264"><li><a href="/musique-classique" class="toggle-sub-list-content-link">
Classique
</a></li><li><a href="/jazz" class="toggle-sub-list-content-link">
Jazz
</a></li><li><a href="/opera" class="toggle-sub-list-content-link">
Opéra
</a></li><li><a href="/musique-contemporaine" class="toggle-sub-list-content-link">
Musique contemporaine
</a></li><li><a href="/musiques-du-monde" class="toggle-sub-list-content-link">
Musiques du monde
</a></li><li><a href="/musique-baroque" class="toggle-sub-list-content-link">
Musique baroque
</a></li><li><a href="/chanson " class="toggle-sub-list-content-link">
Chanson
</a></li><li><a href="/pop-rock" class="toggle-sub-list-content-link">
Pop/Rock
</a></li><li><a href="/comedies-musicales" class="toggle-sub-list-content-link">
Comédie musicale
</a></li><li><a href="/musiques-de-films" class="toggle-sub-list-content-link">
Musiques de films
</a></li></ul><li><a href="/concerts">Concerts</a></li><li><a href="/actualite">Actualité musicale</a></li><li><a href="/culture-musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header hidden mobile-close"><span class="web-radio-header-wrapper-title hidden">
SUR NOS WEBRADIOS
<span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3" data-live-meta="https://www.francemusique.fr/401" data-station-id="401" class="active"><img src="https://www.francemusique.fr/cruiser-production/2016/12/aca436ad-7f99-4765-9404-1b04bf216daf/xfmwebradiosnormaleasy.jpg.pagespeed.ic.SFg53A8rzE.jpg" alt="Classique easy"><button class="play-station-button" data-is-webradio="true" data-is-live="true" data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3" data-live-meta="https://www.francemusique.fr/401" data-station-id="401" data-station-name="Classique easy" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=401" data-station-xiti-id="41"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3" data-live-meta="https://www.francemusique.fr/402" data-station-id="402"><img src="https://www.francemusique.fr/cruiser-production/2016/12/b8213b77-465c-487e-b5b6-07ce8e2862df/xfmwebradiosnormalplus.jpg.pagespeed.ic.G3gGMBKhW1.jpg" alt="Classique plus"><button class="play-station-button" data-is-webradio="true" data-is-live="true" data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3" data-live-meta="https://www.francemusique.fr/402" data-station-id="402" data-station-name="Classique plus" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=402" data-station-xiti-id="42"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3" data-live-meta="https://www.francemusique.fr/403" data-station-id="403"><img src="https://www.francemusique.fr/cruiser-production/2016/12/72f1a384-5b04-4b98-b511-ac07b35c7daf/xfmwebradiosnormalconcerts.jpg.pagespeed.ic.w3ZVGN8o9P.jpg" alt="Concerts Radio France"><button class="play-station-button" data-is-webradio="true" data-is-live="true" data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3" data-live-meta="https://www.francemusique.fr/403" data-station-id="403" data-station-name="Concerts Radio France" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=403" data-station-xiti-id="43"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3" data-live-meta="https://www.francemusique.fr/405" data-station-id="405"><img src="https://www.francemusique.fr/cruiser-production/2016/12/a2d34823-36a1-4fce-b3fa-f0579e056552/xfmwebradiosnormaljazz.jpg.pagespeed.ic.1MF7HkZ1YS.jpg" alt="La Jazz"><button class="play-station-button" data-is-webradio="true" data-is-live="true" data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3" data-live-meta="https://www.francemusique.fr/405" data-station-id="405" data-station-name="La Jazz" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=405" data-station-xiti-id="44"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3" data-live-meta="https://www.francemusique.fr/406" data-station-id="406"><img src="https://www.francemusique.fr/cruiser-production/2016/12/92f9a1f4-5525-4b2a-af13-213ff3b0c0a6/xfmwebradiosnormalcontemp.jpg.pagespeed.ic.CAkK6LJOrS.jpg" alt="La Contemporaine"><button class="play-station-button" data-is-webradio="true" data-is-live="true" data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3" data-live-meta="https://www.francemusique.fr/406" data-station-id="406" data-station-name="La Contemporaine" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=406" data-station-xiti-id="45"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3" data-live-meta="https://www.francemusique.fr/404" data-station-id="404"><img src="https://www.francemusique.fr/cruiser-production/2016/12/22b8b3d6-e848-4090-8b24-141c25225861/xfmwebradiosnormalocora.jpg.pagespeed.ic.kqg20PCvGY.jpg" alt="Ocora Musiques du monde"><button class="play-station-button" data-is-webradio="true" data-is-live="true" data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3" data-live-meta="https://www.francemusique.fr/404" data-station-id="404" data-station-name="Ocora Musiques du monde" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=404" data-station-xiti-id="46"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3" data-live-meta="https://www.francemusique.fr/407" data-station-id="407"><img src="https://www.francemusique.fr/cruiser-production/2016/12/c3ca5137-44d4-45fd-b23f-62957d7f52e3/xfmwebradiosnormalkids.jpg.pagespeed.ic.G3JQo4Er8E.jpg" alt="Classique Kids"><button class="play-station-button" data-is-webradio="true" data-is-live="true" data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3" data-live-meta="https://www.francemusique.fr/407" data-station-id="407" data-station-name="Classique Kids" data-station-more-link-url="/programmes/oeuvres-diffusees?stationID=407" data-station-xiti-id="47"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees?stationID=401" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
- Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=402" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
- Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=403" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
- Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=405" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
- Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=406" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
- Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=404" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
- Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees?stationID=407" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
- Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">window._sasCmd=window._sasCmd||[];window._sasCmd.push(function(){'object'===typeof window.sas&&'function'===typeof window.sas.call&&window.sas.call('std',{siteId:70661,pageId:537626,formatId:28993,target:''});});</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/culture-eco" itemprop="item"><span itemprop="name">Culture éco</span></a><span class="icon-right"></span><meta itemprop="position" content="3"/></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">La culture au Burkina Faso </span><meta itemprop="position" content="4"/></li></ul></div></div><div class="container"><div class="wrapper"><div class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img src="https://www.francemusique.fr/cruiser-production/2016/11/cc204ccd-e8cc-4a9e-9cf3-b5a1e0d01202/x200x200_320x180.jpg.pagespeed.ic.JL112NLn_L.jpg" alt="Culture éco"/></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Magazine</span></div><a href="/emissions/culture-eco" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Culture éco</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
<a href="/personne/antoine-pecqueur" title="Antoine Pecqueur">Antoine Pecqueur</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 8h10</span></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="cover-emission-content-information-podcast"><div class="podcast-container"><a class="podcast-container-link" href="https://itunes.apple.com/fr/podcast/culture-eco/id1058411402?mt=2&amp;uo=4" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_14621.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div></div></div><div class="connections"></div></div></div></div><section class="cover-diffusion"><div class="cover-diffusion-text-date">Mardi 26 janvier 2016</div><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable" data-ui-state="paused" data-is-aod="1" data-url="http://s3-eu-west-1.amazonaws.com/cruiser-production/static/musique/sons/2016/04/NET_8888ae0f-488f-4829-bbdd-cb42bbcb9500_FM.mp3?1a3ecbbb-ee98-4d46-9364-58200107a512" data-theme="" data-theme-uuid="" data-diffusion-title="La culture au Burkina Faso " data-diffusion-path="/emissions/culture-eco/la-culture-au-burkina-faso-9934" data-diffusion-description="Par Antoine Pecqueur" data-emission-title="Culture éco" data-emission-path="/emissions/culture-eco" data-emission-description="" data-extract-title=" Culture éco 26.01.2016" data-extract-id="2016M24190S0026" data-clip-type="reecoute" data-start-time="1453790040" data-end-time="1453790183" data-emission-business-reference="24190"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">2 min</span></div><h1 class="cover-diffusion-main-info-title">La culture au Burkina Faso </h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
Partager
</span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fculture-eco%2Fla-culture-au-burkina-faso-9934" data-share="Facebook" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=La%20culture%20au%20Burkina%20Faso%20%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fculture-eco%2Fla-culture-au-burkina-faso-9934%20via%20%40francemusique" data-share="Twitter" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fculture-eco%2Fla-culture-au-burkina-faso-9934" data-share="GooglePlus" rel="nofollow" target="_blank"><span class="icon-googleplus"></span></a><a href="mailTo:?subject=La%20culture%20au%20Burkina%20Faso%20&body=%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20La%20culture%20au%20Burkina%20Faso%20%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fculture-eco%2Fla-culture-au-burkina-faso-9934%0A%0ARetrouvez%20France%20Musique%0A...sur%20Facebook%20%3A%20https%3A%2F%2Fwww.facebook.com%2FRadioFranceMusique%0A...sur%20Twitter%20%3A%20https%3A%2F%2Ftwitter.com%2Ffrancemusique%0AEt%20retrouvez%20toutes%20les%20vid%C3%A9os%20sur%20Dailymotion%20%3A%20http%3A%2F%2Fwww.dailymotion.com%2Ffrancemusique%0A%20%20%20%20%20%20%20%20%20%20%20%20" data-share="Mail" rel="nofollow" class="mail-share" target="_blank"><span class="icon-email"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20La%20culture%20au%20Burkina%20Faso%20%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fculture-eco%2Fla-culture-au-burkina-faso-9934" data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20La%20culture%20au%20Burkina%20Faso%20%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fculture-eco%2Fla-culture-au-burkina-faso-9934" data-share="SMS" rel="nofollow" id="smsto-icon" class="hidden" target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><div class="article-visual"><figure class="rich-visual"><img src="https://www.francemusique.fr/cruiser-production/2016/01/807a3a5a-cb07-4eed-8895-a3171d765002/600x337_je-suis-ouaga_603x380.jpg.pagespeed.ce.1chPr0zjNT.jpg" alt="La culture au Burkina Faso "/><figcaption> Le slogan #JeSuisOuaga a fait son apparition sur Twitter, après l&#039;attaque djihadiste de Ouagadougou, au Burkina, le 15 janvier 2016</figcaption></figure></div><div class="content-body-article"><p><strong> Sur le même thème </strong></p><ul><li><a href="actualite-musicale/deces-du-chanteur-burkinabe-victor-deme-1259">Décès du chanteur burkinabé Victor Démé</a></li></ul></div></div><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/antoine-pecqueur">Antoine Pecqueur</a><span class="personality-list-collection-element-role">Production</span></li></ul></div><div class="bottom-body"></div></div></article></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">window._sasCmd=window._sasCmd||[];window._sasCmd.push(function(){'object'===typeof window.sas&&'function'===typeof window.sas.call&&window.sas.call('std',{siteId:70661,pageId:537626,formatId:28999,target:''});});</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">window._sasCmd=window._sasCmd||[];window._sasCmd.push(function(){'object'===typeof window.sas&&'function'===typeof window.sas.call&&window.sas.call('std',{siteId:70661,pageId:537626,formatId:29000,target:''});});</script></div><div class="sidebar-bloc-wrapper"><section class="onair"><div class="sidebar-title">À l&#039;antenne</div><div class="onair-element item-element-1"><div class="onair-left-column"><span class="onair-element-timeslot">07:56</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable" data-timeshift-date="1482476190" data-timeshift-end="1482476310" data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/depeches-notes/depeches-notes-du-vendredi-23-decembre-2016-30599" class="onair-element-content"><div class="onair-element-content-title">Dépêches notes</div><div class="onair-element-content-text">Dépêches Notes du vendredi 23 décembre 2016</div></a></div></div><div class="onair-bloc"></div><div class="onair-element item-element-2"><div class="onair-left-column"><span class="onair-element-timeslot">08:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable" data-timeshift-date="1482476400" data-timeshift-end="1482476700" data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/le-journal-de-8h/journal-du-vendredi-23-decembre-2016-30600" class="onair-element-content"><div class="onair-element-content-title">Le journal de 8h</div><div class="onair-element-content-text">Journal du vendredi 23 décembre 2016</div></a></div></div><div class="onair-element live item-element-3"><div class="onair-left-column"><span class="onair-element-timeslot live">08:05</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable" data-timeshift-date="1482476700" data-timeshift-end="1482479910" data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="onair-element-live-label">Direct</div></div></div><div class="onair-element-content-container"><a href="/emissions/la-matinale/la-matinale-du-vendredi-23-decembre-2016-30598" class="onair-element-content"><div class="onair-element-content-title">La Matinale</div><div class="onair-element-content-text">Le pianiste Maxime Zecchini vient présenter son nouvel album de transcriptions pour main gauche </div></a></div></div><div class="onair-element item-element-4"><div class="onair-left-column"><span class="onair-element-timeslot">09:03</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button disabled" data-timeshift-date="1482480180" data-timeshift-end="1482487110"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/en-pistes/en-pistes-du-vendredi-23-decembre-2016-30601" class="onair-element-content"><div class="onair-element-content-title">En pistes !</div><div class="onair-element-content-text">L&#039;actualité du disque : Cavalli, Massenet, Bellini, Brahms...</div></a></div></div><div class="onair-link-more"><a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper displayed-on-mobile"><a href="https://francemusique.typeform.com/to/BMNJwF" target="_blank" class="survey-link"><div class="survey-link-block-title">À votre écoute</div><div class="survey-link-title">Le site Francemusique.fr évolue. Votre avis nous intéresse !</div><p class="survey-link-body">Prenez quelques secondes pour remplir ce questionnaire, cela nous permettra de mieux répondre à vos attentes.</p><button class="survey-link-button">Je donne mon avis</button></a></div></aside></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">window._sasCmd=window._sasCmd||[];window._sasCmd.push(function(){'object'===typeof window.sas&&'function'===typeof window.sas.call&&window.sas.call('std',{siteId:70661,pageId:537626,formatId:28992,target:''});});</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
les Éditions</a></li></ul></li></ul></div><script data-no-instant>(function(window,doc){var metanavSubmenu=doc.querySelector('[data-metanav-submenu]');var metanavSubmenuHandle=doc.querySelector('[data-metanav-submenu-handle]');var metanavHandle=doc.querySelector('[data-metanav-handle]');var metanav=doc.querySelector('#metanav');var metanavLink=doc.querySelector('#metanav a');function closeMetanav(){metanav.classList.remove('open');}metanavSubmenuHandle.addEventListener('click',function(){metanavSubmenu.classList.toggle('open');});metanavHandle.addEventListener('click',function(){metanav.classList.toggle('open');});metanavLink.addEventListener('click',function(){closeMetanav();});metanav.addEventListener('mouseleave',function(){closeMetanav();});})(window,document);</script><div class="container"><img src="/img/xlogo_francemusique_whiteborder-8a3852749e.png.pagespeed.ic.4MsDlthSl6.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class="bloc list"><div class="titlebloc">
Radio
</div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class="bloc list"><div class="titlebloc">
Contact
</div><a href="http://www.facebook.com/RadioFranceMusique" target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique" target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique" target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class="bloc list"><a href="/contact"><span class="text">Contact</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
Musiques et thématiques
</div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
<a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
<a href="/opera"><span class="text">Opéra</span></a>&nbsp;
<a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
<a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
<a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
<a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
<a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
<a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
<a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
</div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
<a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
<a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
<a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
</div><div class="bloc list"><div class="titlebloc">
Evénements
</div><a href="/evenements"><span class="text">Tous les événements de France Musique</span></a>&nbsp;
</div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/" target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span></div><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><div class="bar-live"></div><div class="bar"></div></div><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div></div><div class="module volume" data-player-volume><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-volume"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div></div><div id="audio-5fbdf71e96c15982c87561ab1a7e71ac2b898b70" class="player-data" data-is-live="1"></div><div class="player-parameters" data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3" data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3" data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403" data-url-program-grid="//www.francemusique.fr/programmes" data-xtsite="539133" data-xtn2="4" data-xtn2-replay="4" data-xiti-localisation="int" data-name="France Musique" data-is-embed="" data-is-webradio="" data-media-data-type="PROGRAM_GRID" data-autostart="0" data-is-webradio="1" data-station-name="" data-station-id="" data-station-more-link-url=""></div></div><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
<a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>window.urlPlayerLive="http://direct.francemusique.fr/live/francemusique-midfi.mp3";</script><script src="/js/scripts-59c0a2ab21.min.js" data-no-instant></script><script src="/js/common-fd6ec1e3ce.min.js" data-no-instant></script><div id="atinternet_marking"><script type="text/javascript">xtn2="2";xtpage="Emissions::Culture_eco::Diffusions::diffusion_-_La_culture_au_Burkina_Faso_-_7545c162";x4="7";x5="[Culture_eco]";x7="[La_culture_au_Burkina_Faso]";x9="[1.1.6]";x10="20160125";xt_multc="&x4=7&x5=[Culture_eco]&x7=[La_culture_au_Burkina_Faso]&x9=[1.1.6]&x10=20160125";atinternet_share="Partages::Culture_eco::Culture_eco_-_La_culture_au_Burkina_Faso_-_7545c162";atinternet_podcast="Podcasts::Culture_eco::Page_Diffusion";window.xtsite="539133";xtnv=xtnv||document;xtsd=xtsd||window.location.protocol==='https:'?"https://logs1286":"http://logc286";</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Culture_eco::Diffusions::diffusion_-_La_culture_au_Burkina_Faso_-_7545c162","x4":7,"x5":"[Culture_eco]","x6":"","x7":"[La_culture_au_Burkina_Faso]","x9":"[1.1.6]","x10":"20160125","xt_tags":"","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Culture_eco::Culture_eco_-_La_culture_au_Burkina_Faso_-_7545c162","atinternet_podcast":"Podcasts::Culture_eco::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="http://logc286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ACulture_eco%3A%3ADiffusions%3A%3Adiffusion_-_La_culture_au_Burkina_Faso_-_7545c162&x4=7&x5=%5BCulture_eco%5D&x7=%5BLa_culture_au_Burkina_Faso%5D&x9=%5B1.1.6%5D&x10=20160125&xt_mtcl=%26x4%3D7%26x5%3D%5BCulture_eco%5D%26x7%3D%5BLa_culture_au_Burkina_Faso%5D%26x9%3D%5B1.1.6%5D%26x10%3D20160125"></noscript></div></body></html>
