<!DOCTYPE html><html lang="fr"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base href="https://www.francemusique.fr"><title>&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)</title><meta name="description" content="Le compositeur de la semaine dans Création Mondiale est Carlos Fontcuberta. Pour les solistes de l&#039;Orchestre Philharmonique de Radio France, il a imaginé une suite de miniatures baptisées Hommages Ramifiés."/><link rel="canonical" href="https://www.francemusique.fr/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245"/><meta property="og:url" content="https://www.francemusique.fr/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)" /><meta name="twitter:title" content="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)" /><meta property="og:description" content="Le compositeur de la semaine dans Création Mondiale est Carlos Fontcuberta. Pour les solistes de l&#039;Orchestre Philharmonique de Radio France, il a imaginé une suite de miniatures baptisées Hommages Ramifiés." /><meta name="twitter:description" content="Le compositeur de la semaine dans Création Mondiale est Carlos Fontcuberta. Pour les solistes de l&#039;Orchestre Philharmonique de Radio France, il a imaginé une suite de miniatures baptisées Hommages Ramifiés." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/926ddcbf-6161-4374-90f6-ad110749db71/600x337_final_fontcuberta_schwarz.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/926ddcbf-6161-4374-90f6-ad110749db71/600x337_final_fontcuberta_schwarz.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2018-08-06T00:47:14+02:00" /><meta name="news_keywords" content="Musique contemporaine" /><link rel="stylesheet" href="/css/main-2150ef3e7f.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner-40326d0861.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns:dc="http://purl.org/dc/elements/1.1/" xmlns:cc="http://creativecommons.org/ns#" xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:svg="http://www.w3.org/2000/svg" xmlns:sodipodi="http://sodipodi.sourceforge.net/DTD/sodipodi-0.dtd" xmlns:inkscape="http://www.inkscape.org/namespaces/inkscape"><symbol id="icon_close" viewBox="-247 213 18 18"><g><polygon points="-229.646,214.354 -230.354,213.646 -238,221.293 -245.646,213.646 -246.354,214.354 -238.707,222 
		-246.354,229.646 -245.646,230.354 -238,222.707 -230.354,230.354 -229.646,229.646 -237.293,222 	"/></g></symbol><symbol id="icon_contact" viewBox="0 0 16 11"><g><g><path d="M0,0v11h16V0H0z M13.697,1L7.944,6.752L2.192,1H13.697z M15,8.95L12.051,6l-0.707,0.707L14.636,10H1.365l3.292-3.293
			L3.95,6L1.001,8.95V1.222L7.239,7.46l0.706,0.707L8.653,7.46l6.348-6.348V8.95H15z"/></g></g></symbol><symbol id="icon_download" viewBox="63 503 48 48"><g><path d="M87,503.25c-13.117,0-23.75,10.633-23.75,23.75S73.883,550.75,87,550.75s23.75-10.633,23.75-23.75
		S100.117,503.25,87,503.25z M87,548.75c-11.993,0-21.75-9.757-21.75-21.75s9.757-21.75,21.75-21.75s21.75,9.757,21.75,21.75
		S98.993,548.75,87,548.75z"/><polygon points="91,521 83,521 83,529 80,529 87,535 94,529 91,529 	"/></g></symbol><symbol id="icon_follow-dailymotion" viewBox="578 213 24 24"><g><path fill="#0066DC" d="M602,234.6c0,1.32-1.08,2.4-2.4,2.4h-19.2c-1.32,0-2.4-1.08-2.4-2.4v-19.2c0-1.32,1.08-2.4,2.4-2.4h19.2
		c1.32,0,2.4,1.08,2.4,2.4V234.6z"/></g><path fill="#FFFFFF" d="M598,219l-3,1v4c-0.685-0.875-1.678-1.064-2.914-1.064c-1.293,0-2.453,0.475-3.404,1.407
	c-1.065,1.027-1.635,2.339-1.635,3.803c0,1.597,0.609,2.966,1.787,4.012c0.894,0.799,1.959,1.198,3.195,1.198
	c1.217,0,2.078-0.482,2.971-1.357v1h3V219z M592.694,230.638c-1.54,0-2.643-1.084-2.643-2.51c0-1.369,1.103-2.529,2.529-2.529
	c1.407,0,2.491,1.103,2.491,2.567C595.071,229.573,593.987,230.638,592.694,230.638z"/></symbol><symbol id="icon_follow-facebook" viewBox="746 213 24 24"><g><g><path fill="#2C5C9B" d="M770,234.6c0,1.32-1.08,2.4-2.4,2.4h-19.2c-1.32,0-2.4-1.08-2.4-2.4v-19.2c0-1.32,1.08-2.4,2.4-2.4h19.2
			c1.32,0,2.4,1.08,2.4,2.4V234.6z"/></g><path fill="#FFFFFF" d="M762,224h-3v-2c0-0.812,1-1,1-1h2v-2h-3c-2,0-2,2-2,2v3h-3v2h3v6h2v-6h2L762,224z"/></g></symbol><symbol id="icon_follow-twitter" viewBox="662 213 24 24"><g><path fill="#00ABF1" d="M686,234.6c0,1.32-1.08,2.4-2.4,2.4h-19.2c-1.32,0-2.4-1.08-2.4-2.4v-19.2c0-1.32,1.08-2.4,2.4-2.4h19.2
		c1.32,0,2.4,1.08,2.4,2.4V234.6z"/></g><path fill="#FFFFFF" d="M681.539,220.801c-0.497,0.221-1.033,0.37-1.595,0.437c0.574-0.343,1.013-0.888,1.221-1.537
	c-0.537,0.319-1.132,0.55-1.764,0.674c-0.507-0.54-1.229-0.877-2.027-0.877c-1.534,0-2.778,1.243-2.778,2.777
	c0,0.218,0.025,0.43,0.072,0.633c-2.308-0.116-4.356-1.221-5.725-2.902c-0.239,0.41-0.376,0.887-0.376,1.397
	c0,0.963,0.49,1.814,1.235,2.312c-0.455-0.014-0.883-0.139-1.259-0.347c0,0.012,0,0.024,0,0.035c0,1.346,0.959,2.468,2.228,2.724
	c-0.232,0.064-0.478,0.097-0.731,0.097c-0.179,0-0.353-0.017-0.522-0.05c0.353,1.104,1.379,1.907,2.594,1.929
	c-0.95,0.745-2.147,1.189-3.449,1.189c-0.224,0-0.445-0.013-0.663-0.038c1.23,0.788,2.689,1.248,4.258,1.248
	c5.109,0,7.903-4.233,7.903-7.903c0-0.121-0.003-0.24-0.008-0.359C680.696,221.847,681.167,221.358,681.539,220.801z"/></symbol><symbol id="icon_pause" viewBox="0 0 42 42"><g><g><g><path fill="#E20134" d="M21,0.1C9.457,0.1,0.1,9.457,0.1,21S9.457,41.9,21,41.9S41.9,32.543,41.9,21S32.543,0.1,21,0.1z"/></g></g><g><g><path fill="#FFFFFF" d="M17,14h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V16C19,14.9,18.1,14,17,14z"/><path fill="#FFFFFF" d="M26,14h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V16C28,14.9,27.1,14,26,14z"/></g></g></g></symbol><symbol id="icon_playdisabled" viewBox="323 4 42 42"><g><g><g><g><path d="M344,4.1c-11.543,0-20.9,9.357-20.9,20.9s9.357,20.9,20.9,20.9s20.9-9.357,20.9-20.9S355.543,4.1,344,4.1z"/></g></g><path fill="#FFFFFF" d="M341.583,31.201C340.162,32.04,339,31.377,339,29.727v-9.364c0-1.65,1.162-2.313,2.583-1.474l7.834,4.629
			c1.421,0.839,1.421,2.213,0,3.052L341.583,31.201z"/></g></g></symbol><symbol id="icon_play" viewBox="0 0 42 42"><g><g><g><g><path fill="#E20134" d="M21,0.1C9.457,0.1,0.1,9.457,0.1,21S9.457,41.9,21,41.9S41.9,32.543,41.9,21S32.543,0.1,21,0.1z"/></g></g><path fill="#FFFFFF" d="M18.583,27.201C17.162,28.04,16,27.377,16,25.727v-9.364c0-1.65,1.162-2.313,2.583-1.474l7.834,4.629
			c1.421,0.839,1.421,2.213,0,3.052L18.583,27.201z"/></g></g></symbol><symbol id="icon_player-menu" viewBox="889 4 12 12"><polygon fill="#3C3C3C" points="901,9 896,9 896,4 894,4 894,9 889,9 889,11 894,11 894,16 896,16 896,11 901,11 "/></symbol><symbol id="icon_player-pause" viewBox="0 0 42 42"><path d="M21,0C9.402,0,0,9.402,0,21c0,11.598,9.402,21,21,21s21-9.402,21-21C42,9.402,32.598,0,21,0z M21,40
	C10.523,40,2,31.477,2,21C2,10.523,10.523,2,21,2s19,8.523,19,19C40,31.477,31.477,40,21,40z"/><path d="M17,14h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V16C19,14.9,18.1,14,17,14z"/><path d="M26,14h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V16C28,14.9,27.1,14,26,14z"/></symbol><symbol id="icon_player-play" viewBox="0 0 42 42"><path d="M21,0C9.402,0,0,9.402,0,21c0,11.598,9.402,21,21,21s21-9.402,21-21C42,9.402,32.598,0,21,0z M21,40
	C10.523,40,2,31.477,2,21C2,10.523,10.523,2,21,2s19,8.523,19,19C40,31.477,31.477,40,21,40z"/><path d="M27.174,20.248l-8.68-5.122c-1.042-0.615-1.896-0.128-1.896,1.083v10.314c0,1.21,0.854,1.698,1.896,1.083l8.68-5.121
	C28.217,21.868,28.217,20.862,27.174,20.248z"/></symbol><symbol id="icon_player-volumeoff" viewBox="797 4 18 12"><g><path fill="#3C3C3C" d="M800,7h-1c-1.1,0-2,0.9-2,2v2c0,1.1,0.9,2,2,2h1h1l4,3V4l-4,3H800z"/><polygon fill="#3C3C3C" points="814.354,7.354 813.646,6.646 811,9.293 808.354,6.646 807.646,7.354 810.293,10 807.646,12.646 
		808.354,13.354 811,10.707 813.646,13.354 814.354,12.646 811.707,10 	"/></g></symbol><symbol id="icon_player-volume" viewBox="700 4 17 15"><g><g><path fill="#3C3C3C" d="M703,8h-1c-1.1,0-2,0.9-2,2v2c0,1.1,0.9,2,2,2h1h1l4,3V5l-4,3H703z"/><path fill="#3C3C3C" d="M711.874,6.614l-0.745,0.671c0.76,1.046,1.213,2.327,1.213,3.716c0,1.656-0.643,3.16-1.685,4.291
			l0.742,0.668c1.202-1.308,1.943-3.046,1.943-4.959C713.342,9.355,712.791,7.839,711.874,6.614z"/><path fill="#3C3C3C" d="M714.227,4.496l-0.745,0.671C714.742,6.778,715.5,8.8,715.5,11c0,2.467-0.953,4.709-2.5,6.4l0.742,0.668
			C715.449,16.2,716.5,13.724,716.5,11C716.5,8.543,715.646,6.286,714.227,4.496z"/></g><rect x="700" y="4" fill="none" width="17" height="15"/></g></symbol><symbol id="icon_rss" viewBox="-92.5 107.5 20 20"><g><circle cx="-87.625" cy="122.625" r="1.875"/><path d="M-89.377,115.308v2.462c1.75,0.03,3.393,0.729,4.634,1.976c1.243,1.242,1.94,2.891,1.972,4.65h2.47
		C-80.371,119.414-84.402,115.375-89.377,115.308z"/><path d="M-89.375,110.5v2.459c6.262,0.068,11.344,5.161,11.412,11.436h2.463C-75.568,116.765-81.753,110.568-89.375,110.5z"/></g></symbol><symbol id="icon_search-menu" viewBox="-348 294 18 18"><g><path d="M-330.583,310.008l-3.283-3.283c1.01-1.309,1.616-2.944,1.616-4.725c0-4.28-3.47-7.75-7.75-7.75s-7.75,3.47-7.75,7.75
		c0,4.28,3.47,7.75,7.75,7.75c1.778,0,3.411-0.605,4.719-1.612l3.284,3.284L-330.583,310.008z M-340,307.75
		c-3.171,0-5.75-2.579-5.75-5.75s2.579-5.75,5.75-5.75s5.75,2.579,5.75,5.75S-336.829,307.75-340,307.75z"/></g></symbol><symbol id="icon_search" viewBox="-348 213 21 21"><g><path d="M-327.789,232.646l-5.183-5.183c1.29-1.456,2.08-3.365,2.08-5.463c0-4.556-3.694-8.25-8.25-8.25s-8.25,3.694-8.25,8.25
		s3.694,8.25,8.25,8.25c2.098,0,4.007-0.79,5.463-2.08l5.183,5.183L-327.789,232.646z M-339.143,229.25
		c-3.998,0-7.25-3.252-7.25-7.25s3.252-7.25,7.25-7.25s7.25,3.252,7.25,7.25S-335.145,229.25-339.143,229.25z"/></g></symbol><symbol id="icon_share-facebook" viewBox="0 0 40 40"><circle fill="#3B559F" cx="20" cy="20" r="19.7"/><path fill="#F3F3F3" d="M25,18h-4v-2c0-1,1-1,1-1h3v-3h-4c-3,0-3,3-3,3v3h-4v3h4v8h2.975L21,21h3L25,18z"/></symbol><symbol id="icon_share-facebook_hover" viewBox="0 0 40 40"><path fill="#3B559F" d="M20,2.3c9.76,0,17.7,7.94,17.7,17.7S29.76,37.7,20,37.7S2.3,29.76,2.3,20S10.24,2.3,20,2.3 M20,0.3
	C9.12,0.3,0.3,9.12,0.3,20S9.12,39.7,20,39.7S39.7,30.88,39.7,20S30.88,0.3,20,0.3L20,0.3z"/><path fill="#3B559F" d="M25,18h-4v-2c0-1,1-1,1-1h3v-3h-4c-3,0-3,3-3,3v3h-4v3h4v8h2.975L21,21h3L25,18z"/></symbol><symbol id="icon_share-g+" viewBox="221 213 40 40"><g><g><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><rect x="221" y="213" fill="none" width="40" height="40"/></g><g><path fill="#FFFFFF" d="M232.017,232.937c0.054-3.22,3.014-6.04,6.234-5.932c1.543-0.072,2.993,0.6,4.175,1.543
			c-0.504,0.573-1.026,1.125-1.584,1.641c-1.42-0.982-3.441-1.262-4.861-0.128c-2.032,1.405-2.125,4.724-0.17,6.236
			c1.901,1.725,5.775,0.7,6.191-2.297h-4v-2h6c0.119,1.671,0.123,3.811-0.904,5.193c-1.555,2.187-4.676,2.826-7.111,1.889
			C233.541,238.15,231.811,235.569,232.017,232.937z"/><polygon fill="#FFFFFF" points="248.043,230.067 249.993,230 250,232 252,232.007 252,233.99 250,234 249.993,236 248.007,236 
			248,234 246,233.99 246,232.007 248,232 		"/><rect x="230" y="225" fill="none" width="24" height="16"/></g></g></symbol><symbol id="icon_share-g+_hover" viewBox="0 0 40 40"><g><path fill="#D62D00" d="M20,2.3c9.76,0,17.7,7.94,17.7,17.7S29.76,37.7,20,37.7S2.3,29.76,2.3,20S10.24,2.3,20,2.3 M20,0.3
		C9.12,0.3,0.3,9.12,0.3,20S9.12,39.7,20,39.7S39.7,30.88,39.7,20S30.88,0.3,20,0.3L20,0.3z"/></g><g><path fill="#D62D00" d="M11.017,18.937c0.054-3.22,3.014-6.04,6.234-5.932c1.543-0.072,2.993,0.6,4.175,1.543
		c-0.504,0.573-1.026,1.125-1.584,1.641c-1.42-0.982-3.441-1.262-4.861-0.128c-2.032,1.405-2.125,4.724-0.17,6.236
		c1.901,1.725,5.775,0.7,6.191-2.297h-4v-2h6c0.119,1.671,0.123,3.811-0.904,5.193c-1.555,2.187-4.676,2.826-7.111,1.889
		C12.541,24.15,10.811,21.569,11.017,18.937z"/><polygon fill="#D62D00" points="27.043,16.067 28.993,16 29,18 31,18.007 31,19.99 29,20 28.993,22 27.007,22 27,20 25,19.99 
		25,18.007 27,18 	"/></g></symbol><symbol id="icon_share-mail" viewBox="301 213 40 40"><g><circle fill="#161616" cx="321" cy="233" r="19.7"/><g><g><path fill="#FFFFFF" d="M313,228v11h16v-11H313z M326.697,229l-5.753,5.752L315.192,229H326.697z M328,236.95l-2.949-2.95
				l-0.707,0.707l3.292,3.293h-13.271l3.292-3.293L316.95,234l-2.949,2.95v-7.728l6.238,6.238l0.706,0.707l0.708-0.707l6.348-6.348
				v7.838H328z"/></g></g></g></symbol><symbol id="icon_share-mail_hover" viewBox="0 0 40 40"><g><path fill="#161616" d="M20,2.3c9.76,0,17.7,7.94,17.7,17.7S29.76,37.7,20,37.7S2.3,29.76,2.3,20S10.24,2.3,20,2.3 M20,0.3
		C9.12,0.3,0.3,9.12,0.3,20S9.12,39.7,20,39.7S39.7,30.88,39.7,20S30.88,0.3,20,0.3L20,0.3z"/></g><g><path fill="#161616" d="M12,15v11h16V15H12z M25.697,16l-5.753,5.752L14.192,16H25.697z M27,23.95L24.051,21l-0.707,0.707
		L26.636,25H13.365l3.292-3.293L15.95,21l-2.949,2.95v-7.728l6.238,6.238l0.706,0.707l0.708-0.707l6.348-6.348v7.838H27z"/></g></symbol><symbol id="icon_share-twitter" viewBox="0 0 40 40"><circle fill="#3AA3DE" cx="20" cy="20" r="19.7"/><path fill="#FFFFFF" d="M28,15.539c-0.588,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.197-1.049,1.443-1.816
	c-0.637,0.377-1.338,0.65-2.086,0.797C24.874,14.397,24.021,14,23.077,14c-1.813,0-3.283,1.469-3.283,3.282
	c0,0.257,0.028,0.508,0.085,0.748c-2.729-0.138-5.148-1.443-6.766-3.431c-0.282,0.485-0.444,1.05-0.444,1.65
	c0,1.139,0.579,2.143,1.46,2.731c-0.538-0.017-1.044-0.164-1.486-0.41c0,0.014,0,0.027,0,0.041c0,1.59,1.133,2.917,2.633,3.219
	c-0.274,0.074-0.564,0.115-0.864,0.115c-0.212,0-0.417-0.021-0.617-0.061c0.417,1.305,1.63,2.254,3.065,2.28
	c-1.123,0.88-2.537,1.403-4.076,1.403c-0.266,0-0.525-0.014-0.783-0.045C13.454,26.456,15.179,27,17.032,27
	c6.038,0,9.341-5.002,9.341-9.339c0-0.143-0.003-0.284-0.012-0.426C27.004,16.774,27.561,16.196,28,15.539z"/></symbol><symbol id="icon_share-twitter_hover" viewBox="0 0 40 40"><path fill="#3AA3DE" d="M20,2.3c9.76,0,17.7,7.94,17.7,17.7S29.76,37.7,20,37.7S2.3,29.76,2.3,20S10.24,2.3,20,2.3 M20,0.3
	C9.12,0.3,0.3,9.12,0.3,20S9.12,39.7,20,39.7S39.7,30.88,39.7,20S30.88,0.3,20,0.3L20,0.3z"/><path fill="#3AA3DE" d="M28,15.038c-0.588,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.197-1.049,1.443-1.816
	c-0.636,0.377-1.338,0.65-2.086,0.796c-0.599-0.638-1.451-1.036-2.396-1.036c-1.813,0-3.283,1.469-3.283,3.282
	c0,0.257,0.029,0.508,0.085,0.748c-2.728-0.137-5.148-1.443-6.766-3.43c-0.282,0.485-0.444,1.049-0.444,1.65
	c0,1.139,0.579,2.143,1.46,2.732c-0.538-0.017-1.044-0.164-1.487-0.411c0,0.014,0,0.028,0,0.041c0,1.59,1.133,2.917,2.633,3.219
	c-0.274,0.074-0.564,0.115-0.864,0.115c-0.212,0-0.417-0.021-0.617-0.06c0.417,1.304,1.63,2.253,3.065,2.28
	c-1.123,0.88-2.537,1.404-4.076,1.404c-0.265,0-0.525-0.014-0.783-0.045c1.453,0.932,3.178,1.476,5.032,1.476
	c6.038,0,9.34-5.002,9.34-9.339c0-0.143-0.003-0.284-0.011-0.425C27.004,16.274,27.561,15.696,28,15.038z"/></symbol><symbol id="icon_share-texto" viewBox="0 0 40 40"><g><circle fill="#40DD3C" cx="20" cy="20" r="19.7"/></g><path fill="#FFFFFF" d="M25,12H15c-2.75,0-5,2.25-5,5v4c0,2.75,2.25,5,5,5h2v4l3.2-4H25c2.75,0,5-2.25,5-5v-4
	C30,14.25,27.75,12,25,12z"/><g><circle fill="#40DD3C" cx="16" cy="19" r="1"/><circle fill="#40DD3C" cx="20" cy="19" r="1"/><circle fill="#40DD3C" cx="24" cy="19" r="1"/></g></symbol><symbol id="icon_share-texto_hover" viewBox="0 0 40 40"><g id="Calque_1" display="none"><g display="inline"><circle fill="#40DD3C" cx="20" cy="20" r="19.7"/></g><path display="inline" fill="#FFFFFF" d="M25,12H15c-2.75,0-5,2.25-5,5v4c0,2.75,2.25,5,5,5h2v4l3.2-4H25c2.75,0,5-2.25,5-5v-4
		C30,14.25,27.75,12,25,12z"/><g display="inline"><circle fill="#40DD3C" cx="16" cy="19" r="1"/><circle fill="#40DD3C" cx="20" cy="19" r="1"/><circle fill="#40DD3C" cx="24" cy="19" r="1"/></g></g><g id="Calque_2"><g><path fill="#40DD3C" d="M20,0.3C9.12,0.3,0.3,9.12,0.3,20S9.12,39.7,20,39.7S39.7,30.88,39.7,20S30.88,0.3,20,0.3z M20,37.7
			c-9.76,0-17.7-7.94-17.7-17.7c0-9.76,7.94-17.7,17.7-17.7S37.7,10.24,37.7,20C37.7,29.76,29.76,37.7,20,37.7z"/><path fill="#40DD3C" d="M25,12H15c-2.75,0-5,2.25-5,5v4c0,2.75,2.25,5,5,5h2v4l3.2-4H25c2.75,0,5-2.25,5-5v-4
			C30,14.25,27.75,12,25,12z M28,21c0,1.654-1.346,3-3,3H15c-1.654,0-3-1.346-3-3v-4c0-1.654,1.346-3,3-3h10c1.654,0,3,1.346,3,3V21
			z"/><circle fill="#40DD3C" cx="16" cy="19" r="1"/><circle fill="#40DD3C" cx="20" cy="19" r="1"/><circle fill="#40DD3C" cx="24" cy="19" r="1"/></g></g></symbol><symbol id="icon_arrow" viewBox="-449 503 15 10"><path d="M-434.293,507.293l-4-4c-0.391-0.391-1.023-0.391-1.414,0s-0.391,1.023,0,1.414l2.293,2.293H-449v2h11.586l-2.293,2.293
	c-0.391,0.391-0.391,1.023,0,1.414c0.195,0.195,0.451,0.293,0.707,0.293s0.512-0.098,0.707-0.293l4-4
	C-433.902,508.316-433.902,507.684-434.293,507.293z"/></symbol><symbol id="icon_arrow_breadcrumb" viewBox="0 0 6 10"><g><path d="M1,10c-0.256,0-0.512-0.098-0.707-0.293c-0.391-0.391-0.391-1.023,0-1.414L3.586,5L0.293,1.707
		c-0.391-0.391-0.391-1.023,0-1.414s1.023-0.391,1.414,0l4,4c0.391,0.391,0.391,1.023,0,1.414l-4,4C1.512,9.902,1.256,10,1,10z"/></g></symbol><symbol id="icon_burger" viewBox="0 0 21 15"><g><rect width="21" height="1"/><rect y="7" width="21" height="1"/><rect y="14" width="21" height="1"/></g></symbol><symbol id="icon_comment" viewBox="-449 5 20 17"><g><g><path d="M-434,5h-10c-2.757,0-5,2.243-5,5v3c0,2.757,2.243,5,5,5h4.667l3.333,4v-4h2c2.757,0,5-2.243,5-5v-3
			C-429,7.243-431.243,5-434,5z M-431,13c0,1.65-1.35,3-3,3h-10c-1.65,0-3-1.35-3-3v-3c0-1.65,1.35-3,3-3h10c1.65,0,3,1.35,3,3V13z"/></g></g></symbol><symbol id="icon_fullscreen" viewBox="0 0 100 100"><style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{clip-path:url(#SVGID_2_);}
</style><g><g><polygon points="95,41.3 83.9,41.3 83.9,24.7 59.5,24.7 59.5,13.7 95,13.7 		"/></g><g><polygon points="95,86.3 59.5,86.3 59.5,75.3 83.9,75.3 83.9,58.7 95,58.7 		"/></g><g><polygon points="16.1,41.3 5,41.3 5,13.7 40.5,13.7 40.5,24.7 16.1,24.7 		"/></g><g><polygon points="40.5,86.3 5,86.3 5,58.7 16.1,58.7 16.1,75.3 40.5,75.3 		"/></g></g></symbol><symbol id="icon_hidevid" viewBox="0 0 100 100"><style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{clip-path:url(#SVGID_2_);}
</style><g><path d="M91.5,2.6l-16,16H17c-5.8,0-10.5,4.7-10.5,10.5v42.8c0,4.2,2.5,7.9,6.1,9.6L1,93.1l4.3,4.3L95.8,6.9L91.5,2.6z M17,76.2
		c-2.3,0-4.2-1.9-4.2-4.2V29.1c0-2.3,1.9-4.2,4.2-4.2h52.2L52.1,42L45,37.9c-1.2-0.7-2.7,0.1-2.7,1.5v12.4L18,76.2H17z"/><rect x="27.4" y="88.9" width="50.7" height="6.3"/><path d="M62.2,47.7L45.1,64.8L66,52.9c1.1-0.7,1.1-2.3,0-3L62.2,47.7z"/><path d="M91,18.9l-6,6h3.5c2.3,0,4.2,1.9,4.2,4.2v42.8c0,2.3-1.9,4.2-4.2,4.2H33.7l-6.3,6.3h61.1c5.8,0,10.5-4.7,10.5-10.5V29.1
		C99,24.2,95.6,20,91,18.9z"/></g></symbol><symbol id="icon_itunes" viewBox="0 0 20 20"><g><path d="M10,0.1c-5.467,0-9.9,4.433-9.9,9.9c0,5.467,4.433,9.9,9.9,9.9s9.9-4.433,9.9-9.9C19.9,4.533,15.467,0.1,10,0.1z M10,17.92
		c-4.374,0-7.92-3.546-7.92-7.92c0-4.374,3.546-7.92,7.92-7.92s7.92,3.546,7.92,7.92C17.92,14.374,14.374,17.92,10,17.92z"/><path d="M8,5.993v0.001v6.014c-0.23-0.094-0.488-0.133-0.758-0.098c-0.852,0.105-1.491,0.88-1.426,1.73
		c0.065,0.85,0.815,1.453,1.668,1.348C8.336,14.882,9,14.108,9,13.258c0-0.015,0-0.043,0-0.043L9.008,8L13,7v4.453
		c0,0-0.583-0.154-0.853-0.121c-0.852,0.105-1.492,0.881-1.427,1.73c0.064,0.85,0.809,1.454,1.66,1.348C13.233,14.305,14,14,14,13V5
		L8,5.993z"/></g></symbol><symbol id="icon_podcast" viewBox="-369 5 20 20"><g><path d="M-359,11.433c-2.016,0-3.65,1.634-3.65,3.65c0,1.667,1.124,3.057,2.65,3.494V25h2v-6.423
		c1.526-0.437,2.65-1.827,2.65-3.494C-355.35,13.067-356.984,11.433-359,11.433z M-359,16.733c-0.91,0-1.65-0.74-1.65-1.65
		c0-0.91,0.74-1.65,1.65-1.65c0.91,0,1.65,0.74,1.65,1.65C-357.35,15.993-358.09,16.733-359,16.733z"/><path d="M-359,5.392c-5.33,0-9.65,4.32-9.65,9.65c0,4.281,2.791,7.906,6.65,9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036
		c0-4.218,3.432-7.65,7.65-7.65c4.218,0,7.65,3.432,7.65,7.65c0,3.154-1.919,5.867-4.65,7.036v2.133
		c3.859-1.262,6.65-4.887,6.65-9.168C-349.35,9.712-353.67,5.392-359,5.392z"/></g></symbol><symbol id="icon_showvid" viewBox="0 0 100 100"><style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{clip-path:url(#SVGID_2_);}
</style><g><g><path d="M88.5,24.4c2.3,0,4.2,1.9,4.2,4.2v42.8c0,2.3-1.9,4.2-4.2,4.2H17c-2.3,0-4.2-1.9-4.2-4.2V28.6c0-2.3,1.9-4.2,4.2-4.2H88.5
			 M88.5,18H17c-5.8,0-10.5,4.7-10.5,10.5v42.8C6.5,77.2,11.2,82,17,82h71.5C94.3,82,99,77.2,99,71.4V28.6C99,22.8,94.3,18,88.5,18
			L88.5,18z"/></g><g><rect x="27.4" y="88.3" width="50.7" height="6.3"/></g><g><path d="M42.3,38.9v23.9c0,1.4,1.5,2.2,2.7,1.5l21-12c1.1-0.7,1.1-2.3,0-3l-21-12C43.8,36.6,42.3,37.5,42.3,38.9z"/></g></g></symbol><symbol id="icon_france-musique-carre" viewBox="0 0 550 550"><path id="path4259" d="M0,550h461.293V88.74H0V550z"/><path id="path4265" fill="#A90042" d="M88.707,461.258h461.292V0H88.707V461.258z"/><path id="path4261" fill="#FFFFFF" d="M127.56,290.162c-3.99,0.09-8.221,1.67-10.5,5.09c-1.91,2.91-1.75,6.969-1.75,10.34h-4.53
	v8.75h4.53v29.16h11.25v-29.16h6.91v-8.75h-6.91v-0.84c0-3.291,0-5.892,4.062-5.66l3.851,0.22v-8.647l-5.221-0.471
	C128.689,290.141,128.13,290.141,127.56,290.162z M156.028,303.811c-4.3,0.17-6.39,4.189-7.47,8.068h-0.148v-7.289h-10.5v38.91
	h11.278v-14.841c0-6.899,1.04-13.871,9.62-13.409V304l-1.898-0.16C156.6,303.821,156.319,303.799,156.028,303.811z M179.88,303.84
	c-8.199,0-17.392,2.771-18.54,12.188L172,317c0-3.83,3.148-5.66,6.75-5.66c1.688,0,3.601,0.539,4.59,1.85
	c1.148,1.451,1,3.439,1,5.121v0.908c-4.739,0.461-10.96,0.781-15.399,2.471c-5.141,1.91-8.72,5.813-8.72,11.563
	c0,7.351,5.359,11.029,12.25,11.029c5.819,0,9.189-2.221,12.409-6.813c-0.079,1.99,0.069,4.041,0.53,6.031h11.181
	c-0.61-1.92-0.78-3.82-0.78-5.812v-18.159c0-4.67,0.391-8.939-3.59-12.15C189.08,304.77,183.859,303.84,179.88,303.84z
	 M223.56,303.84c-5.67,0-8.891,2.369-11.181,7.35h-0.16v-6.6H201.56v38.91h11.25v-20.91c0-2.451,0.17-4.65,1.312-6.871
	c0.92-1.76,2.76-2.908,4.76-2.908c5.66,0,5.12,5.8,5.12,9.779v20.91h11.278v-24.031c0-3.521-0.01-8.43-2.158-11.351
	C230.83,304.98,227.238,303.84,223.56,303.84L223.56,303.84z M258.41,303.84c-12.262,0-19.472,8.649-19.472,20.6
	c0,11.49,6.979,19.842,18.779,19.842c9.5,0,16.771-5.75,17.69-15.4l-10.722-0.6c-0.391,3.6-2.391,6.721-6.381,6.721
	c-6.43,0-6.5-6.721-6.5-11.471c0-4.98,0.771-11.119,6.971-11.119c4.062,0,5.91,3.438,5.91,6.969l10.722-0.6
	C274.64,309.67,267.439,303.84,258.41,303.84z M296.689,303.84c-12.108,0-18.91,9.26-18.91,20.75c0,11.57,7.58,19.688,19.222,19.688
	c13.181,0,17.721-11.489,17.721-13.399l-10.44-0.76c0,3.6-3.43,6.131-6.868,6.131c-4.91,0-7.53-3.781-7.53-8.371l0.091-1.91h24.97
	c0.069-5.289-0.779-10.809-4-15.25C307.72,306.28,302.13,303.84,296.689,303.84z M297.16,311.189c4.898,0,6.299,3.91,6.528,8.121
	h-13.811C290.259,314.869,292.18,311.189,297.16,311.189z M184.34,324.912v1.527c0,2.762,0.08,5.053-1.529,7.5
	c-1.301,1.99-3.391,3.223-5.688,3.223c-3.142,0-4.96-2.063-4.96-5.132C172.16,326.359,180.06,325.369,184.34,324.912z
	 M322.47,337.469v17.371h18v-17.371H322.47z M145.278,359.25c-8.079,0-14.068,3.409-17.25,10.75h-0.25v-9.531H110.66v62.149h17.96
	v-32.899c0-6.729-0.36-16.029,9.068-16.029c9.3,0,8.09,9.541,8.09,16.029v32.899h17.972v-32.899c0-3.31-0.13-8.219,1.22-11.158
	c1.351-2.932,4.66-4.75,7.841-4.75c3.8,0,6.739,1.09,7.72,5c0.609,2.328,0.382,8.459,0.382,10.908v32.899h17.97V383.84
	c0-6.24,0.84-13.351-3.319-18.25c-3.671-4.4-9.648-6.341-15.148-6.341c-7.711,0-14.95,3.41-18.132,10.75
	C158.609,362.662,153.479,359.25,145.278,359.25z M290.278,359.25c-13.22,0-26.528,5.489-26.528,20.778
	c0,7.83,4.88,14.211,12.221,16.779c3.909,1.353,14.189,3.17,18.47,3.659c3.3,0.371,7,1.121,7,5.281c0,4.648-7.479,5.868-10.91,5.868
	c-5.75,0-12.46-1.938-13.688-8.31l-15.562,2.188c3.302,13.949,15.439,18.341,28.41,18.341c6.852,0,13.68-1.211,19.312-5.121
	c5.261-3.8,8.34-9.539,8.34-16.029c0-28.028-37.34-14.812-37.34-26.438c0-4.53,5.641-5.5,9.311-5.5c5.88,0,10.54,2.438,12.13,8.311
	l13.34-3.529C310.5,363.9,302.52,359.25,290.278,359.25z M370.81,359.25c-18.352,0-25.221,16.147-25.221,32.188
	c0,16.028,5.779,32.399,24.5,32.399c6.729,0,10.641-2.541,14.188-7.681v27.399h17.972v-72.938l0.869-10.149h-9.779
	c-1.102,3.181-2.699,5.99-4.649,8.69C384.278,361.689,379.259,359.25,370.81,359.25z M498.34,359.25
	c-19.329,0-30.25,14.799-30.25,33.159c0,18.47,12.119,31.431,30.721,31.431c21.05,0,28.279-18.341,28.279-21.4l-16.649-1.221
	c0,5.75-5.5,9.781-11,9.781c-7.83,0-12-6-12-13.341l0.12-3.069h39.88c0.12-8.439-1.21-17.24-6.351-24.341
	C515.948,363.15,507.028,359.25,498.34,359.25z M205.5,360.469v39.149c0,6-0.399,11.871,3.028,17.261
	c3.552,5.621,8.95,6.961,15.189,6.961c8.44,0,14.811-4.011,17.75-11.841h0.25v10.619h16.62v-62.149h-17.96v33.409
	c0,3.183,0.221,6.711-1,9.531c-1.602,3.67-5,6-9.04,6c-6.359,0-6.87-4.771-6.87-9.791v-39.149H205.5L205.5,360.469z M322.47,360.469
	v62.149h18v-62.149H322.47z M409.84,360.469v39.149c0,6-0.359,11.871,3.068,17.261c3.551,5.621,8.94,6.961,15.182,6.961
	c8.449,0,14.818-4.011,17.75-11.841h0.221v10.619h16.66v-62.149h-18v33.409c0,3.183,0.25,6.711-0.971,9.531
	c-1.592,3.67-5.021,6-9.062,6c-6.37,0-6.851-4.771-6.851-9.791v-39.149H409.84L409.84,360.469z M499.06,371
	c7.83,0,10.04,6.239,10.41,12.969h-22.03C488.049,376.869,491.109,371,499.06,371z M374.84,371.59c8.08,0,9.818,8.08,9.818,14.57
	v9.309c0,3.791-0.397,7.57-2.6,10.871c-1.59,2.57-4.5,4.779-7.562,4.779c-3.551,0-6.75-2.439-8.091-5.619
	c-1.72-3.791-1.72-9.781-1.72-14.061C364.689,384.459,364.81,371.59,374.84,371.59z M88.59,430.561l-20.313,1.561l0.313,40.381
	c0,0,24.415,1.229,30.188,1.59c5.761,0.369,11.909,0.521,13.749,7.472c1.99,7.55-6.898,13.028-9.909,13.028
	c9.101,0,7.062-0.028,13.881-0.028c5.561-1.021,11.858-7.69,11.061-17.649c-1.051-13.16-11.12-16.291-21.87-16.291l-17.096,0.041
	L88.59,430.561L88.59,430.561z M40.401,468.719c-3.689,4.471-7.36,11.312-5.25,18.94c6.318,21.32,40.257,30.709,54.532,31.279
	L87.995,494c0,0-23.161,3.028-34.875-9.25c-4.973-5.201-3.991-10.67-0.25-15.41C48.486,469.139,43.349,468.85,40.401,468.719z"/></symbol><symbol id="icon_france-musique-texte" viewBox="0 0 416.535 185.818"><sodipodi:namedview id="base" inkscape:window-y="27" inkscape:window-x="0" inkscape:window-height="1018" inkscape:window-width="1920" fit-margin-bottom="0" fit-margin-right="0" inkscape:current-layer="layer1" inkscape:document-units="px" inkscape:pageshadow="2" inkscape:pageopacity="0.0" inkscape:cy="147.18217" inkscape:cx="297.07684" inkscape:zoom="1.4" fit-margin-left="0" borderopacity="1.0" fit-margin-top="0" bordercolor="#666666" pagecolor="#ffffff" showgrid="false" inkscape:window-maximized="1"></sodipodi:namedview><g id="layer1" transform="translate(-211.11381,-512.6839)" inkscape:groupmode="layer" inkscape:label="Calque 1"><path id="path3005" inkscape:connector-curvature="0" fill="#FFFFFF" d="M458.364,512.691c-3.589,0.081-7.358,1.492-9.406,4.563
		c-1.719,2.614-1.594,6.284-1.594,9.313h-4.063v7.844h4.063v26.219h10.125V534.41h6.188v-7.844h-6.188v-0.781
		c0-2.959-0.022-5.271,3.625-5.063l3.469,0.188v-7.781l-4.688-0.406C459.396,512.678,458.877,512.679,458.364,512.691
		L458.364,512.691z M482.895,524.972c-3.859,0.152-5.721,3.734-6.688,7.219h-0.156v-6.531h-9.406v34.969h10.094v-13.344
		c0-6.194,0.981-12.476,8.688-12.063v-10.125l-1.719-0.125C483.432,524.95,483.152,524.961,482.895,524.972z M504.552,524.972
		c-7.364,0-15.623,2.472-16.656,10.938l9.563,0.906c0-3.44,2.827-5.094,6.063-5.094c1.514,0,3.231,0.485,4.125,1.656
		c1.033,1.307,0.906,3.079,0.906,4.594v0.844c-4.267,0.412-9.853,0.673-13.844,2.188c-4.61,1.721-7.844,5.244-7.844,10.406
		c0,6.605,4.806,9.906,11,9.906c5.229,0,8.265-1.995,11.156-6.125c-0.069,1.789,0.056,3.647,0.469,5.438h10.063
		c-0.55-1.722-0.688-3.462-0.688-5.25v-16.313c0-4.198,0.326-8.048-3.25-10.938C512.791,525.788,508.129,524.972,504.552,524.972z
		 M543.989,524.972c-5.093,0-7.998,2.119-10.063,6.594h-0.125v-5.906h-9.563v34.969h10.094v-18.781c0-2.203,0.156-4.225,1.188-6.219
		c0.825-1.584,2.461-2.594,4.25-2.594c5.091,0,4.625,5.233,4.625,8.813v18.781h10.125v-21.625c0-3.165-0.012-7.573-1.938-10.188
		C550.518,525.996,547.291,524.972,543.989,524.972z M575.989,524.972c-11.011,0-17.5,7.765-17.5,18.5
		c0,10.32,6.279,17.844,16.875,17.844c8.532,0,15.05-5.174,15.875-13.844l-9.625-0.563c-0.344,3.234-2.141,6.063-5.719,6.063
		c-5.781,0-5.844-6.047-5.844-10.313c0-4.473,0.707-9.969,6.281-9.969c3.647,0,5.281,3.083,5.281,6.25l9.625-0.563
		C590.55,530.189,584.11,524.972,575.989,524.972z M611.27,524.972c-10.873,0-17,8.335-17,18.656
		c0,10.391,6.822,17.688,17.281,17.688c11.836,0,15.906-10.343,15.906-12.063l-9.375-0.688c0,3.233-3.093,5.531-6.188,5.531
		c-4.405,0-6.75-3.373-6.75-7.5l0.063-1.75h22.438c0.071-4.748-0.673-9.696-3.563-13.688
		C621.191,527.168,616.155,524.972,611.27,524.972z M611.677,531.566c4.403,0,5.67,3.527,5.875,7.313h-12.406
		C605.49,534.886,607.204,531.566,611.677,531.566z M211.114,537.628v32.375h33.5v-32.375H211.114z M508.552,543.91v1.375
		c0,2.477,0.069,4.516-1.375,6.719c-1.17,1.788-3.027,2.906-5.094,2.906c-2.82,0-4.5-1.873-4.5-4.625
		C497.583,545.192,504.697,544.322,508.552,543.91z M418.489,544.003l-29.188,2.281l-2.938,33.969h-20.281v26.656h18.906v51.031
		c0,11.395,0,25.315,9.344,33.063c7.52,6.154,20.272,7.5,29.844,7.5c6.152,0,12.308-1.12,18.688-2.031l2.281-0.468v-25.281
		l-10.469,0.438c-16.179,0.684-16.188-4.774-16.188-18.219V606.91h24.844v-26.656h-24.844V544.003L418.489,544.003z
		 M619.114,578.128c-12.781,0.509-18.98,12.463-22.188,24h-0.469v-21.656h-31.219v115.781h33.5v-44.219
		c0-20.508,3.196-41.242,28.719-39.875v-33.5l-5.688-0.469C620.858,578.119,619.966,578.094,619.114,578.128z M323.239,578.19
		c-16.864,0-26.445,7.062-33.281,21.875h-0.469v-19.594h-31.656v115.781h33.5v-62.219c0-7.292,0.456-13.922,3.875-20.531
		c2.733-5.241,8.198-8.656,14.125-8.656c16.862,0,15.25,17.339,15.25,29.188v62.219h33.5V624.69c0-10.482,0.005-25.09-6.375-33.75
		C344.87,581.596,334.178,578.19,323.239,578.19z M502.114,578.19c-36.007,0-56.281,27.568-56.281,61.75
		c0,34.412,22.549,58.563,57.188,58.563c39.193,0,52.656-34.179,52.656-39.875l-31-2.281c0,10.713-10.244,18.25-20.5,18.25
		c-14.585,0-22.344-11.17-22.344-24.844l0.219-5.688h74.313c0.228-15.725-2.306-32.157-11.875-45.375
		C534.915,585.473,518.293,578.19,502.114,578.19z M211.114,580.471v115.781h33.5V580.471H211.114z M503.489,600.065
		c14.585,0,18.691,11.623,19.375,24.156h-41.031C482.972,611.004,488.678,600.065,503.489,600.065z"/></g></symbol><symbol id="icon_icon_arrow" viewBox="-449 503 15 10"><path d="M-434.293,507.293l-4-4c-0.391-0.391-1.023-0.391-1.414,0s-0.391,1.023,0,1.414l2.293,2.293H-449v2h11.586l-2.293,2.293
	c-0.391,0.391-0.391,1.023,0,1.414c0.195,0.195,0.451,0.293,0.707,0.293s0.512-0.098,0.707-0.293l4-4
	C-433.902,508.316-433.902,507.684-434.293,507.293z"/></symbol><symbol id="icon_icon_burger" viewBox="0 0 21 15"><g><rect width="21" height="1"/><rect y="7" width="21" height="1"/><rect y="14" width="21" height="1"/></g></symbol><symbol id="icon_icon_close" viewBox="-247 213 18 18"><g><polygon points="-229.646,214.354 -230.354,213.646 -238,221.293 -245.646,213.646 -246.354,214.354 -238.707,222 
		-246.354,229.646 -245.646,230.354 -238,222.707 -230.354,230.354 -229.646,229.646 -237.293,222 	"/></g></symbol><symbol id="icon_icon_comment" viewBox="-449 5 20 17"><g><g><path d="M-434,5h-10c-2.757,0-5,2.243-5,5v3c0,2.757,2.243,5,5,5h4.667l3.333,4v-4h2c2.757,0,5-2.243,5-5v-3
			C-429,7.243-431.243,5-434,5z M-431,13c0,1.65-1.35,3-3,3h-10c-1.65,0-3-1.35-3-3v-3c0-1.65,1.35-3,3-3h10c1.65,0,3,1.35,3,3V13z"/></g></g></symbol><symbol id="icon_icon_download" viewBox="63 503 48 48"><g><path d="M87,503.25c-13.117,0-23.75,10.633-23.75,23.75S73.883,550.75,87,550.75s23.75-10.633,23.75-23.75
		S100.117,503.25,87,503.25z M87,548.75c-11.993,0-21.75-9.757-21.75-21.75s9.757-21.75,21.75-21.75s21.75,9.757,21.75,21.75
		S98.993,548.75,87,548.75z"/><polygon points="91,521 83,521 83,529 80,529 87,535 94,529 91,529 	"/></g></symbol><symbol id="icon_icon_follow-dailymotion" viewBox="578 213 24 24"><g><path fill="#0066DC" d="M602,234.6c0,1.32-1.08,2.4-2.4,2.4h-19.2c-1.32,0-2.4-1.08-2.4-2.4v-19.2c0-1.32,1.08-2.4,2.4-2.4h19.2
		c1.32,0,2.4,1.08,2.4,2.4V234.6z"/></g><path fill="#FFFFFF" d="M598,219l-3,1v4c-0.685-0.875-1.678-1.064-2.914-1.064c-1.293,0-2.453,0.475-3.404,1.407
	c-1.065,1.027-1.635,2.339-1.635,3.803c0,1.597,0.609,2.966,1.787,4.012c0.894,0.799,1.959,1.198,3.195,1.198
	c1.217,0,2.078-0.482,2.971-1.357v1h3V219z M592.694,230.638c-1.54,0-2.643-1.084-2.643-2.51c0-1.369,1.103-2.529,2.529-2.529
	c1.407,0,2.491,1.103,2.491,2.567C595.071,229.573,593.987,230.638,592.694,230.638z"/></symbol><symbol id="icon_icon_follow-facebook" viewBox="746 213 24 24"><g><g><path fill="#2C5C9B" d="M770,234.6c0,1.32-1.08,2.4-2.4,2.4h-19.2c-1.32,0-2.4-1.08-2.4-2.4v-19.2c0-1.32,1.08-2.4,2.4-2.4h19.2
			c1.32,0,2.4,1.08,2.4,2.4V234.6z"/></g><path fill="#FFFFFF" d="M762,224h-3v-2c0-0.812,1-1,1-1h2v-2h-3c-2,0-2,2-2,2v3h-3v2h3v6h2v-6h2L762,224z"/></g></symbol><symbol id="icon_icon_follow-twitter" viewBox="662 213 24 24"><g><path fill="#00ABF1" d="M686,234.6c0,1.32-1.08,2.4-2.4,2.4h-19.2c-1.32,0-2.4-1.08-2.4-2.4v-19.2c0-1.32,1.08-2.4,2.4-2.4h19.2
		c1.32,0,2.4,1.08,2.4,2.4V234.6z"/></g><path fill="#FFFFFF" d="M681.539,220.801c-0.497,0.221-1.033,0.37-1.595,0.437c0.574-0.343,1.013-0.888,1.221-1.537
	c-0.537,0.319-1.132,0.55-1.764,0.674c-0.507-0.54-1.229-0.877-2.027-0.877c-1.534,0-2.778,1.243-2.778,2.777
	c0,0.218,0.025,0.43,0.072,0.633c-2.308-0.116-4.356-1.221-5.725-2.902c-0.239,0.41-0.376,0.887-0.376,1.397
	c0,0.963,0.49,1.814,1.235,2.312c-0.455-0.014-0.883-0.139-1.259-0.347c0,0.012,0,0.024,0,0.035c0,1.346,0.959,2.468,2.228,2.724
	c-0.232,0.064-0.478,0.097-0.731,0.097c-0.179,0-0.353-0.017-0.522-0.05c0.353,1.104,1.379,1.907,2.594,1.929
	c-0.95,0.745-2.147,1.189-3.449,1.189c-0.224,0-0.445-0.013-0.663-0.038c1.23,0.788,2.689,1.248,4.258,1.248
	c5.109,0,7.903-4.233,7.903-7.903c0-0.121-0.003-0.24-0.008-0.359C680.696,221.847,681.167,221.358,681.539,220.801z"/></symbol><symbol id="icon_icon_img_defaut" viewBox="0 0 32 32"><g><polygon points="4,8 0,8 0,32 24,32 24,28 4,28 	"/><path fill="#666666" d="M8,0v24h0v0h24v0v-4V0v0H8z M28,20H12V4h16V20z"/></g></symbol><symbol id="icon_icon_pause" viewBox="0 0 42 42"><g><g><g><path fill="#E20134" d="M21,0.1C9.457,0.1,0.1,9.457,0.1,21S9.457,41.9,21,41.9S41.9,32.543,41.9,21S32.543,0.1,21,0.1z"/></g></g><g><g><path fill="#FFFFFF" d="M17,14h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V16C19,14.9,18.1,14,17,14z"/><path fill="#FFFFFF" d="M26,14h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V16C28,14.9,27.1,14,26,14z"/></g></g></g></symbol><symbol id="icon_icon_play-button" viewBox="61 5 25 25"><g><polyline fill="none" points="86,30 61,30 61,5 	"/><g><g><g><path fill="#FFFFFF" d="M73.417,5.567c-6.637,0-12.017,5.38-12.017,12.016S66.78,29.6,73.417,29.6s12.017-5.38,12.017-12.017
					S80.053,5.567,73.417,5.567z"/></g></g><g><polygon points="71,21.167 71,14.167 77.417,17.667 			"/></g></g></g></symbol><symbol id="icon_icon_play-media" viewBox="-289 5 58 58"><g><g><g><g><path d="M-260,5.375c-15.809,0-28.625,12.816-28.625,28.625S-275.809,62.625-260,62.625S-231.375,49.809-231.375,34
					S-244.191,5.375-260,5.375z M-260,60.625c-14.681,0-26.625-11.944-26.625-26.625S-274.681,7.375-260,7.375
					S-233.375,19.319-233.375,34S-245.319,60.625-260,60.625z"/><path d="M-251.584,32.974l-11.832-6.981c-1.421-0.838-2.584-0.174-2.584,1.476v14.059c0,1.65,1.163,2.314,2.584,1.476
					l11.832-6.981C-250.163,35.184-250.163,33.812-251.584,32.974z"/></g></g></g></g></symbol><symbol id="icon_icon_play" viewBox="0 0 42 42"><g><g><g><g><path fill="#E20134" d="M21,0.1C9.457,0.1,0.1,9.457,0.1,21S9.457,41.9,21,41.9S41.9,32.543,41.9,21S32.543,0.1,21,0.1z"/></g></g><path fill="#FFFFFF" d="M18.583,27.201C17.162,28.04,16,27.377,16,25.727v-9.364c0-1.65,1.162-2.313,2.583-1.474l7.834,4.629
			c1.421,0.839,1.421,2.213,0,3.052L18.583,27.201z"/></g></g></symbol><symbol id="icon_icon_playdiffusion" viewBox="-170 5 49 49"><g><g><g><path d="M-145.5,5.625c-13.186,0-23.875,10.689-23.875,23.875s10.689,23.875,23.875,23.875s23.875-10.689,23.875-23.875
				S-132.314,5.625-145.5,5.625z M-145.5,51.375c-12.062,0-21.875-9.813-21.875-21.875s9.813-21.875,21.875-21.875
				s21.875,9.813,21.875,21.875S-133.438,51.375-145.5,51.375z"/><path d="M-139.583,28.019l-7.834-4.629c-1.421-0.839-2.583-0.176-2.583,1.474v9.364c0,1.65,1.162,2.313,2.583,1.474l7.834-4.629
				C-138.162,30.232-138.162,28.859-139.583,28.019z"/></g></g></g></symbol><symbol id="icon_icon_player-menu" viewBox="889 4 12 12"><polygon fill="#3C3C3C" points="901,9 896,9 896,4 894,4 894,9 889,9 889,11 894,11 894,16 896,16 896,11 901,11 "/></symbol><symbol id="icon_icon_player-pausedefaut" viewBox="455 4 42 42"><g><path fill="#3C3C3C" d="M472,18h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V20C474,18.9,473.1,18,472,18z"/><path fill="#3C3C3C" d="M481,18h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V20C483,18.9,482.1,18,481,18z"/><path fill="#3C3C3C" d="M476,4c-11.598,0-21,9.402-21,21s9.402,21,21,21s21-9.402,21-21S487.598,4,476,4z M476,44
		c-10.477,0-19-8.523-19-19s8.523-19,19-19s19,8.523,19,19S486.477,44,476,44z"/></g></symbol><symbol id="icon_icon_player-pausehover" viewBox="578 4 42 42"><g><g><path d="M599,4.1c-11.543,0-20.9,9.357-20.9,20.9s9.357,20.9,20.9,20.9s20.9-9.357,20.9-20.9S610.543,4.1,599,4.1z"/></g></g><g><g><path fill="#FFFFFF" d="M595,18h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V20C597,18.9,596.1,18,595,18z"/><path fill="#FFFFFF" d="M604,18h-1c-1.1,0-2,0.9-2,2v10c0,1.1,0.9,2,2,2h1c1.1,0,2-0.9,2-2V20C606,18.9,605.1,18,604,18z"/></g></g></symbol><symbol id="icon_icon_player-playdefaut" viewBox="201 4 42 42"><g><g><path d="M227.417,23.519l-7.834-4.629C218.162,18.05,217,18.714,217,20.364v9.364c0,1.65,1.162,2.313,2.583,1.474l7.834-4.63
			C228.838,25.732,228.838,24.359,227.417,23.519z"/><path d="M222,4.1c-11.543,0-20.9,9.357-20.9,20.9s9.357,20.9,20.9,20.9s20.9-9.357,20.9-20.9S233.543,4.1,222,4.1z M222,43.9
			c-10.422,0-18.9-8.479-18.9-18.9S211.578,6.1,222,6.1s18.9,8.479,18.9,18.9S232.422,43.9,222,43.9z"/></g></g></symbol><symbol id="icon_icon_player-playhover" viewBox="323 4 42 42"><g><g><g><g><path d="M344,4.1c-11.543,0-20.9,9.357-20.9,20.9s9.357,20.9,20.9,20.9s20.9-9.357,20.9-20.9S355.543,4.1,344,4.1z"/></g></g><path fill="#FFFFFF" d="M341.583,31.201C340.162,32.04,339,31.377,339,29.727v-9.364c0-1.65,1.162-2.313,2.583-1.474l7.834,4.629
			c1.421,0.839,1.421,2.213,0,3.052L341.583,31.201z"/></g></g></symbol><symbol id="icon_icon_player-volume" viewBox="700 4 17 15"><g><g><path fill="#3C3C3C" d="M703,8h-1c-1.1,0-2,0.9-2,2v2c0,1.1,0.9,2,2,2h1h1l4,3V5l-4,3H703z"/><path fill="#3C3C3C" d="M711.874,6.614l-0.745,0.671c0.76,1.046,1.213,2.327,1.213,3.716c0,1.656-0.643,3.16-1.685,4.291
			l0.742,0.668c1.202-1.308,1.943-3.046,1.943-4.959C713.342,9.355,712.791,7.839,711.874,6.614z"/><path fill="#3C3C3C" d="M714.227,4.496l-0.745,0.671C714.742,6.778,715.5,8.8,715.5,11c0,2.467-0.953,4.709-2.5,6.4l0.742,0.668
			C715.449,16.2,716.5,13.724,716.5,11C716.5,8.543,715.646,6.286,714.227,4.496z"/></g><rect x="700" y="4" fill="none" width="17" height="15"/></g></symbol><symbol id="icon_icon_player-volumeoff" viewBox="797 4 18 12"><g><path fill="#3C3C3C" d="M800,7h-1c-1.1,0-2,0.9-2,2v2c0,1.1,0.9,2,2,2h1h1l4,3V4l-4,3H800z"/><polygon fill="#3C3C3C" points="814.354,7.354 813.646,6.646 811,9.293 808.354,6.646 807.646,7.354 810.293,10 807.646,12.646 
		808.354,13.354 811,10.707 813.646,13.354 814.354,12.646 811.707,10 	"/></g></symbol><symbol id="icon_icon_playlink" viewBox="146 4 20 20"><g><g><g><g><g><path d="M156,4.392c-5.33,0-9.65,4.32-9.65,9.65s4.32,9.65,9.65,9.65c5.33,0,9.65-4.32,9.65-9.65S161.33,4.392,156,4.392z
						 M156,21.692c-4.218,0-7.65-3.432-7.65-7.65c0-4.218,3.432-7.65,7.65-7.65c4.218,0,7.65,3.432,7.65,7.65
						C163.65,18.26,160.218,21.692,156,21.692z"/></g></g><g><path d="M154,16.433c0,0.55,0.386,0.768,0.857,0.486l3.285-1.971c0.472-0.283,0.472-0.746,0-1.029l-3.285-1.971
					c-0.472-0.283-0.857-0.064-0.857,0.486V16.433z"/></g></g></g></g></symbol><symbol id="icon_icon_playmini" viewBox="-51 5 42 42"><g><path d="M-30,5.4c-11.377,0-20.6,9.223-20.6,20.6s9.223,20.6,20.6,20.6S-9.4,37.377-9.4,26S-18.623,5.4-30,5.4z M-30,44.6
		c-10.256,0-18.6-8.344-18.6-18.6S-40.256,7.4-30,7.4s18.6,8.344,18.6,18.6S-19.744,44.6-30,44.6z"/><path d="M-25.633,25.064l-5.733-3.127C-32.815,21.146-34,21.85-34,23.5v6c0,1.65,1.185,2.354,2.634,1.563l5.733-3.126
		C-24.184,27.147-24.184,25.854-25.633,25.064z"/></g></symbol><symbol id="icon_icon_podcast" viewBox="-369 5 20 20"><g><path d="M-359,11.433c-2.016,0-3.65,1.634-3.65,3.65c0,1.667,1.124,3.057,2.65,3.494V25h2v-6.423
		c1.526-0.437,2.65-1.827,2.65-3.494C-355.35,13.067-356.984,11.433-359,11.433z M-359,16.733c-0.91,0-1.65-0.74-1.65-1.65
		c0-0.91,0.74-1.65,1.65-1.65c0.91,0,1.65,0.74,1.65,1.65C-357.35,15.993-358.09,16.733-359,16.733z"/><path d="M-359,5.392c-5.33,0-9.65,4.32-9.65,9.65c0,4.281,2.791,7.906,6.65,9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036
		c0-4.218,3.432-7.65,7.65-7.65c4.218,0,7.65,3.432,7.65,7.65c0,3.154-1.919,5.867-4.65,7.036v2.133
		c3.859-1.262,6.65-4.887,6.65-9.168C-349.35,9.712-353.67,5.392-359,5.392z"/></g></symbol><symbol id="icon_icon_search-menu" viewBox="-348 294 18 18"><g><path d="M-330.583,310.008l-3.283-3.283c1.01-1.309,1.616-2.944,1.616-4.725c0-4.28-3.47-7.75-7.75-7.75s-7.75,3.47-7.75,7.75
		c0,4.28,3.47,7.75,7.75,7.75c1.778,0,3.411-0.605,4.719-1.612l3.284,3.284L-330.583,310.008z M-340,307.75
		c-3.171,0-5.75-2.579-5.75-5.75s2.579-5.75,5.75-5.75s5.75,2.579,5.75,5.75S-336.829,307.75-340,307.75z"/></g></symbol><symbol id="icon_icon_search" viewBox="-348 213 21 21"><g><path d="M-327.789,232.646l-5.183-5.183c1.29-1.456,2.08-3.365,2.08-5.463c0-4.556-3.694-8.25-8.25-8.25s-8.25,3.694-8.25,8.25
		s3.694,8.25,8.25,8.25c2.098,0,4.007-0.79,5.463-2.08l5.183,5.183L-327.789,232.646z M-339.143,229.25
		c-3.998,0-7.25-3.252-7.25-7.25s3.252-7.25,7.25-7.25s7.25,3.252,7.25,7.25S-335.145,229.25-339.143,229.25z"/></g></symbol><symbol id="icon_icon_share-facebook" viewBox="60.929 213.071 40 40"><g><circle fill="#3B559F" cx="81" cy="233" r="19.7"/></g><path fill="#F3F3F3" d="M86,231h-4v-2c0-1,1-1,1-1h3v-3h-4c-3,0-3,3-3,3v3h-4v3h4v8h2.975L82,234h3L86,231z"/></symbol><symbol id="icon_icon_share-g+" viewBox="221 213 40 40"><g><g><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><rect x="221" y="213" fill="none" width="40" height="40"/></g><g><path fill="#FFFFFF" d="M232.017,232.937c0.054-3.22,3.014-6.04,6.234-5.932c1.543-0.072,2.993,0.6,4.175,1.543
			c-0.504,0.573-1.026,1.125-1.584,1.641c-1.42-0.982-3.441-1.262-4.861-0.128c-2.032,1.405-2.125,4.724-0.17,6.236
			c1.901,1.725,5.775,0.7,6.191-2.297h-4v-2h6c0.119,1.671,0.123,3.811-0.904,5.193c-1.555,2.187-4.676,2.826-7.111,1.889
			C233.541,238.15,231.811,235.569,232.017,232.937z"/><polygon fill="#FFFFFF" points="248.043,230.067 249.993,230 250,232 252,232.007 252,233.99 250,234 249.993,236 248.007,236 
			248,234 246,233.99 246,232.007 248,232 		"/><rect x="230" y="225" fill="none" width="24" height="16"/></g></g></symbol><symbol id="icon_icon_share-mail" viewBox="301 213 40 40"><g><circle fill="#161616" cx="321" cy="233" r="19.7"/><g><g><path fill="#FFFFFF" d="M313,228v11h16v-11H313z M326.697,229l-5.753,5.752L315.192,229H326.697z M328,236.95l-2.949-2.95
				l-0.707,0.707l3.292,3.293h-13.271l3.292-3.293L316.95,234l-2.949,2.95v-7.728l6.238,6.238l0.706,0.707l0.708-0.707l6.348-6.348
				v7.838H328z"/></g></g></g></symbol><symbol id="icon_icon_share-twitter" viewBox="141 213 40 40"><g><g><circle fill="#3AA3DE" cx="161" cy="232.7" r="19.7"/></g><path fill="#FFFFFF" d="M169,228.239c-0.588,0.261-1.221,0.438-1.885,0.517c0.678-0.406,1.197-1.049,1.443-1.816
		c-0.635,0.377-1.338,0.65-2.085,0.796c-0.599-0.638-1.452-1.036-2.396-1.036c-1.813,0-3.283,1.469-3.283,3.282
		c0,0.257,0.029,0.508,0.085,0.748c-2.728-0.137-5.148-1.443-6.766-3.43c-0.282,0.485-0.444,1.049-0.444,1.65
		c0,1.139,0.579,2.143,1.46,2.732c-0.538-0.017-1.044-0.164-1.487-0.411c0,0.014,0,0.028,0,0.041c0,1.59,1.133,2.917,2.633,3.219
		c-0.274,0.075-0.564,0.115-0.864,0.115c-0.212,0-0.417-0.021-0.617-0.059c0.417,1.304,1.63,2.253,3.065,2.28
		c-1.123,0.88-2.537,1.405-4.076,1.405c-0.265,0-0.525-0.015-0.783-0.045c1.453,0.931,3.178,1.475,5.032,1.475
		c6.038,0,9.34-5.002,9.34-9.339c0-0.143-0.003-0.284-0.01-0.425C168.004,229.475,168.561,228.897,169,228.239z"/></g></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
    data-ui-state="paused"
        data-url-live="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche?q="><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
        data-url-live="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-12"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-12"><li><button            class="play-station-button"            data-url-Live="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3?ID=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-Live="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3?ID=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3?ID=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3?ID=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3?ID=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3?ID=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3?ID=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-634"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-634"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/francemusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3?ID=radiofrance"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3?ID=radiofrance"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };
        var deviceSizes = { mobile: [[320, 50],], desktop: [[1000, 200],[1000, 90],[728, 90],],  };
        window.dejavuAds.slots.push({
            name: 'banniere_haute',
            id: 'dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_haute',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_haute',
            sizes: deviceSizes,
            targets: { pos: 'banniere_haute' }
        });
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/creation-mondiale" itemprop="item"><span itemprop="name">Création Mondiale</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/08/06229416-85e0-4e03-9fc1-ba85b075c22d/200x200_anne-montaron_1280x720.jpg"
                alt="Création Mondiale"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Magazine</span></div><a href="/emissions/creation-mondiale" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Création Mondiale</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/anne-montaron" title="Anne Montaron">Anne Montaron</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 13h55 et minuit</span><span class="cover-emission-content-information-wrapper-more-genre">Musique contemporaine</span></div></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/creation-mondiale" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><section class="cover-diffusion"><div class="cover-diffusion-text-date">Jeudi 30 août 2018</div><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
    data-ui-state="paused"
    data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/rf_sons/20180830-NET_a843105e-1c97-41fe-99d9-c008eba77af9_FM.mp3"
            data-theme=""
    data-theme-uuid=""
    data-diffusion-title="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)"
    data-diffusion-path="/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245"
    data-diffusion-description="Par Anne Montaron"
    data-emission-title="Création Mondiale"
    data-emission-path="/emissions/creation-mondiale"
    data-emission-description=""
    data-extract-title="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)"
    data-extract-id="2018M29519E0129"
    data-clip-type="reecoute"
    data-start-time="1535630100"
    data-end-time="1535630400"
        data-emission-business-reference="29519"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">5 min</span></div><h1 class="cover-diffusion-main-info-title">&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcreation-mondiale%2Fhommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=%22%20Hommages%20ramifi%C3%A9s%20%22%20pour%2015%20musiciens%2C%20de%20Carlos%20Fontcuberta%20%284%2F5%29%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcreation-mondiale%2Fhommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcreation-mondiale%2Fhommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20%22%20Hommages%20ramifi%C3%A9s%20%22%20pour%2015%20musiciens%2C%20de%20Carlos%20Fontcuberta%20%284%2F5%29%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcreation-mondiale%2Fhommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20%22%20Hommages%20ramifi%C3%A9s%20%22%20pour%2015%20musiciens%2C%20de%20Carlos%20Fontcuberta%20%284%2F5%29%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcreation-mondiale%2Fhommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a><div class="export-player-button" tabindex="0" alt="Exporter" data-share="embedPlayer"><span class="icon-export"></span><span class="icon-close"></span><span class="export-text">Copier le code d'intégration</span><textarea readonly><iframe src="https://www.francemusique.fr/player/export-aod?content=12880653-7661-42c5-9d63-138afe6b56f4" width="600" height="178" frameborder="0" scrolling="no"></iframe></textarea></div></div></div><div class="content-body"><h2 class="content-body-chapo">
        Le compositeur de la semaine dans Création Mondiale est Carlos Fontcuberta. Pour les solistes de l&#039;Orchestre Philharmonique de Radio France, il a imaginé une suite de miniatures baptisées Hommages Ramifiés.
    </h2><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/926ddcbf-6161-4374-90f6-ad110749db71/600x337_final_fontcuberta_schwarz.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAIDAf/EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/aAAwDAQACEAMQAAABCT1OQvCVkbMq4JSIG0Af/8QAHRAAAQQCAwAAAAAAAAAAAAAAAAEDEBESMQIgIf/aAAgBAQABBQKzQ5Cp4ZGVq5FdOWp//8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAEDAQE/AYC//8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAECAQE/AYK//8QAFhAAAwAAAAAAAAAAAAAAAAAAASAw/9oACAEBAAY/ArBP/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAEREEEgIf/aAAgBAQABPyFwVsqc4hI1ny1CV04xtPD3ClP/2gAMAwEAAgADAAAAEAQ+Anw//8QAGBEBAAMBAAAAAAAAAAAAAAAAAQAQITH/2gAIAQMBAT8QDNhym3//xAAXEQADAQAAAAAAAAAAAAAAAAAAARAx/9oACAECAQE/EB7FCP/EAB0QAQACAgIDAAAAAAAAAAAAAAEAERAhMVFBYXH/2gAIAQEAAT8QoFFrqWhafGVtNvOEo2pgG4e+5viCynyVCXYPUNJ1LwpP/9k="
                        alt="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)"
    /><figcaption>Carlos Fontcuberta@CF et Elena Schwarz par C.Abramowitz@Radio France</figcaption></figure></div><div class="content-body-article"><p>« <em>Hommages ramifiés</em> » pour 15 musiciens, de <a href="https://carlosfontcuberta.com/"><strong>Carlos Fontcuberta</strong></a><br />
Par les musiciens de l’<strong>Orchestre Philharmonique de Radio France</strong><br />
Direction <a href="http://elenaschwarz.com/"><strong>Elena Schwarz</strong></a><br />
Création enregistrée à Radio France le 05 juin 2018</p><p><strong>Concerto en Port Lligat</strong> (...à Salvador Dalí et Xavier Montsalvatge)</p><p>Carlos Foncuberta est un musicien de la couleur. C'est très sensible dans le quatrième Tableau de sa suite pour quinze instrumentistes ; un mouvement traversé par la lumière de la Méditerranée et les couleurs des toiles de Salvador Dali. Un homme ramifié là encore, qui nous mène de Dali, à Wagner et Montsalvatge, le compositeur espagnol. La mémoire de Carlos Fontcuberta &nbsp;est une mémoire à la fois sélective et polyphonique. Elle s'amuse à tisser des liens entre des influences très diverses...</p><p><em><strong>CONCERTO EN PORT LLIGAT, par Carlos Foncuberta</strong></em>&nbsp;</p><p><em>&quot; Encore une fois, cette pièce est construite à partir d'un fragment musical préexistant, extrêmement dilaté. Il s’agit cette fois des accords qui ouvrent le</em><em><strong>Concerto breve</strong></em><em>de Xavier Montsalvatge. Ces accords modifiés apparaissent ici au piano, flanqués par des clusters et des glissandi, comme si le pianiste était possédé d’une certaine folie à la Dali. La musique est à la fois turbulente et lumineuse. Elle a aussi quelque chose de typiquement méditerranéen. Les eaux semblent secalmer à la fin de la pièce. On peut reconnaître à ce moment un motif de cor anglais extrait du</em><em><strong>Concerto breve. Il s’agit d’un motif que j’ai toujours associé de façon instinctive à la lumière de la région de Cadaqués en Espagne, et que Monsalvatge utilise aussi dans sa</strong></em> _<strong>Folia daliniana</strong>_<em>. A ce motif se superpose le début de</em><em><strong>Tristan et Yseult</strong></em><em>(Combien de fois Dali a dû l’écouter à Port Lligat sur son tourne disques !). On perçoit seulement le premier accord de l’opéra, baigné dans une lumière méditerranéenne, comme sous l'effet d'une réaction chimique.&quot;</em></p><aside class="bounce-link-item"><span class="bounce-link-item-title">en savoir plus</span><a href="/emissions/creation-mondiale-l-integrale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-diff-integrale-et-portrait-du-compositeur-64225" class="bounce-link-item-link" title="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (Diff. intégrale et portrait du compositeur)"><figure class="simple-visual"><img             class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/ce6322fc-15b7-4318-8f76-1b8d82193bd2/560x315_final_fontcuberta_schwarz.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAIDAf/EABYBAQEBAAAAAAAAAAAAAAAAAAECAP/aAAwDAQACEAMQAAABCT1OQvCVkbMq4JSIG0Af/8QAHRAAAQQCAwAAAAAAAAAAAAAAAAEDEBESMQIgIf/aAAgBAQABBQKzQ5Cp4ZGVq5FdOWp//8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAEDAQE/AYC//8QAFhEAAwAAAAAAAAAAAAAAAAAAARAg/9oACAECAQE/AYK//8QAFhAAAwAAAAAAAAAAAAAAAAAAASAw/9oACAEBAAY/ArBP/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAEREEEgIf/aAAgBAQABPyFwVsqc4hI1ny1CV04xtPD3ClP/2gAMAwEAAgADAAAAEAQ+Anw//8QAGBEBAAMBAAAAAAAAAAAAAAAAAQAQITH/2gAIAQMBAT8QDNhym3//xAAXEQADAQAAAAAAAAAAAAAAAAAAARAx/9oACAECAQE/EB7FCP/EAB0QAQACAgIDAAAAAAAAAAAAAAEAERAhMVFBYYH/2gAIAQEAAT8QoFFrqWhafGVlNvOEo2pgG4e+84bL8lQl2D1DSdS8KT//2Q=="alt="Carlos Fontcuberta@CF et Elena Schwarz par C.Abramowitz@Radio France"/></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">01/09/2018</span><span class="bounce-info-title">Création Mondiale : l&#039;intégrale</span><span class="bounce-info-text">&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (Diff. intégrale et portrait du compositeur)</span></div></a></aside></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/anne-montaron">Anne Montaron</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/soizic-noel">Soizic Noël</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-contemporaine" title="Musique contemporaine">Musique contemporaine</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-3-5-64291"><span class="textual-date">
                mercredi 29 août 2018
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
    data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/rf_sons/20180829-NET_2f0ac4f6-04bc-42c4-9131-91d20b934cbe_FM.mp3"
            data-theme=""
    data-theme-uuid=""
    data-diffusion-title="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (3/5)"
    data-diffusion-path="/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-3-5-64291"
    data-diffusion-description="Par Anne Montaron"
    data-emission-title=""
    data-emission-path=""
    data-emission-description=""
    data-extract-title="&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (3/5)"
    data-extract-id="2018M29519E0128"
    data-clip-type="reecoute"
    data-start-time="1535543700"
    data-end-time="1535544000"
        data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            5 min
                        </div></div><a href="/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-3-5-64291"><span class="expression-title">
                     &quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (3/5)
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-5-5-64256"><span class="textual-date">
                vendredi 31 août 2018
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
    data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            5 min
                        </div></div><a href="/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-5-5-64256"><span class="expression-title">
                     &quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (5/5)
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };
        var deviceSizes = { mobile: [[300, 250],], desktop: [[300, 600],],  };
        window.dejavuAds.slots.push({
            name: 'pave_haut',
            id: 'dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_haut',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_haut',
            sizes: deviceSizes,
            targets: { pos: 'pave_haut' }
        });
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><a href="/arte" class="sidebar-bloc-link"><img src="img/arte-blockV2-bb6f3e7e5f.png" alt="" class="sidebar-bloc-arte-image"></a></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1535628600"                        data-timeshift-end="1535630100"                         data-url-live="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musicopolis/maurice-ravel-histoires-naturelles-64252" class="onair-element-content">
                    <div class="onair-element-content-title">Musicopolis</div>
                    <div class="onair-element-content-text">1907, Maurice Ravel crée ses Histoires naturelles </div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:55</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1535630100"                        data-timeshift-end="1535630400"                         data-url-live="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/creation-mondiale/hommages-ramifies-pour-15-musiciens-de-carlos-fontcuberta-4-5-64245" class="onair-element-content">
                    <div class="onair-element-content-title">Création Mondiale</div>
                    <div class="onair-element-content-text">&quot; Hommages ramifiés &quot; pour 15 musiciens, de Carlos Fontcuberta (4/5)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">14:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1535630405"                        data-timeshift-end="1535637510"                         data-url-live="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/arabesques/arabesques-du-jeudi-30-aout-2018-64234" class="onair-element-content">
                    <div class="onair-element-content-title">Arabesques</div>
                    <div class="onair-element-content-text">Hommage à Christian Ivaldi (4/5)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">16:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1535637600"                        data-timeshift-end="1535644710"                        >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-jeudi-30-aout-2018-64242" class="onair-element-content">
                    <div class="onair-element-content-title">Carrefour de Lodéon Acte 2</div>
                    <div class="onair-element-content-text">De Mozart à Arvo Pärt - Carrefour de Lodéon - 30 août 2018</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper"></div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/la-rentree-2018-2019-sur-france-musique-decouvrez-les-programmes-et-les-nouveautes" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/08/48edb38a-5d6b-4588-883e-8ba5c222ddac/720x405_visuelrentreerect.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAIDAf/EABYBAQEBAAAAAAAAAAAAAAAAAAABA//aAAwDAQACEAMQAAABwDffK4SQoGkBwH//xAAcEAEAAQQDAAAAAAAAAAAAAAABEQACECASITH/2gAIAQEAAQUCxHISHQkp90Lop7cf/8QAFhEAAwAAAAAAAAAAAAAAAAAAAAEg/9oACAEDAQE/ART/AP/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABYQAAMAAAAAAAAAAAAAAAAAAAEQQP/aAAgBAQAGPwJCD//EABsQAQABBQEAAAAAAAAAAAAAAAEAEBEgIUEx/9oACAEBAAE/IaA4pqMRYTsa7e46hFca/wD/2gAMAwEAAgADAAAAEO4v4/v/AP/EABgRAAMBAQAAAAAAAAAAAAAAAAEQEQAx/9oACAEDAQE/EN0wBav/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAbEAEBAAIDAQAAAAAAAAAAAAABEQAQIDFBUf/aAAgBAQABPxDRxBezLd2cTl34MRpnE4To7yoeu//Z"
                alt="La rentrée 2018-2019 sur France Musique : découvrez les programmes et les nouveautés !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/la-rentree-2018-2019-sur-france-musique-decouvrez-les-programmes-et-les-nouveautes" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 27 août 2018 à 09h</div><div class="list-event-bloc-element-information-content-title"> La rentrée 2018-2019 sur France Musique : découvrez les programmes et les nouveautés !</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/symphonie-sur-l-herbe" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/07/4d4d94fd-2d64-4003-b68d-ac7f9785686a/720x405_symphonie_sur_lherbe.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAEDBAL/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB2Az30XSdC0CJICv/xAAZEAACAwEAAAAAAAAAAAAAAAABMQAQIDD/2gAIAQEAAQUCosLDgXD/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAbEAACAgMBAAAAAAAAAAAAAAABEQAgECExQf/aAAgBAQABPyHDgpydSycMnavPKf/aAAwDAQACAAMAAAAQ8N88C8//xAAWEQADAAAAAAAAAAAAAAAAAAAAASD/2gAIAQMBAT8QFP8A/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEgMf/aAAgBAgEBPxAWz//EABsQAQACAgMAAAAAAAAAAAAAAAEAERAgITFB/9oACAEBAAE/EMD0Flj2VotCzrPbwTiCk0YAKBAz/9k="
                alt="Symphonie sur l&#039;herbe : concert symphonique gratuit en plein air au Blanc-Mesnil"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/symphonie-sur-l-herbe" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 31 août au 02 septembre 2018</div><div class="list-event-bloc-element-information-content-title"> Symphonie sur l&#039;herbe : concert symphonique gratuit en plein air au Blanc-Mesnil</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-de-royaumont-un-autre-regard-sur-la-musique-et-la-danse" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/07/68b14ed7-db55-45ca-b812-31fc9fcfc6a0/720x405_royaumont.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMEAgH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAdk6SM/fneboGokGeoaAf//EABsQAAEFAQEAAAAAAAAAAAAAADEAAQIDECEy/9oACAEBAAEFAlMKs7Z5YQfu2BQOf//EABYRAAMAAAAAAAAAAAAAAAAAAAABIP/aAAgBAwEBPwEc/wD/xAAWEQADAAAAAAAAAAAAAAAAAAAAASD/2gAIAQIBAT8BFP8A/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGxAAAwACAwAAAAAAAAAAAAAAAAERIDEQIUH/2gAIAQEAAT8hHatG0XhaD3O4sWi7c//aAAwDAQACAAMAAAAQsd88A8//xAAXEQEAAwAAAAAAAAAAAAAAAAARACAh/9oACAEDAQE/EIDK/wD/xAAWEQADAAAAAAAAAAAAAAAAAAAAIDH/2gAIAQIBAT8QKX//xAAdEAEAAQQDAQAAAAAAAAAAAAABABEgIUExUWEQ/9oACAEBAAE/EJuIMBRStetTJqcFmY9gqAwnesA59wRg4geyff/Z"
                alt="Festival de Royaumont : un autre regard sur la musique et la danse"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-de-royaumont-un-autre-regard-sur-la-musique-et-la-danse" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 25 août au 07 octobre 2018</div><div class="list-event-bloc-element-information-content-title"> Festival de Royaumont : un autre regard sur la musique et la danse</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-berlioz-un-des-plus-grands-rendez-vous-de-la-saison-des-festivals-de-musique-classique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/07/17c928af-8794-4e50-9b51-c3bd09360331/720x405_berlioz.jpg"
                alt="Festival Berlioz : un des plus grands rendez-vous de la saison des festivals de musique classique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-berlioz-un-des-plus-grands-rendez-vous-de-la-saison-des-festivals-de-musique-classique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 18 août au 02 septembre 2018</div><div class="list-event-bloc-element-information-content-title"> Festival Berlioz : un des plus grands rendez-vous de la saison des festivals de musique classique</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };
        var deviceSizes = { desktop: [[300, 250],[300, 600],],  };
        window.dejavuAds.slots.push({
            name: 'pave_bas',
            id: 'dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_bas',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_bas',
            sizes: deviceSizes,
            targets: { pos: 'pave_bas' }
        });
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };
        var deviceSizes = { desktop: [[1000, 90],[728, 90],],  };
        window.dejavuAds.slots.push({
            name: 'banniere_basse',
            id: 'dva_128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_basse',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_basse',
            sizes: deviceSizes,
            targets: { pos: 'banniere_basse' }
        });
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="metanav-list level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fip.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France</a></li><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                            Maison de la Radio</a></li></ul></li></ul><ul class="metanav-list social"><li><a href="https://www.facebook.com/francemusique" target="_blank"><span class="icon-text icon-facebook"></span><span class="text">Facebook</span></a></li><li><a href="https://www.youtube.com/francemusique" target="_blank"><span class="icon-text icon-youtube"></span><span class="text">Youtube</span></a></li><li><a href="/inscrivez-vous-la-lettre-de-france-musique"><span class="icon-text icon-newsletter"></span><span class="text">Newsletter</span></a></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');


        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/francemusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2018</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live="https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance"
         data-url-timeshift="https://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div class="audio-wrapper sticky-player"><div class="audio-wrapper-displayed"><div id="audio-17baeb3aaf1c50d7fded4596b45b2bcef5cb49cb"
             class="player-data"
                                    data-is-live="1"
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon_showvid"></use></svg></div></div><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "https://direct.francemusique.fr/live/francemusique-midfi.mp3?ID=radiofrance";
        </script><script src="/js/scripts-fa1832c94f.min.js" data-no-instant></script><script src="/js/common-bd677f6594.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Creation_Mondiale::Diffusions::diffusion_-_Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4/5_-_0cfea909";
        x4 = "7";
        x5 = "[Creation_Mondiale]";
        x7 = "[Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4/5]";
        x9 = "[1.51.1]";
        x10 = "20180805";
        xt_multc = "&x4=7&x5=[Creation_Mondiale]&x7=[Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4/5]&x9=[1.51.1]&x10=20180805";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Creation_Mondiale::Creation_Mondiale_-_Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4/5_-_0cfea909";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Creation_Mondiale::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Creation_Mondiale::Diffusions::diffusion_-_Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4\/5_-_0cfea909","x4":7,"x5":"[Creation_Mondiale]","x6":"","x7":"[Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4\/5]","x9":"[1.51.1]","x10":"20180805","xt_tags":"","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Creation_Mondiale::Creation_Mondiale_-_Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4\/5_-_0cfea909","atinternet_podcast":"Podcasts::Creation_Mondiale::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ACreation_Mondiale%3A%3ADiffusions%3A%3Adiffusion_-_Hommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4%2F5_-_0cfea909&x4=7&x5=%5BCreation_Mondiale%5D&x7=%5BHommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4%2F5%5D&x9=%5B1.51.1%5D&x10=20180805&xt_mtcl=%26x4%3D7%26x5%3D%5BCreation_Mondiale%5D%26x7%3D%5BHommages_ramifies_pour_15_musiciens_de_Carlos_Fontcuberta_4%2F5%5D%26x9%3D%5B1.51.1%5D%26x10%3D20180805" ></noscript></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>
