<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane</title><meta name="description" content="Le Théâtre América de la Havane ne désemplit pas depuis la première du spectacle de Joséphine baker le 27 novembre 1950. Le mari de Joséphine, Jo Bouillon, joue du violon et dirige l’orchestre cubain Cosmopolita..."/><link rel="canonical" href="https://www.francemusique.fr/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625"/><meta property="og:url" content="https://www.francemusique.fr/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane" /><meta name="twitter:title" content="Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane" /><meta property="og:description" content="Le Théâtre América de la Havane ne désemplit pas depuis la première du spectacle de Joséphine baker le 27 novembre 1950. Le mari de Joséphine, Jo Bouillon, joue du violon et dirige l’orchestre cubain Cosmopolita..." /><meta name="twitter:description" content="Le Théâtre América de la Havane ne désemplit pas depuis la première du spectacle de Joséphine baker le 27 novembre 1950. Le mari de Joséphine, Jo Bouillon, joue du violon et dirige l’orchestre cubain Cosmopolita..." /><meta property="og:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/07/f622de15-e22c-4710-8ba9-c20b6c25f25b/600x337_60_image-1.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://www.francemusique.fr/s3/cruiser-production/2017/07/f622de15-e22c-4710-8ba9-c20b6c25f25b/600x337_60_image-1.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-07-03T00:55:15+02:00" /><meta name="news_keywords" content="Musique classique" /><link rel="stylesheet" href="/css/main-d38dc99a56.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait"><a href="/musique-classique">Classique</a></li><li class="hide-on-tablet-portrait"><a href="/jazz">Jazz</a></li><li class="hide-on-tablet-portrait"><a href="/opera">Opéra</a></li><li class="hide-on-tablet-portrait"><a href="/musique-contemporaine">Contemporain</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time hide-on-tablet-landscape hide-on-tablet-portrait"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide hide-on-expand hide-on-tablet-landscape hide-on-tablet-portrait"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche?q="><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-471"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-471"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees/classique-easy" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-140"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-140"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/aca436ad-7f99-4765-9404-1b04bf216daf/fmwebradiosnormaleasy.jpg" alt="Classique Easy"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2017/05/0dc63f40-241b-4aa8-befe-c520eea6d570/fmwebradiosnormalplus-min.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/72f1a384-5b04-4b98-b511-ac07b35c7daf/fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/a2d34823-36a1-4fce-b3fa-f0579e056552/fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/92f9a1f4-5525-4b2a-af13-213ff3b0c0a6/fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://s3-eu-west-1.amazonaws.com/cruiser-production/2016/12/22b8b3d6-e848-4090-8b24-141c25225861/fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/05/0da83e85-37f1-4dfc-bbdb-94dfc7b8b1f2/400x400_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" rel="nofollow" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/carrefour-des-ameriques" itemprop="item"><span itemprop="name">Carrefour des Amériques</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content"><div class="container"><div class="wrapper"><div class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/06/72549b9e-5cab-414d-82cd-20ebf549a9fb/200x200_marcel-quillevere_1280x720.jpg"
                alt="Carrefour des Amériques"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Programmation musicale</span></div><a href="/emissions/carrefour-des-ameriques" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Carrefour des Amériques</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/marcel-quillevere" title="Marcel Quillévéré">Marcel Quillévéré</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">Du lundi au vendredi à 17h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://itunes.apple.com/fr/podcast/carrefour-des-am%C3%A9riques/id1131587005?mt=2&amp;uo=4" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_15950.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"></div></div></div></div><section class="cover-diffusion"><div class="cover-diffusion-text-date">Vendredi 28 juillet 2017</div><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/15950-28.07.2017-ITEMA_21395997-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane"
    data-diffusion-path="/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625"
    data-diffusion-description="Par Marcel Quillévéré"
    data-emission-title="Carrefour des Amériques"
    data-emission-path="/emissions/carrefour-des-ameriques"
    data-emission-description=""
    data-extract-title="Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane"
    data-extract-id="2017M25657E0020"
    data-clip-type="reecoute"
    data-start-time="1501254000"
    data-end-time="1501257510"
    data-emission-business-reference="25657"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">58 min</span></div><h1 class="cover-diffusion-main-info-title">Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-des-ameriques%2Fcuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Cuba%2C%20la%20musique%20et%20le%20monde%20%2360%20%3A%201950%20%3A%20Jos%C3%A9phine%20Baker%20%C3%A0%20La%20Havane%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-des-ameriques%2Fcuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-des-ameriques%2Fcuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Cuba%2C%20la%20musique%20et%20le%20monde%20%2360%20%3A%201950%20%3A%20Jos%C3%A9phine%20Baker%20%C3%A0%20La%20Havane%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-des-ameriques%2Fcuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Cuba%2C%20la%20musique%20et%20le%20monde%20%2360%20%3A%201950%20%3A%20Jos%C3%A9phine%20Baker%20%C3%A0%20La%20Havane%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-des-ameriques%2Fcuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a><div class="export-player-button" tabindex="0" alt="Exporter" data-share="embedPlayer"><span class="icon-export"></span><span class="icon-close"></span><span class="export-text">Copier le code d'intégration</span><textarea readonly><iframe src="https://www.francemusique.fr/player/export-aod?content=076d074b-662b-4dbd-8547-a078b0abde74" width="600" height="178" frameborder="0" scrolling="no"></iframe></textarea></div></div></div><div class="content-body"><h2 class="content-body-chapo">
            Le Théâtre América de la Havane ne désemplit pas depuis la première du spectacle de Joséphine baker le 27 novembre 1950. Le mari de Joséphine, Jo Bouillon, joue du violon et dirige l’orchestre cubain Cosmopolita...
        </h2><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/07/f622de15-e22c-4710-8ba9-c20b6c25f25b/600x337_60_image-1.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAXAQEBAQEAAAAAAAAAAAAAAAAAAQID/9oADAMBAAIQAxAAAAGyyaoR0qiVqYLBFOwszsMdv//EAB4QAAICAgIDAAAAAAAAAAAAAAABAhEDIRIxEDJC/9oACAEBAAEFAl6w6cUh7KOJyZj3GS18xXikhOscJWS6tls//8QAGBEAAgMAAAAAAAAAAAAAAAAAAAECESD/2gAIAQMBAT8BwyCtH//EABYRAAMAAAAAAAAAAAAAAAAAAAABIP/aAAgBAgEBPwGWf//EABgQAAIDAAAAAAAAAAAAAAAAABARADAx/9oACAEBAAY/Ag1Gds//xAAcEAADAQACAwAAAAAAAAAAAAAAAREhMVEQQWH/2gAIAQEAAT8hQNqr2IgzSE6R0IjUo5yhqKNTbvJB7LS412Q+F05Psf/aAAwDAQACAAMAAAAQOMIDDj//xAAZEQADAAMAAAAAAAAAAAAAAAAAAREQITH/2gAIAQMBAT8QLN54EUZ//8QAGBEAAwEBAAAAAAAAAAAAAAAAAAEREDH/2gAIAQIBAT8QJdXRVT//xAAdEAEBAQACAgMAAAAAAAAAAAABEQAhMVFhEEFx/9oACAEBAAE/ECSZX1yZm0zmXSMnEmsBa/GF1GVirdBneQT3nCE+m/BoIXlxp3xXvZgnLzhQIN7m/9k="
                        alt="Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane"
    /><figcaption>Teatro America / Teatro America (interior) / Affiche Jesephine Baker au teatro America / Eduardo Chibas, candidat à la présidentielle / Zenaida Manfugas / Affiche Ernest Ansermet à La Havane / Luis Mariano en espagnol</figcaption></figure></div><div class="content-body-article"><p><strong>...Et sur scène il y a aussi le chansonnier français Roland Gerbeau et l’orchestre des Havana Cuban Boys dirigé par Armando Oréfiche grand ami de Joséphine à Paris. Un mois auparavant est envoyé le premier signal de télévision à Cuba quelques mois après les Etats-Unis, le Brésil et le Mexique. Grande fierté des Cubains !</strong></p><p>Pour fêter l’arrivée de la télévision à Cuba, et dès les premières images sur le petit écran le magnat de la presse et de la radio Gaspar Pumarejo avait organisé superbe fête dans ses jardins.<br />
La Havane brille de tous ses feux en cette année 1950. Frieder Weismann vientd e prendre les rênes de l’Orchestre philharmonique. IL engage un jeune chef Italie Ferruccio Burco, un gamin de 11 ans qui dirige en plein air sur la place de la Cathédrale. Le public en est fou et l’acclame à n’en plus finir ! C’est aussi le début d’une superbe pianiste noire, Zenaida Manfugas, qui reçoit une bourse du gouvernement pour étudier à Madrid et à Paris.<br />
En fin Joséphine Baker triomphe elle aussi au superbe Théâtre América inauguré en 1941.<br />
Au point de rester plus longtemps à la Havane et de participer au carnaval en février. De grandes voix lyriques sont aussi à l’honneur : un récital de Ljuba Welitsch et la soprano brésilienne chante Manon avec Ferrucio Tagliavini. Ernest Ansermet vient diriger le Philharmonique juste avant l’arrivée de Stravinsky pour son deuxième séjour havanais..<br />
Le pays est en ébullition à l’époque de la campagne pour les élections présidentielles. Eduardo Chibas le favori des électeurs se suicide en direct lors d’une émission de radio ! Le jeune Castro saura profiter de cette absence.</p><p><strong>Ñico Saquito</strong>, <em>Cuidadito Compay Gallo</em><br />
Ñico Saquito et son orchestre<br />
LP 33 Tours TH Rodven Records - TH-2750</p><p><strong>Carlos Gomes</strong>, <em>Il Guarany</em> (extr.) :<br />
-Ouverture<br />
Orchestre de la Beethovenhalle de Bonn<br />
Dir John Neschling<br />
CD DECCA - S2K 66273</p><p><strong>Ernesto Lecuona</strong>, <em>Aragón</em><br />
Zenaida Manfugas, piano<br />
CD SEI Records - Vol 1</p><p><strong>Oswaldo Farrés</strong>, <em>Quizás</em><br />
Joséphine Baker<br />
DNC Radio France</p><p><strong>Orlando de la Rosa</strong>, <em>Anoche Hablé con la luna</em><br />
Joséphine Baker et Orchestre<br />
DNC Radio France</p><p><strong>Carlos Borbolla</strong>, <em>Rumbitas N°1 et N°2</em><br />
Nohema Fernández, piano<br />
CD Centaur CRC 2582</p><p><strong>Modeste Moussorgsky</strong>, <em>La Petite Etoile</em><br />
Ljuba Welitsch, soprano<br />
Paul Ulanowski, piano<br />
CD Preiser Records “The Art of Lujba Welitsch”</p><p><strong>René Touzet</strong>, <em>La última Noche</em><br />
Joséphine Baker<br />
DNC Radio France</p><p><strong>Giacomo Puccini,</strong><em>Bohème</em> (extr.) :<br />
-Air de Musette<br />
Bidu Sayão, soprano<br />
Orchestre Dir Heitor Villa-Lobos<br />
LP 33 tours Columbia Masterworks - LP 5231</p><p><strong>Ernesto Lecuona</strong>, <em>Polka de los Enanos</em><br />
Michael Tirino, piano<br />
CD BIS Records - BIS-CD-794</p><p><strong>Igor Stravinsky</strong>, <em>Le Baiser de la Fée</em> (extr.) :<br />
-Danses Suisse<br />
London Sinfonietta<br />
Dir Ricardo Chailly<br />
CD DECCA - 417 114</p><p>Anonyme (chant populaire), Berceuse Basque « <em>Aurtxoa Seaskan</em> »<br />
Luis Mariano, chant<br />
Chœur Basque<br />
LP 33 Tours La Voix de son Maître - C 062-11445</p><p><strong>Ernesto Lecuona</strong>, <em>Como el Arrullo de Palmas</em><br />
Beny Moré et son orchestre<br />
CD Alma Latina - ALCD 702</p></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/marcel-quillevere">Marcel Quillévéré</a><span class="personality-list-collection-element-role">Production</span></li></ul></div></div><div class="bottom-body"><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></div></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-59-avec-jack-kerouac-du-mexique-la-havane-35611"><span class="textual-date">
                jeudi 27 juillet 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/15950-27.07.2017-ITEMA_21395208-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Cuba, la musique et le monde #59 : Avec Jack Kerouac du Mexique à La Havane "
    data-diffusion-path="/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-59-avec-jack-kerouac-du-mexique-la-havane-35611"
    data-diffusion-description="Par Marcel Quillévéré"
    data-emission-title=""
    data-emission-path=""
    data-emission-description=""
    data-extract-title="Cuba, la musique et le monde #59 : Avec Jack Kerouac du Mexique à La Havane "
    data-extract-id="2017M25657E0019"
    data-clip-type="reecoute"
    data-start-time="1501167600"
    data-end-time="1501171110"
    data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            58 min
                        </div></div><a href="/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-59-avec-jack-kerouac-du-mexique-la-havane-35611"><span class="expression-title">
                     Cuba, la musique et le monde #59 : Avec Jack Kerouac du Mexique à La Havane 
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-61-1950-du-danzon-au-cha-cha-cha-35662"><span class="textual-date">
                lundi 31 juillet 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
    data-ui-state="paused"
   ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            58 min
                        </div></div><a href="/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-61-1950-du-danzon-au-cha-cha-cha-35662"><span class="expression-title">
                     Cuba, la musique et le monde #61: 1950 :  Du Danzón au Cha Cha Cha
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="onair"><div class="sidebar-title">À l&#039;antenne</div><div class="onair-element item-element-1"><div class="onair-left-column"><span class="onair-element-timeslot">14:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1501243200"                        data-timeshift-end="1501254000"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/ete-classique-apres-midi/programme-classique-par-anne-voisin-5-35624" class="onair-element-content"><div class="onair-element-content-title">Été Classique Après-midi</div><div class="onair-element-content-text">Programme classique par Anne Voisin : Dowland, Tchaikovsky, Beethoven...</div></a></div></div><div class="onair-bloc"></div><div class="onair-element item-element-2"><div class="onair-left-column"><span class="onair-element-timeslot">17:00</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1501254000"                        data-timeshift-end="1501257510"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/carrefour-des-ameriques/cuba-la-musique-et-le-monde-60-1950-josephine-baker-la-havane-35625" class="onair-element-content"><div class="onair-element-content-title">Carrefour des Amériques</div><div class="onair-element-content-text">Cuba, la musique et le monde #60 : 1950 : Joséphine Baker à La Havane</div></a></div></div><div class="onair-element live item-element-3"><div class="onair-left-column"><span class="onair-element-timeslot live">18:05</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button playable"                        data-timeshift-date="1501257900"                        data-timeshift-end="1501263180"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="onair-element-live-label">Direct</div></div></div><div class="onair-element-content-container"><a href="/emissions/retour-de-plage/funky-people-35626" class="onair-element-content"><div class="onair-element-content-title">Retour de plage</div><div class="onair-element-content-text">Funky people</div></a></div></div><div class="onair-element item-element-4"><div class="onair-left-column"><span class="onair-element-timeslot">19:33</span><div class="onair-element-content-button"><div class="onair-replay-button-container"><button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1501263180"                        data-timeshift-end="1501264800"                        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div></div></div><div class="onair-element-content-container"><a href="/emissions/les-grands-entretiens/felicity-lott-soprano-5-5-parlez-moi-d-amour-35627" class="onair-element-content"><div class="onair-element-content-title">Les grands entretiens</div><div class="onair-element-content-text">Felicity Lott, soprano (5/5) : parlez-moi d’amour...</div></a></div></div><div class="onair-link-more"><a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/les-dates-du-prochain-concours-de-la-fonction-publique-pour-les-enseignants-au-conservatoire-enfin-disponibles-35886" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/07/31a298fb-f023-4c23-810e-b35ea7f6b0ee/720x405_gettyimages-136799527.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwACAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABJAYJFMPPo1HnWq41S9xR/8QAHBAAAwACAwEAAAAAAAAAAAAAAAEREBIhIjFB/9oACAEBAAEFAr1rnpzNZhPhU2hWakPD4kLFP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABcQAAMBAAAAAAAAAAAAAAAAAAAhMDH/2gAIAQEABj8CMi4f/8QAGhABAAMBAQEAAAAAAAAAAAAAAQARMRAhQf/aAAgBAQABPyEwqZIRWSl4Ml/S8UqSwLiPmWXRC0VlKm++YCLx/9oADAMBAAIAAwAAABAlVuGID//EABURAQEAAAAAAAAAAAAAAAAAABAB/9oACAEDAQE/EGP/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAcEAEBAQADAAMAAAAAAAAAAAABEQAhMWEQQVH/2gAIAQEAAT8QbgpuZR2MUP1mKTEcmCGTnvQtyuolH3JHB9MdRXLCr5vAwVAMVpr9Oqc4DrAHw//Z"
                alt="Le concours des enseignants des conservatoires aura bien lieu début 2018 !"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/les-dates-du-prochain-concours-de-la-fonction-publique-pour-les-enseignants-au-conservatoire-enfin-disponibles-35886" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le concours des enseignants des conservatoires aura bien lieu début 2018 !</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Lundi 24 juillet 2017</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/polemique-autour-du-cachet-d-une-chanteuse-au-festival-de-beaune-35985" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/07/6c7a7cae-c01d-47f7-ba51-1f478d92993e/720x405_22721775991_46c27361b6_k.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABdlCmKtTMOstuhYKETkC//8QAGhAAAgMBAQAAAAAAAAAAAAAAAAECEBESIP/aAAgBAQABBQI2pNuXBzchRUU3r8bozT//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAWEQADAAAAAAAAAAAAAAAAAAABECD/2gAIAQIBAT8Bgr//xAAWEAADAAAAAAAAAAAAAAAAAAAgITD/2gAIAQEABj8CB2//xAAcEAADAAIDAQAAAAAAAAAAAAAAAREhMRAgUXH/2gAIAQEAAT8hELg2Cid+D75VuJFk9jSvRs08MCj/2gAMAwEAAgADAAAAEHpJIo/f/8QAFhEBAQEAAAAAAAAAAAAAAAAAAQAQ/9oACAEDAQE/EMDCb//EABcRAQEBAQAAAAAAAAAAAAAAAAABEDH/2gAIAQIBAT8QdW6j/8QAHRABAAMAAgMBAAAAAAAAAAAAAQARITFREEFhcf/aAAgBAQABPxAaalHMrZsK7joMOKhVst3zEi+FdRuxbkAgPsximBPxBgy5omRkpk+8/9k="
                alt="Polémique autour du cachet d’une chanteuse au festival de Beaune"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/polemique-autour-du-cachet-d-une-chanteuse-au-festival-de-beaune-35985" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Polémique autour du cachet d’une chanteuse au festival de Beaune</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 25 juillet 2017</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/un-violoniste-russe-arrete-en-pleine-repetition-35984" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/07/c101ef26-d805-4038-a80e-3fc3b602e233/720x405_arrestation_russe.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAgADBAH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHN4o6HyE6ThA0oPlBVH//EABoQAAIDAQEAAAAAAAAAAAAAAAABAhAREiD/2gAIAQEAAQUC0TFI6HI2kNmm2mPx/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFBABAAAAAAAAAAAAAAAAAAAAQP/aAAgBAQAGPwIX/8QAGRABAQEBAQEAAAAAAAAAAAAAABEBECEx/9oACAEBAAE/IY4QSohutvRnKqk++VX/2gAMAwEAAgADAAAAEJlaPAIP/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPxBf/8QAFhEAAwAAAAAAAAAAAAAAAAAAASAx/9oACAECAQE/EDG//8QAHBAAAwEAAwEBAAAAAAAAAAAAAAERIRAxUUFh/9oACAEBAAE/EGzoUvghuJTdn7EH4bYqSxgz0dFGtJINaQ1FSuP/2Q=="
                alt="Un violoniste russe arrêté en pleine répétition"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/un-violoniste-russe-arrete-en-pleine-repetition-35984" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Un violoniste russe arrêté en pleine répétition</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 25 juillet 2017</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/au-japon-une-femme-detruit-54-violons-appartenant-son-ex-mari-35987" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/07/6f9ea2ae-05f8-47b9-aba3-67e09f6eb2a3/720x405_gettyimages-450741827.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAgD/2gAMAwEAAhADEAAAAXdsprWxVK09hVCQJFAmragqf//EABwQAAIBBQEAAAAAAAAAAAAAAAECAAMQERIhIP/aAAgBAQABBQJ8xTwN3wxg5NorZOLMgM1IJEpC3//EABgRAAMBAQAAAAAAAAAAAAAAAAABEBFR/9oACAEDAQE/ATODWRT/xAAWEQADAAAAAAAAAAAAAAAAAAAAESD/2gAIAQIBAT8BHP8A/8QAFhABAQEAAAAAAAAAAAAAAAAAEBEw/9oACAEBAAY/AtoU/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAEhERAxUf/aAAgBAQABPyGGpiXYlxDWauZorZB/Q5JDMCKvgvkuTrx//9oADAMBAAIAAwAAABC/kYGID//EABcRAQEBAQAAAAAAAAAAAAAAAAEAETH/2gAIAQMBAT8QJDNGMOXDN//EABgRAQADAQAAAAAAAAAAAAAAAAEAEBEx/9oACAECAQE/EGGOwdNp6V//xAAbEAEAAgMBAQAAAAAAAAAAAAABABEhMVEQYf/aAAgBAQABPxCgKKjNeTYygBEALSzpBvks7ECmXl1GE7FQNRUZSNu/vsUo2jEI0zEBRwMQq40ef//Z"
                alt="Au Japon, une femme détruit 54 violons appartenant à son ex-mari"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/au-japon-une-femme-detruit-54-violons-appartenant-son-ex-mari-35987" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Au Japon, une femme détruit 54 violons appartenant à son ex-mari</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 26 juillet 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-du-soir/le-choeur-et-l-orchestre-philharmonique-de-radio-france-en-direct-du-festival-radio-france-occitanie-montpellier-2017-35586" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/07/424ee88d-e72a-4aad-af76-70af8a1681c8/720x405_visuel-festival-montpellier-2017_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAXAQEBAQEAAAAAAAAAAAAAAAABAgAD/9oADAMBAAIQAxAAAAHU2Kk3p5J2W7JjZKBPWwBHAB//xAAcEAACAgIDAAAAAAAAAAAAAAABEQACECADEiH/2gAIAQEAAQUCJW1rODknY49wnK6//8QAFhEBAQEAAAAAAAAAAAAAAAAAARAC/9oACAEDAQE/AXNb/8QAFhEAAwAAAAAAAAAAAAAAAAAAEBEg/9oACAECAQE/AQ4//8QAFhAAAwAAAAAAAAAAAAAAAAAAIDAx/9oACAEBAAY/Aji//8QAGxAAAwADAQEAAAAAAAAAAAAAAAERIUFhIDH/2gAIAQEAAT8hRHfVS0aRwHlDh4KLI4S/qKUpT//aAAwDAQACAAMAAAAQKciDBA//xAAYEQADAQEAAAAAAAAAAAAAAAAAAREQIf/aAAgBAwEBPxBiWQ6pEQ//xAAXEQEBAQEAAAAAAAAAAAAAAAAAEQEh/9oACAECAQE/EKqG7xdV/8QAGxABAAMBAAMAAAAAAAAAAAAAAQARMRAhQVH/2gAIAQEAAT8QUD7V1a3rMcZEaFmXYSeHcoNkHUuAGvsuNFkAYRnXH//Z"
                alt="Le Choeur et l&#039;Orchestre Philharmonique de Radio France en direct du Festival Radio France Occitanie Montpellier 2017"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/07/26/NET_06bedef1-723e-4998-889a-c38131010ea1_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Le Choeur et l&#039;Orchestre Philharmonique de Radio France en direct du Festival Radio France Occitanie Montpellier 2017"
    data-diffusion-path="/emissions/le-concert-du-soir/le-choeur-et-l-orchestre-philharmonique-de-radio-france-en-direct-du-festival-radio-france-occitanie-montpellier-2017-35586"
    data-diffusion-description="Par Arnaud Merlin"
    data-emission-title="Le concert du soir"
    data-emission-path="/emissions/le-concert-du-soir"
    data-emission-description=""
    data-extract-title="Concert du soir"
    data-extract-id="2017M13819S0206"
    data-clip-type="reecoute"
    data-start-time="1501005620"
    data-end-time="1501016310"
    data-emission-business-reference="13819">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">2h 58mn</span>
                                    </div>
                <a href="/emissions/le-concert-du-soir/le-choeur-et-l-orchestre-philharmonique-de-radio-france-en-direct-du-festival-radio-france-occitanie-montpellier-2017-35586" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le Choeur et l&#039;Orchestre Philharmonique de Radio France en direct du Festival Radio France Occitanie Montpellier 2017</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert du soir</span>                                            <div class="most-viewed-articles-element-information-content-date">Mardi 25 juillet 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/cet-ete-remportez-vos-places-de-festival-avec-france-musique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/06/0312b695-f07d-4740-b66f-59e7e6f0326e/720x405_choregies.jpg"
                alt="GAGNEZ VOS PLACES DE FESTIVAL AVEC FRANCE MUSIQUE"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/cet-ete-remportez-vos-places-de-festival-avec-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 03 juillet au 27 août 2017</div><div class="list-event-bloc-element-information-content-title"> GAGNEZ VOS PLACES DE FESTIVAL AVEC FRANCE MUSIQUE</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/c-est-l-ete-sur-france-musique-concerts-emissions-festivals" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/90417839-cd50-459e-b12d-350b7069473f/720x405_fmcarmen1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEEAgP/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAP/2gAMAwEAAhADEAAAAauXWcaE0m8NUTAaVIHNIK//xAAbEAADAQADAQAAAAAAAAAAAAAAARECECAiMf/aAAgBAQABBQIzqvo/mVNEJyn7pSlP/8QAFxEAAwEAAAAAAAAAAAAAAAAAAQIQMf/aAAgBAwEBPwECrl//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAWEAADAAAAAAAAAAAAAAAAAAARIDD/2gAIAQEABj8CcT//xAAbEAADAAIDAAAAAAAAAAAAAAAAAREQICFhgf/aAAgBAQABPyFiZHhei4XlBtBLlhYhzolaP//aAAwDAQACAAMAAAAQzME+d9//xAAXEQEBAQEAAAAAAAAAAAAAAAABERAA/9oACAEDAQE/EKDpKyd//8QAFREBAQAAAAAAAAAAAAAAAAAAEAH/2gAIAQIBAT8Qa//EAB0QAQEBAAICAwAAAAAAAAAAAAEAESExQZFRYXH/2gAIAQEAAT8QIEp+2F18pSjQZKazILlInhxztwd5IHt92BHX3PKdD3hAE8raEkoudSXw34v/2Q=="
                alt="C&#039;est l&#039;été sur France Musique - Concerts, émissions, festivals..."
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/c-est-l-ete-sur-france-musique-concerts-emissions-festivals" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 03 juillet au 27 août 2017</div><div class="list-event-bloc-element-information-content-title"> C&#039;est l&#039;été sur France Musique - Concerts, émissions, festivals...</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-choregies-d-orange-edition-2017" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/04/a4a58b91-4adb-491c-b76b-ade0fb3fd295/720x405_les_choregies_dorange.jpg"
                alt="Les Chorégies d&#039;Orange - édition 2017"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-choregies-d-orange-edition-2017" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 19 juin au 05 août 2017</div><div class="list-event-bloc-element-information-content-title"> Les Chorégies d&#039;Orange - édition 2017</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-radio-france-occitanie-montpellier" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/04/ad888a56-bb17-4ba9-a33a-b83d26c8eb61/720x405_festival_radio_france_occitanie_montpellier.jpg"
                alt="Festival Radio France Occitanie Montpellier"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-radio-france-occitanie-montpellier" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 10 au 28 juillet 2017</div><div class="list-event-bloc-element-information-content-title"> Festival Radio France Occitanie Montpellier</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-international-de-piano-de-la-roque-d-antheron-37eme-edition" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://www.francemusique.fr/s3/cruiser-production/2017/06/ef3b0858-8d1e-44ab-9c38-52231f343a7c/720x405_laroque.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQADAAAAAAAAAAAAAAAAAAQBAgP/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAHomwVJBWn0LwAAf//EABgQAAMBAQAAAAAAAAAAAAAAAAACEhMg/9oACAEBAAEFAtTU1NTU17hSFIUhSFIU/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFxABAQEBAAAAAAAAAAAAAAAAMQAQMP/aAAgBAQAGPwIwiI4kYX//xAAaEAACAwEBAAAAAAAAAAAAAAAAERAhYQFR/9oACAEBAAE/IVCeChQgQUVPUoyMpkyif//aAAwDAQACAAMAAAAQWOC888//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAWEQADAAAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8QCj//xAAcEAADAAIDAQAAAAAAAAAAAAAAAWERQRAgIXH/2gAIAQEAAT8QqGvcqKhO2LBPH1D++Ek36YcN9CYCAhID/9k="
                alt="Festival International de Piano de La Roque d&#039;Anthéron - 37ème édition"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-international-de-piano-de-la-roque-d-antheron-37eme-edition" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 21 juillet au 19 août 2017</div><div class="list-event-bloc-element-information-content-title"> Festival International de Piano de La Roque d&#039;Anthéron - 37ème édition</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                    Maison de la Radio</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-21c6df34d504651d2883d4109e20f85b8dfe9e4c"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-b2733d8676.min.js" data-no-instant></script><script src="/js/common-35702a58d6.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Carrefour_des_Ameriques::Diffusions::diffusion_-_Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane_-_118296d6";
        x4 = "7";
        x5 = "[Carrefour_des_Ameriques]";
        x7 = "[Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane]";
        x9 = "[1.25.1]";
        x10 = "20170702";
        xt_multc = "&x4=7&x5=[Carrefour_des_Ameriques]&x7=[Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane]&x9=[1.25.1]&x10=20170702";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Carrefour_des_Ameriques::Carrefour_des_Ameriques_-_Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane_-_118296d6";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Carrefour_des_Ameriques::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Carrefour_des_Ameriques::Diffusions::diffusion_-_Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane_-_118296d6","x4":7,"x5":"[Carrefour_des_Ameriques]","x6":"","x7":"[Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane]","x9":"[1.25.1]","x10":"20170702","xt_tags":"","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Carrefour_des_Ameriques::Carrefour_des_Ameriques_-_Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane_-_118296d6","atinternet_podcast":"Podcasts::Carrefour_des_Ameriques::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ACarrefour_des_Ameriques%3A%3ADiffusions%3A%3Adiffusion_-_Cuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane_-_118296d6&x4=7&x5=%5BCarrefour_des_Ameriques%5D&x7=%5BCuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane%5D&x9=%5B1.25.1%5D&x10=20170702&xt_mtcl=%26x4%3D7%26x5%3D%5BCarrefour_des_Ameriques%5D%26x7%3D%5BCuba_la_musique_et_le_monde_60_1950_Josephine_Baker_a_La_Havane%5D%26x9%3D%5B1.25.1%5D%26x10%3D20170702" ></noscript></div></body></html>
