<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>Carrefour de la création du dimanche 05 avril 2020</title><meta name="description" content="Carrefour de la création du dimanche 05 avril 2020 du 05 04 2020 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite."/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317"/><meta property="og:url" content="https://www.francemusique.fr/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Carrefour de la création du dimanche 05 avril 2020" /><meta name="twitter:title" content="Carrefour de la création du dimanche 05 avril 2020" /><meta property="og:description" content="Carrefour de la création du dimanche 05 avril 2020 du 05 04 2020 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta name="twitter:description" content="Carrefour de la création du dimanche 05 avril 2020 du 05 04 2020 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/main-218e326a9c6ccb169529.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique" title="Classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz" title="Jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera" title="Opéra">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine" title="Contemporain">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher" aria-label="Champs de recherche"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche" aria-label="Rechercher"><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit" title="Ouvrir la recherche"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off" aria-label="Champs de recherche"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit" title="Rechercher"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-306"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-306"><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401.61259acb2517669a130c54caabf1a963.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402.cc82a7dfc07126242b190e6a98d093a3.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403.47a141e4f344b5ef51c27c0a02cd5926.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405.69b567f1954af2981a29c7a4679c82a0.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406.d12e719a29d9195930dd33c8d77d3f41.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404.f87ada8c3d4a2c8ba1da2581787435d5.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407.ede3cf2ae5e719dbf77d1415016131c0.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-257"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-257"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" title="Actualité musicale">Actualité musicale</a></li><li><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques" title="Savoirs pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="https://www.dailymotion.com/FranceMusique/" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Dailymotion"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/FranceMusique/" data-share="Twitter" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Twitter"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/FranceMusique/" data-share="Facebook" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Facebook"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><script>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</script><style data-styled="true" data-styled-version="5.0.1"></style><div id="uact-webradios" data-uact-component-name=Webradios data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div class="webradios"><div class="webradios-title">Nos radios thématiques</div><div class="webradios-list"><ul class="webradios-list-content"><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Classique Easy " data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/401" data-station-id="401" data-station-name="Classique Easy " data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy" data-station-xiti-id="41" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Classique Easy </span><div class="webradios-list-card-background" style="background-image:url(/static/media/classique-easy.bfd7c778.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Classique Plus" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/402" data-station-id="402" data-station-name="Classique Plus" data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus" data-station-xiti-id="42" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Classique Plus</span><div class="webradios-list-card-background" style="background-image:url(/static/media/classique-plus.f7f563e4.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Concerts Radio France" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/403" data-station-id="403" data-station-name="Concerts Radio France" data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf" data-station-xiti-id="43" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Concerts Radio France</span><div class="webradios-list-card-background" style="background-image:url(/static/media/concert-rf.ab709e67.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La Jazz" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/405" data-station-id="405" data-station-name="La Jazz" data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz" data-station-xiti-id="44" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La Jazz</span><div class="webradios-list-card-background" style="background-image:url(/static/media/la-jazz.5c6d951d.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La Contemporaine" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/406" data-station-id="406" data-station-name="La Contemporaine" data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine" data-station-xiti-id="45" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La Contemporaine</span><div class="webradios-list-card-background" style="background-image:url(/static/media/la-contemporaine.242efbaf.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Ocora Musiques du Monde" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/404" data-station-id="404" data-station-name="Ocora Musiques du Monde" data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde" data-station-xiti-id="46" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Ocora Musiques du Monde</span><div class="webradios-list-card-background" style="background-image:url(/static/media/ocora-monde.90d6fac5.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La B.O. Musiques de Films" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/407" data-station-id="407" data-station-name="La B.O. Musiques de Films" data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle" data-station-xiti-id="47" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La B.O. Musiques de Films</span><div class="webradios-list-card-background" style="background-image:url(/static/media/evenementielle.f6fe00cc.png)"></div></li></ul><button class="webradios-list-navigation webradios-list-navigation-right"><span class=" icon icon-big-arrow-right"></span></button></div></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><a href="/emissions/carrefour-de-la-creation" itemprop="item"><span itemprop="name">Carrefour de la création</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li><span itemprop="name">Carrefour de la création du dimanche 05 avril 2020</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/50e2d40f-6715-418c-96cd-838f4ce875be/200x200_15763-19-0075_1280x720.jpg"
                    alt="Carrefour de la création"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Magazine</span></div><a href="/emissions/carrefour-de-la-creation" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Carrefour de la création</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/producteurs-en-alternance" title=" Producteurs en alternance"> Producteurs en alternance</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">le dimanche à 22h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique contemporaine</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/carrefour-de-la-cr%C3%A9ation/id1483515830" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_20337.xml" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/carrefour-de-la-creation" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Dimanche 5 avril 2020</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3600"
        data-expression-uuid ="980eda5c-d43a-4686-8401-6bd9d3898256"
        data-concept-uuid ="c56d5e3e-dc55-40f7-bed7-44c625e2740e"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20601-22.12.2019-ITEMA_22236512-2.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Carrefour de la création du dimanche 05 avril 2020"
        data-diffusion-path="/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317"
        data-diffusion-description="Par  Producteurs en alternance"
        data-emission-title="Carrefour de la création"
        data-emission-path="/emissions/carrefour-de-la-creation"
        data-emission-description=""
        data-extract-title="Carrefour de la création"
        data-extract-id="2019M36350E0018"
        data-clip-type="reecoute"
        data-start-time="1586116800"
        data-end-time="1586120400"
                data-emission-business-reference="36350"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">1h</span></div><h1 class="cover-diffusion-main-info-title">Carrefour de la création du dimanche 05 avril 2020</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-de-la-creation%2Fcarrefour-de-la-creation-du-dimanche-05-avril-2020-82317"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Carrefour%20de%20la%20cr%C3%A9ation%20du%20dimanche%2005%20avril%202020%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-de-la-creation%2Fcarrefour-de-la-creation-du-dimanche-05-avril-2020-82317%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Carrefour%20de%20la%20cr%C3%A9ation%20du%20dimanche%2005%20avril%202020%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-de-la-creation%2Fcarrefour-de-la-creation-du-dimanche-05-avril-2020-82317"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Carrefour%20de%20la%20cr%C3%A9ation%20du%20dimanche%2005%20avril%202020%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fcarrefour-de-la-creation%2Fcarrefour-de-la-creation-du-dimanche-05-avril-2020-82317"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a><div class="export-player-button" tabindex="0" alt="Exporter" data-share="embedPlayer"><span class="icon-export"></span><span class="icon-close"></span><span class="export-text">Copier le code d'intégration</span><textarea readonly><iframe src="https://www.francemusique.fr/player/export-aod?content=980eda5c-d43a-4686-8401-6bd9d3898256" width="600" height="178" frameborder="0" scrolling="no"></iframe></textarea></div></div></div><div class="content-body"><div class="content-body-article"></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/producteurs-en-alternance"> Producteurs en alternance</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/pauline-boisaubert">Pauline Boisaubert</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-contemporaine" title="Musique contemporaine">Musique contemporaine</a></li><li class="tags-list-item"><a href="/actualite-musicale" title="Actualité musicale">Actualité musicale</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="single-previous-next-diffusion"><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
            aria-label="Bouton désactivé"
        data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h
                        </div></div><div class="header"><a href="/emissions/carrefour-de-la-creation/zoom-sur-la-musique-contemporaine-chinoise-tan-dun-qigang-chen-de-qing-wen-xu-yi-we-wei-82035"><div class="title">émission précédente</div><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/50e2d40f-6715-418c-96cd-838f4ce875be/200x200_15763-19-0075_1280x720.jpg"
                    alt="Zoom sur la musique contemporaine chinoise : Tan Dun, Qigang Chen, De-Qing Wen, Xu Yi, We Wei"
    /></figure></a></div><div class="infos"><span class="textual-date">
                        dimanche 29 mars 2020
                    </span><span class="textual-date-separator"></span><a href="/emissions/carrefour-de-la-creation/zoom-sur-la-musique-contemporaine-chinoise-tan-dun-qigang-chen-de-qing-wen-xu-yi-we-wei-82035"><span class="expression-title">
                        Zoom sur la musique contemporaine chinoise : Tan Dun, Qigang Chen, De-Qing Wen, Xu Yi, We Wei
                     </span></a></div></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">18:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1586102400"                        data-timeshift-end="1586106000"                        title="Écouter Les légendes du jazz"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/les-legendes-du-jazz/chet-baker-en-1979-a-hambourg-2-2-82310"
                                                    data-ui-state="paused"
                                                                                    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2018/01/07/NET_9f593a1d-6eb6-4589-8703-cfe2b8cd6f4e_FM.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/les-legendes-du-jazz/chet-baker-en-1979-a-hambourg-2-2-82310" class="onair-element-content">
                    <div class="onair-element-content-title">Les légendes du jazz</div>
                    <div class="onair-element-content-text">Chet Baker en 1979 à Hambourg (2/2)</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">19:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1586106000"                        data-timeshift-end="1586109510"                        title="Écouter Repassez-moi l&#039;standard"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/repassez-moi-l-standard/repassez-moi-l-standard-smoke-gets-your-eyes-jerome-kern-otto-harbach-1932-82301"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/18192-05.04.2020-ITEMA_22320431-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/repassez-moi-l-standard/repassez-moi-l-standard-smoke-gets-your-eyes-jerome-kern-otto-harbach-1932-82301" class="onair-element-content">
                    <div class="onair-element-content-title">Repassez-moi l&#039;standard</div>
                    <div class="onair-element-content-text">En Hommage à Bill Withers - Repassez-moi l&#039;standard... &quot;&#039;Ain&#039;t No Sunshine&quot; de Bill Withers (1971) </div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">20:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1586109600"                        data-timeshift-end="1586125800"                        title="Écouter Carrefour de la création (l&#039;intégrale)"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/carrefour-de-la-creation-l-integrale/autour-de-john-corigliano-82307"
                                                    data-ui-state="paused"
                                                                                                                data-is-timeshift="1"
                                                                                                        data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/carrefour-de-la-creation-l-integrale/autour-de-john-corigliano-82307" class="onair-element-content">
                    <div class="onair-element-content-title">Carrefour de la création (l&#039;intégrale)</div>
                    <div class="onair-element-content-text">Autour de John Corigliano</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">00:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1586125830"                        data-timeshift-end="1586152740"                        title="Écouter Nuits et petits matins de France Musique"                                                                            data-diffusion-path="/emissions/nuits-et-petits-matins-de-france-musique/les-nuits-de-france-musique-webradios-du-lundi-06-avril-2020-82314"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/nuits-et-petits-matins-de-france-musique/les-nuits-de-france-musique-webradios-du-lundi-06-avril-2020-82314" class="onair-element-content">
                    <div class="onair-element-content-title">Nuits et petits matins de France Musique</div>
                    <div class="onair-element-content-text">Les Nuits de France Musique : Webradios du lundi 06 avril 2020</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/musique-classique/le-bolero-de-ravel-les-musiciens-du-national-le-jouent-de-chez-eux-pour-vous-82706" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/4f848859-34f5-4438-b267-298380510139/720x405_onf_bolero.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAEDAv/EACMQAAIBBAEEAwEAAAAAAAAAAAECAAMREiExE0FSYQQigZH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAP/EABYRAQEBAAAAAAAAAAAAAAAAAAABEf/aAAwDAQACEQMRAD8AdIVGV/sB7mKlUgIzG9tamwrKhs4AB4MQpdRBvE8wJI2TEFrDkxIShTeiYKwyIb81G9UO6LnYr6khUqCkzHm5meq3jKBUZmPNu0lb0YFX5FMYhy5sx4kkPTN8jvVoQjBVKZZlbKwMi9Mq4Ja8ISMbNQKtkGz3k86viP7CEDuP/9k="
                    alt="Le Boléro de Ravel par les musiciens de l&#039;Orchestre National de France, en concert depuis chez eux !"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/le-bolero-de-ravel-les-musiciens-du-national-le-jouent-de-chez-eux-pour-vous-82706" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le Boléro de Ravel par les musiciens de l&#039;Orchestre National de France, en concert depuis chez eux !</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Lundi 30 mars 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/disparition-du-trompettiste-wallace-roney-des-suites-du-covid-19-82732" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/798bba4c-f3db-4a77-a9a1-b3cee2551eb8/720x405_wallace_roney_getty_david_redfern_jazz_a_vienne_96.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAiEAACAwACAgIDAQAAAAAAAAABAgADERIxISIyUQQFQWH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAgH/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/AOR3F1g8RkcK/C1e5ChlSwMzdRn5m027oJ2TJkxVu1OwZYQo3zNNtq1cNIU/yWS9FViV9ye4ljrbhPy+hNKgrYdHc6R+xvAzl1I+in1B5f7MLjfiJuanUz6mbzOZviEIKatkG8xv1F0nchCAHQe5cfh2EA6PMIQP/9k="
                    alt="Disparition du trompettiste Wallace Roney des suites du Covid-19"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/disparition-du-trompettiste-wallace-roney-des-suites-du-covid-19-82732" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Disparition du trompettiste Wallace Roney des suites du Covid-19</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 1 avril 2020</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/le-lac-des-cygnes-tout-ce-que-vous-avez-toujours-voulu-savoir-sur-le-celebre-ballet-de-tchaikovski-70262" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/02/89d93652-b8d1-4eef-a21e-edde79fd4af0/720x405_laclondres1.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgUB/8QAIhAAAgICAAcBAQAAAAAAAAAAAQIAEQMhBBITFCIxUUFh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAVEQEBAAAAAAAAAAAAAAAAAAAAEf/aAAwDAQACEQMRAD8AlCMPIDUQ2BmyGdLMVZOQe4vHiBe2aWJUycMqDmO2AuD4wxB3ZG50nCqjBa9VJ8i82RUIpa9/Yi1AcIBAG5rt3+rKOioo7u5RafBESo2zmrUTSZwB5bMIRQxc4b8q5puJVFNizCEUhXXWr3PO4T+whFI//9k="
                    alt="Le Lac des Cygnes : tout ce que vous avez toujours voulu savoir sur le célèbre ballet de Tchaïkovski "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/le-lac-des-cygnes-tout-ce-que-vous-avez-toujours-voulu-savoir-sur-le-celebre-ballet-de-tchaikovski-70262" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le Lac des Cygnes : tout ce que vous avez toujours voulu savoir sur le célèbre ballet de Tchaïkovski </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 26 février 2019</div>
                                    </a>
            </div>
                                            <a href="/concert/choregies-d-orange-mahler-oprf-onf-crf-mrf-choeur-philharmonique-de-munich-saraste" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/edc48ef4-9583-49fa-aca5-78746a24cf28/720x405_1002.jpg"
                    alt="Une Symphonie &quot;des mille&quot; pour le 150e anniversaire des Chorégies d&#039;Orange"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                            <div class="most-viewed-articles-element-information-concert">
                            <a href="/concert/choregies-d-orange-mahler-oprf-onf-crf-mrf-choeur-philharmonique-de-munich-saraste" title="Une Symphonie &quot;des mille&quot; pour le 150e anniversaire des Chorégies d&#039;Orange">
                                <span class="icon-concert"></span>
                            </a>
                        </div>
                        <span class="most-viewed-articles-element-information-duration concert-duration">1h 45mn</span>
                                    </div>
                <a href="/concert/choregies-d-orange-mahler-oprf-onf-crf-mrf-choeur-philharmonique-de-munich-saraste" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Une Symphonie &quot;des mille&quot; pour le 150e anniversaire des Chorégies d&#039;Orange</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Lundi 29 juillet 2019</div>
                                    </a>
            </div>
                                            <a href="/jazz/le-jazzman-ellis-marsalis-jr-est-mort-du-coronavirus-82736" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/28af709f-24b2-4ab7-b943-62f8edb2f50f/720x405_000_1qc2ou.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAQFAgED/8QAIhAAAgICAAcBAQAAAAAAAAAAAQIAAwQREhQhIjFBUTJx/8QAFgEAAwAAAAAAAAAAAAAAAAAAAAEC/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwDuPYWA37jRpZ0Oolhk7UEa15lDmVUkcJ0Pck098V3oY/JKPSXKrHJPCe3fUGS83RyG0uozax816RwnuX5NnNQn8mJGZhZoX6UCppvMHsZO1T0MIQSTe169lT/YlZYbG23mEIKj0qoFik/Jzl1+whJ2m//Z"
                    alt="Le jazzman Ellis Marsalis Jr. est mort du coronavirus "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/jazz/le-jazzman-ellis-marsalis-jr-est-mort-du-coronavirus-82736" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le jazzman Ellis Marsalis Jr. est mort du coronavirus </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 2 avril 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-dimanche-5-mars" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : dimanche 5 avril"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/d889b138-5f81-47db-844b-8c91314c82ed/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : dimanche 5 avril"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-dimanche-5-mars" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le dimanche 5 avril 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : dimanche 5 avril</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-du-lundi-6-au-vendredi-10-avril" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : du lundi 6 au vendredi 10 avril"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/dab55207-7edc-4516-b37d-09832db8e526/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : du lundi 6 au vendredi 10 avril"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-du-lundi-6-au-vendredi-10-avril" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 au 10 avril 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : du lundi 6 au vendredi 10 avril</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/vos-producteurs-preferes-ne-vous-ont-pas-oublie" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [VIDÉOS] Vos producteurs ont une pensée pour vous"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/842c15e8-01d1-4d1e-b456-9ed295d259a5/720x405_thumbnail_capture_decran_2020-03-23_a_17.39.47.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAQMF/8QAIxAAAgICAgEEAwAAAAAAAAAAAQIAAwQRITESExRBYSIycf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A9K9vGxCWA5jBgbG+u5NlrTbk1o7aIMbdRymr2fJhqRWKhYvaLNIR1EekXUq1Vn6nuPj01+jYgJK713MoWvGxnYb1v5lA1FoorQW8j5lihgoBPOpPZaqpWSdeUoBBA0YRFkMnvK1KDzJ4M6kVDMBK/nrgwhCtx9EWeK6O+fuJlOtOJt12u+RCEDGeq2qpgvB6/krAXQ11CED/2Q=="
                    alt="[VIDÉOS] Vos producteurs ont une pensée pour vous"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/vos-producteurs-preferes-ne-vous-ont-pas-oublie" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mardi 24 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [VIDÉOS] Vos producteurs ont une pensée pour vous</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/videos-la-ronde-des-musiciens-et-jamais-seul-avec-france-musique-semaine-2" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [VIDÉOS] La Ronde des musiciens et Jamais seul avec France Musique - Semaine 2"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/e8ddf675-a717-4ace-9a2a-e51a25a233bd/720x405_semaine_2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAQFAQID/8QAJBAAAgEDAwQDAQAAAAAAAAAAAQIAAwQRBRIhEzFBgSMyM1H/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAESEB/9oADAMBAAIRAxEAPwCnd56BwcSaXqbtu73KV2dtAk49yeK4B5UEf0Q0wylRVt1WrzkzndbqewOZrqrW6k8eYu9sjY+QgmR4p0XV0yowJ3FNPXZSZQ24A943FktqCPUtWVPsZPXTqyp+gziEJKvYJWFtTRgCQeeZjWzl1fOceCYQgbhuxFQI3UCg58RmEIh//9k="
                    alt="[VIDÉOS] La Ronde des musiciens et Jamais seul avec France Musique - Semaine 2"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/videos-la-ronde-des-musiciens-et-jamais-seul-avec-france-musique-semaine-2" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 30 mars au 05 avril 2020</div><div class="list-event-bloc-element-information-content-title"> [VIDÉOS] La Ronde des musiciens et Jamais seul avec France Musique - Semaine 2</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/academie-de-musique-baroque-de-versailles-du-6-au-11-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [REPORT] Académie baroque de Versailles - du 6 au 11 juillet 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/3a0b7bd5-0501-43d4-9da3-7bc2032f2d9b/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAkEAABBAEDBAMBAAAAAAAAAAABAAIDEQQSFCETFVFTMTNBcf/EABcBAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAaEQADAQEBAQAAAAAAAAAAAAAAAQIxEQMh/9oADAMBAAIRAxEAPwCfdT+xyojkLmBzySfKiVkP0BCsNrSRrqDuFhNNJE4NY8gUnDSDYCwyeZB/Es6BfdO7mer6jlzdT+xyYYmQW2G8KeqNKgVxlvbJvLU7YnQt0Oq0ISVhKLdPjG+EjsSTIOthAA8oQhOjXTldRptsyq6gpY9smP61CE5JejR//9k="
                    alt="[REPORT] Académie baroque de Versailles - du 6 au 11 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/academie-de-musique-baroque-de-versailles-du-6-au-11-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 au 11 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> [REPORT] Académie baroque de Versailles - du 6 au 11 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-metis-plaine-commune-du-11-mai-au-17-juin-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival Métis Plaine Commune du 11 mai au 17 juin 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/bb143959-46ca-4f25-aee6-699b8cebcabe/720x405_visuel_page_metis.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAlEAACAgEBBwUAAAAAAAAAAAABAgADEVEEEhQVITFTBRMiMkH/xAAYAQADAQEAAAAAAAAAAAAAAAAAAgQBA//EABsRAAMAAwEBAAAAAAAAAAAAAAABAgMRITET/9oADAMBAAIRAxEAPwCfir/I0eMvSLH+ROsjlSWstCqBkQ3rwpzQnJumreYhli7rbKbCiOQB+CNrvPQ7nTtJtqbevJhs54YSo1xN+M+405xV/kaJycYzCaUqUW8su1Waeo0qlTfbvkQhFfhM7dcY/YyljFCvURe0+n2WXFkIAMIQQqpy+CuWXarDll2qwhNG+tH/2Q=="
                    alt="Festival Métis Plaine Commune du 11 mai au 17 juin 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-metis-plaine-commune-du-11-mai-au-17-juin-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 11 mai au 17 juin 2020</div><div class="list-event-bloc-element-information-content-title"> Festival Métis Plaine Commune du 11 mai au 17 juin 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-de-saint-denis-du-2-juin-au-6-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival de Saint-Denis du 2 juin au 6 juillet 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/73cba180-5385-4296-a263-0ffc7018997d/720x405_festival_de_saint-denis.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAkEAACAgEDBAIDAAAAAAAAAAABAgADEQQUURIVITETUyMyQf/EABcBAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAaEQEBAQEBAQEAAAAAAAAAAAABAAIRMRMh/9oADAMBAAIRAxEAPwCfdX/Y0bTc5YsWycf2SyjTVlyMEQa5z9te+BV16hWrPg5A9SS3UOr/AI2KiOtQ1kFPEjsz1efcXAHkuAWbub8Z+RpzdX/Y0Tk4xmEpVMlb2y7lZpKtuel/25EIQNl1t17MYqbQD6ExbomvfqrwBCEAcJTSPSx2y7lYdsu5WEIZ/rq//9k="
                    alt="Festival de Saint-Denis du 2 juin au 6 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-de-saint-denis-du-2-juin-au-6-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 02 juin au 06 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Festival de Saint-Denis du 2 juin au 6 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-international-d-art-lyrique-d-aix-en-provence-du-30-juin-au-18-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival International d&#039;Art Lyrique d&#039;Aix-en-Provence du 30 juin au 18 juillet 2020"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/0c3daf12-032d-4540-b615-63ab214e6272/720x405_visuel_page.jpg"
                    alt="Festival International d&#039;Art Lyrique d&#039;Aix-en-Provence du 30 juin au 18 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-international-d-art-lyrique-d-aix-en-provence-du-30-juin-au-18-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 30 juin au 18 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Festival International d&#039;Art Lyrique d&#039;Aix-en-Provence du 30 juin au 18 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/opera-magazine-numero-du-mois-d-avril-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Opéra Magazine, numéro du mois d&#039;avril 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/290e6a83-f2cd-4de9-824a-2d341015336b/720x405_img_3275.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAQFA//EACAQAAIBBAIDAQAAAAAAAAAAAAECAAMEERIFIRMjMUH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/ANmc6xAxmdJDyVx4AnWcxVie699YIjFQvZlVtkMoJyQJmLeMjuyptv8AMyjj3qvdbMej9EmNa14iJWCZXNsVFPERAko1/TnQHX9naxuGa9VfoIiIG1ERA//Z"
                    alt="Opéra Magazine, numéro du mois d&#039;avril 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/opera-magazine-numero-du-mois-d-avril-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 26 mars au 30 avril 2020</div><div class="list-event-bloc-element-information-content-title"> Opéra Magazine, numéro du mois d&#039;avril 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-beethoven-symphony-ndeg5-teodor-currentzis" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Beethoven : Symphony n°5 - Teodor Currentzis"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/1505d43f-7965-4969-9397-ce720db743dd/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAUDAQT/xAAhEAACAgIBBAMAAAAAAAAAAAAAAgERAwQFFBU0URMhU//EABgBAAMBAQAAAAAAAAAAAAAAAAABAwQC/8QAGhEAAwEAAwAAAAAAAAAAAAAAAAECEQMTMv/aAAwDAQACEQMRAD8AaWxlfaRWeZgsTNEPj/LQuSBXmWMWefkHZNaWWak2iPuzz8n4kgcR6RL6nPV/Ixzqs/6MY3NUBmtJFPV0MuHYV2mKgpzFgCMlU6es5RjuYWzYJRasABJ49JvbM3tR2zN7UACnbR//2Q=="
                    alt="Sortie CD : Beethoven : Symphony n°5 - Teodor Currentzis"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-beethoven-symphony-ndeg5-teodor-currentzis" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 3 avril 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Beethoven : Symphony n°5 - Teodor Currentzis</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-nuits-veronique-gens" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Nuits - Véronique Gens"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/e3b3693b-6628-454b-848a-008b14ba7484/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAkEAACAwAABQQDAAAAAAAAAAABAgADEQQSITJRExQVMUFTYf/EABcBAQEBAQAAAAAAAAAAAAAAAAECBAD/xAAdEQADAQABBQAAAAAAAAAAAAAAAQIREgMEEyEx/9oADAMBAAIRAxEAPwBA4m5jhckRu71MlTuEsWsDuYZ+cly8Du52lhzYQiEkb0ktF7Y2HCPoyxq04nErbD/ZO1S0qVHU+ZKesOCnimjr3N+b6jTPdX/saJ5j9QnG9JFVnAW01lyRgiGuYpCEH8Mjp1a0yq1hep2P5De/KvcTCEJHqv2hnxl3lYfGXeVhCJXlo//Z"
                    alt="Sortie CD : Nuits - Véronique Gens"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-nuits-veronique-gens" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 mars 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Nuits - Véronique Gens</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-big-vicious-avishai-cohen" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Big Vicious - Avishai Cohen"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/b3053c22-1c65-49df-8874-307a71014be0/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBBAUC/8QAIxAAAQQBBAEFAAAAAAAAAAAAAQACAxEEEhMhURQVMUJTYf/EABgBAAMBAQAAAAAAAAAAAAAAAAECAwQA/8QAGhEBAQADAQEAAAAAAAAAAAAAAQACAxESIv/aAAwDAQACEQMRAD8AqySzTN0F5NqXYkrWWDZRAQJASrkk+lraHuaQau0PVlkPHBXUL3xvtpo9p8wvIHPBS3tAdYRkwPoneTPV7jlHlT/Y5Agl2dz4pKNrAZ+ThS48Je4ih0qrZnEBvSEJWyZZOT1p3ObKbAx2TJobV/qEIyjx7aAxcoQ7Vs0pPpk3bUIXVTYl/9k="
                    alt="Sortie CD : Big Vicious - Avishai Cohen"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-big-vicious-avishai-cohen" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 mars 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Big Vicious - Avishai Cohen</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/covid-19-france-musique-a-votre-ecoute" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [Covid-19] France Musique à votre service !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/53e69b16-1856-425f-8c21-c05c58191a90/720x405_gettyimages-1160741371.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAJRAAAgICAAQHAQAAAAAAAAAAAQIAEQMhBBIxQRMUIjJRU2GB/8QAFwEBAQEBAAAAAAAAAAAAAAAAAQIAA//EABcRAQEBAQAAAAAAAAAAAAAAAAARAUH/2gAMAwEAAhEDEQA/APQYIvUQHKeknORQNbP7OrnIPac4visHVxfmcd0TUw+UNi9Ouxk7Y1ZC3e5VTFozISAG6zXMPmQovK4IF1HeK/1ysGlNwQv3mdHCa2xMIQhpq8OqoRZsxJFAgrf9hCGtjeFhvVR1iEIF/9k="
                    alt="[Covid-19] France Musique à votre service !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/covid-19-france-musique-a-votre-ecoute" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 16 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [Covid-19] France Musique à votre service !</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_contemporaine/musique_contemporaine/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1">.gBmLCX{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.jGPjVs{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.eQboYD{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g1[id="SpriteSvg___StyledSvg-sc-1qdtiie-0"]{content:"gBmLCX,jGPjVs,eQboYD,"}
.iWoIzA{background-color:transparent;}
data-styled.g2[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g3[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g4[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="http://editions.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-1qdtiie-0 gBmLCX sprite-icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-1qdtiie-0 jGPjVs sprite-icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-1qdtiie-0 eQboYD sprite-icon-newsletter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-md-12 pull-md"><img src="data:image/png;base64,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" alt="logo france musique" class="logo"/></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="/direct" target="" rel=""><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/programmes/oeuvres-diffusees" target="" rel=""><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="/webradios" target="" rel=""><span class="icon-webradio social"></span><span class="text">Webradios</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><br/><div class="bloc comma inner"><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Contact</div><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2020</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-9875fd8dcee88d508d4a7bec3fd6d6b4e2ca22b2"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Oil__ = {"selectedComponent":{"name":"Oil","props":{"locationPathname":"/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="oil" id="uact-oil" data-uact-component-name=Oil data-uact-component-props={"locationPathname":"/emissions/carrefour-de-la-creation/carrefour-de-la-creation-du-dimanche-05-avril-2020-82317"} data-uact-react-dom-method="hydrate" ><div id="cookies-preference-center"></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                </script><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/dist/js/main-218e326a9c6ccb169529.js" data-no-instant></script><script src="/dist/js/uact.38fd185612f91c1dbb194196e0b9d20f.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');autolink.type='text/javascript';
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Carrefour_de_la_creation::Diffusions::diffusion_-_Carrefour_de_la_creation_du_dimanche_05_avril_2020";
        x4 = "7";
        x5 = "[Carrefour_de_la_creation]";
        x7 = "[Carrefour_de_la_creation_du_dimanche_05_avril_2020]";
        x10 = "20200308";
        x11 = "20200404";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[b878d3874d0e5098ebb4ee3c66e421be1f8b937f]";
        xt_multc = "&x4=7&x5=[Carrefour_de_la_creation]&x7=[Carrefour_de_la_creation_du_dimanche_05_avril_2020]&x10=20200308&x11=20200404&x12=[France_musique]&x14=[texte|audio]&x16=[b878d3874d0e5098ebb4ee3c66e421be1f8b937f]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Carrefour_de_la_creation::Carrefour_de_la_creation_-_Carrefour_de_la_creation_du_dimanche_05_avril_2020";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Carrefour_de_la_creation::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Carrefour_de_la_creation::Diffusions::diffusion_-_Carrefour_de_la_creation_du_dimanche_05_avril_2020","x4":7,"x5":"[Carrefour_de_la_creation]","x6":"","x7":"[Carrefour_de_la_creation_du_dimanche_05_avril_2020]","x10":"20200308","x11":"20200404","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[b878d3874d0e5098ebb4ee3c66e421be1f8b937f]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Carrefour_de_la_creation::Carrefour_de_la_creation_-_Carrefour_de_la_creation_du_dimanche_05_avril_2020","atinternet_podcast":"Podcasts::Carrefour_de_la_creation::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ACarrefour_de_la_creation%3A%3ADiffusions%3A%3Adiffusion_-_Carrefour_de_la_creation_du_dimanche_05_avril_2020&x4=7&x5=%5BCarrefour_de_la_creation%5D&x7=%5BCarrefour_de_la_creation_du_dimanche_05_avril_2020%5D&x10=20200308&x11=20200404&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5Bb878d3874d0e5098ebb4ee3c66e421be1f8b937f%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BCarrefour_de_la_creation%5D%26x7%3D%5BCarrefour_de_la_creation_du_dimanche_05_avril_2020%5D%26x10%3D20200308%26x11%3D20200404%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5Bb878d3874d0e5098ebb4ee3c66e421be1f8b937f%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fcarrefour-de-la-creation%2Fcarrefour-de-la-creation-du-dimanche-05-avril-2020-82317","stationId":"4","model":"expression"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>