<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>Le chant choral à la conquête du Pays de Bray.</title><meta name="description" content="Le chant choral à la conquête de la Normandie rurale : une réalisation extraordinaire à découvrir ! "/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675"/><meta property="og:url" content="https://www.francemusique.fr/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Le chant choral à la conquête du Pays de Bray." /><meta name="twitter:title" content="Le chant choral à la conquête du Pays de Bray." /><meta property="og:description" content="Le chant choral à la conquête de la Normandie rurale : une réalisation extraordinaire à découvrir ! " /><meta name="twitter:description" content="Le chant choral à la conquête de la Normandie rurale : une réalisation extraordinaire à découvrir ! " /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/0208394d-2bbc-4b2e-8d38-60fa3688091a/600x337_chorale.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/0208394d-2bbc-4b2e-8d38-60fa3688091a/600x337_chorale.jpg" /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/main-3f9926f1b5fb8bfbb177.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique" title="Classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz" title="Jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera" title="Opéra">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine" title="Contemporain">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher" aria-label="Champs de recherche"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche" aria-label="Rechercher"><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit" title="Ouvrir la recherche"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off" aria-label="Champs de recherche"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit" title="Rechercher"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-13"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-13"><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401.61259acb2517669a130c54caabf1a963.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402.cc82a7dfc07126242b190e6a98d093a3.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403.47a141e4f344b5ef51c27c0a02cd5926.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405.69b567f1954af2981a29c7a4679c82a0.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406.d12e719a29d9195930dd33c8d77d3f41.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404.f87ada8c3d4a2c8ba1da2581787435d5.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407.ede3cf2ae5e719dbf77d1415016131c0.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-517"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-517"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" title="Actualité musicale">Actualité musicale</a></li><li><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques" title="Savoirs pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="https://www.dailymotion.com/FranceMusique/" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Dailymotion"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/FranceMusique/" data-share="Twitter" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Twitter"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/FranceMusique/" data-share="Facebook" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Facebook"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        aria-label="Écouter la webradio Classique Easy "
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/401"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        aria-label="Écouter la webradio Classique Plus"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/402"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        aria-label="Écouter la webradio Concerts Radio France"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/403"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        aria-label="Écouter la webradio La Jazz"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/405"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        aria-label="Écouter la webradio La Contemporaine"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/406"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        aria-label="Écouter la webradio Ocora Musiques du Monde"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/404"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        aria-label="Écouter la webradio La B.O. Musiques de Films"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/407"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Easy "><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les œuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Plus"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les œuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Concerts Radio France"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les œuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Jazz"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les œuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Contemporaine"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les œuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Ocora Musiques du Monde"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les œuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La B.O. Musiques de Films"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les œuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/battements-de-choeur" itemprop="item"><span itemprop="name">Battements de chœur</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Le chant choral à la conquête du Pays de Bray.</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/9745f7f5-00db-480d-9b0b-185847bbb6ee/200x200_15763-19-0027_1280x720.jpg"
                    alt="Battements de chœur"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Magazine</span></div><a href="/emissions/battements-de-choeur" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Battements de chœur</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/marc-olivier-dupin" title="Marc-olivier Dupin">Marc-olivier Dupin</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">le samedi à 8h30</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/battements-de-chour/id1479086163" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_20607.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/battements-de-choeur" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Samedi 15 février 2020</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="180"
        data-expression-uuid ="16082670-1788-4300-9c65-9072ff7a6775"
        data-concept-uuid ="84db9ec4-a4cc-49b2-9cbe-94a1e6f82cf9"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20607-15.02.2020-ITEMA_22283315-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Le chant choral à la conquête du Pays de Bray."
        data-diffusion-path="/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675"
        data-diffusion-description="Par Marc-olivier Dupin"
        data-emission-title="Battements de chœur"
        data-emission-path="/emissions/battements-de-choeur"
        data-emission-description=""
        data-extract-title="Battements de choeur"
        data-extract-id="2020M36916S0046"
        data-clip-type="reecoute"
        data-start-time="1581751800"
        data-end-time="1581751980"
                data-emission-business-reference="36916"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">3 min</span></div><h1 class="cover-diffusion-main-info-title">Le chant choral à la conquête du Pays de Bray.</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fbattements-de-choeur%2Fle-chant-choral-a-la-conquete-du-pays-de-bray-80675"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Le%20chant%20choral%20%C3%A0%20la%20conqu%C3%AAte%20du%20Pays%20de%20Bray.%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fbattements-de-choeur%2Fle-chant-choral-a-la-conquete-du-pays-de-bray-80675%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Le%20chant%20choral%20%C3%A0%20la%20conqu%C3%AAte%20du%20Pays%20de%20Bray.%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fbattements-de-choeur%2Fle-chant-choral-a-la-conquete-du-pays-de-bray-80675"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Le%20chant%20choral%20%C3%A0%20la%20conqu%C3%AAte%20du%20Pays%20de%20Bray.%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fbattements-de-choeur%2Fle-chant-choral-a-la-conquete-du-pays-de-bray-80675"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a><div class="export-player-button" tabindex="0" alt="Exporter" data-share="embedPlayer"><span class="icon-export"></span><span class="icon-close"></span><span class="export-text">Copier le code d'intégration</span><textarea readonly><iframe src="https://www.francemusique.fr/player/export-aod?content=16082670-1788-4300-9c65-9072ff7a6775" width="600" height="178" frameborder="0" scrolling="no"></iframe></textarea></div></div></div><div class="content-body"><p class="content-body-chapo">
        Le chant choral à la conquête de la Normandie rurale : une réalisation extraordinaire à découvrir ! 
    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/0208394d-2bbc-4b2e-8d38-60fa3688091a/600x337_chorale.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQX/xAAkEAACAgEDAwUBAAAAAAAAAAABAgADEQQUIRITMSMyQVFhgf/EABcBAQEBAQAAAAAAAAAAAAAAAAECAAP/xAAaEQEBAQADAQAAAAAAAAAAAAAAARESITFB/9oADAMBAAIRAxEAPwCbQuNwWPiOsYDrsUAg/UK66KNQyO2Aw4m1qi5pDdS/kMn1ZdKF6jYT/IyphXhm5DcAR5rWughV4xI+3aQhCtgSeI6UGz1AG+DLAyY+JDt2ZybMiM7Sfs0lgc7XE7po7S4RASfdCEq+GerRcpXHmabmSpiFHA4hCGryY5+7vuzzjEzc3fQhCU5v/9k="
                        alt="Le chant choral à la conquête du Pays de Bray."
    /><figcaption>Chorale, © Getty /  Maskot</figcaption></figure></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/marc-olivier-dupin">Marc-olivier Dupin</a><span class="personality-list-collection-element-role">Production</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li><li class="tags-list-item"><a href="/theme/choeurs-et-chant-choral" title="Chœurs et chant choral">Chœurs et chant choral</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="single-previous-next-diffusion"><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="180"
        data-expression-uuid ="e635b9ae-ba47-4667-b074-af2dc389b903"
        data-concept-uuid ="84db9ec4-a4cc-49b2-9cbe-94a1e6f82cf9"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/20607-08.02.2020-ITEMA_22277130-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="The Andrew Sisters, the Dolly Sisters"
        data-diffusion-path="/emissions/battements-de-choeur/andrew-sisters-dolly-sisters-80379"
        data-diffusion-description="Par Marc-olivier Dupin"
        data-emission-title=""
        data-emission-path=""
        data-emission-description=""
        data-extract-title="Battements de choeur"
        data-extract-id="2020M36916S0039"
        data-clip-type="reecoute"
        data-start-time="1581147000"
        data-end-time="1581147180"
                data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            3 min
                        </div></div><div class="header"><a href="/emissions/battements-de-choeur/andrew-sisters-dolly-sisters-80379"><div class="title">émission précédente</div><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/7cd9ecaf-9179-4da2-955d-21e748f5f5fe/200x113_7103376e18a1ebd8086dab6715b02dce.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgUB/8QAIhAAAgICAQQDAQAAAAAAAAAAAQIAAxEhBAUSIjETQVEj/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwB1tnYLjjODJ06hcrDKZB9Sgj+twPqHJC9iEDyzqVFKX5xlSBJeYt9zhaj4kSnsX4/QGt4MmpRzyGdTlMQJ+MlnG5fa50RudgHQ3OV1BHIBVdfeJXXW3xr5fQgerWDazH0Y1gg1gfkIQMV1ZQoW1N11Cpe0HRhCAt10wPqLFmBj8hCB/9k="
                    alt="The Andrew Sisters, the Dolly Sisters"
    /></figure></a></div><div class="infos"><span class="textual-date">
                        samedi 8 février 2020
                    </span><span class="textual-date-separator"></span><a href="/emissions/battements-de-choeur/andrew-sisters-dolly-sisters-80379"><span class="expression-title">
                        The Andrew Sisters, the Dolly Sisters
                     </span></a></div></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"comments":{"isFetching":false,"comments":[],"error":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false}}
      </script><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">07:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1581748200"                        data-timeshift-end="1581749910"                        title="Écouter Musique matin, samedi"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/musique-matin-samedi/marie-linden-chassol-la-ville-morte-d-e-korngold-les-etudiants-de-l-universite-paris-dauphine-80667"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/18119-15.02.2020-ITEMA_22283287-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musique-matin-samedi/marie-linden-chassol-la-ville-morte-d-e-korngold-les-etudiants-de-l-universite-paris-dauphine-80667" class="onair-element-content">
                    <div class="onair-element-content-title">Musique matin, samedi</div>
                    <div class="onair-element-content-text">Marie Linden, Chassol, La Ville morte d&#039;E. Korngold, les étudiants de l&#039;université Paris Dauphine...</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1581750000"                        data-timeshift-end="1581753510"                        title="Écouter Musique matin, samedi"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/musique-matin-samedi/marie-linden-chassol-la-ville-morte-d-e-korngold-les-etudiants-de-l-universite-paris-dauphine-80667"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/18119-15.02.2020-ITEMA_22283287-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musique-matin-samedi/marie-linden-chassol-la-ville-morte-d-e-korngold-les-etudiants-de-l-universite-paris-dauphine-80667" class="onair-element-content">
                    <div class="onair-element-content-title">Musique matin, samedi</div>
                    <div class="onair-element-content-text">Marie Linden, Chassol, La Ville morte d&#039;E. Korngold, les étudiants de l&#039;université Paris Dauphine...</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">09:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1581753600"                        data-timeshift-end="1581760680"                        title="Écouter France Musique est à vous"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/france-musique-est-a-vous/france-musique-est-a-vous-80661"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/france-musique-est-a-vous/france-musique-est-a-vous-80661" class="onair-element-content">
                    <div class="onair-element-content-title">France Musique est à vous</div>
                    <div class="onair-element-content-text">France Musique est à vous</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">11:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1581760800"                        data-timeshift-end="1581766200"                        title="Écouter Etonnez-moi Benoît"                                                                            data-diffusion-path="/emissions/etonnez-moi-benoit/de-l-opera-a-voice-le-tenor-frederic-longbois-56-ans-un-artiste-aux-multiples-facettes-80662"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/etonnez-moi-benoit/de-l-opera-a-voice-le-tenor-frederic-longbois-56-ans-un-artiste-aux-multiples-facettes-80662" class="onair-element-content">
                    <div class="onair-element-content-title">Etonnez-moi Benoît</div>
                    <div class="onair-element-content-text">De l’Opéra à The Voice… le ténor Frédéric Longbois, 56 ans, un artiste aux multiples facettes !</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/mort-de-christophe-desjardins-altiste-engage-de-la-creation-musicale-81438" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/3eb7f240-824a-4a4d-a5a9-cc752f113b61/720x405_desjardins.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwX/xAAdEAACAwACAwAAAAAAAAAAAAAAAQIDERITIUFh/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/AOMX5NxMy0daxewL0VO6xR3PpFtfVY4N7hpSuubTeSS8Gdsuc2wKAACCUAA17oAAAAD/2Q=="
                    alt="Mort de Christophe Desjardins, altiste engagé de la création musicale"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/mort-de-christophe-desjardins-altiste-engage-de-la-creation-musicale-81438" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Mort de Christophe Desjardins, altiste engagé de la création musicale</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 13 février 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/danseurs-81408" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/e30561a2-2ee4-4689-943b-6682d77f4c40/720x405_le_ballet_boireau_gtb_julien_benhamou.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAjEAACAgECBgMAAAAAAAAAAAABAgARAwQhEhMUIjFRIzJB/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwDD47UmSsvyEVH5cr32+Liea7ODwjeRF03Gt4jEcNkCvMaczAkKu0w2UkBglVGMU4sNWY3gPqIwZWo02x/I/nCZVGdGgB3MmfRMD2sKhCNGTpMlfcTg0Tk9z7QhG0xSmkQA7zvSp7MISWv/2Q=="
                    alt="Trop vieux pour le ballet, trop jeunes pour la retraite : les danseurs et l&#039;après-carrière"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/danseurs-81408" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Trop vieux pour le ballet, trop jeunes pour la retraite : les danseurs et l&#039;après-carrière</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 11 février 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/la-difficile-reconversion-des-chanteurs-lyriques-81407" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/00f1cb98-a211-4325-b23c-6de806035130/720x405_gettyimages-1168366709.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAMEBQH/xAAdEAACAgIDAQAAAAAAAAAAAAABAgADBBESITFB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAQD/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/AMaJ1QWbQ9MnfFesrsjuSKMcWVsxPkgZeLEH5NbCxiu9ka+yHIwDzJDdmGlnRJWoZRsyKIdU8WBHyXryLLK3bwrEQqXKnC18h6OostFjrrrqIgVLOIqRax6TsmUYiMD/2Q=="
                    alt="La difficile reconversion des chanteurs lyriques"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/la-difficile-reconversion-des-chanteurs-lyriques-81407" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">La difficile reconversion des chanteurs lyriques</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 11 février 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/les-concerts-de-monsieur-croche-prennent-fin-prematurement-81430" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/a289820f-d9ea-49fe-a94a-75a9820f6e49/720x405_gaveau.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAMEAv/EACkQAAIBAgMFCQAAAAAAAAAAAAABAgMREjFhBCEiUYETFDIzQUJicZH/xAAWAQADAAAAAAAAAAAAAAAAAAAAAQL/xAAWEQEBAQAAAAAAAAAAAAAAAAAAARH/2gAMAwEAAhEDEQA/AGxdTRG4T3+K70JlUlJ59AlWVLclxMiLw6aljfEloNlLBCKcrEC2+EfY3qC2ntnheXoOwYsc5tXumLx1OSJ1UlSdrjO8x5Ik8KjenC+beRNUk5NvoAFQFWNw3L6ABhV5tPVIxh+b/AAQf//Z"
                    alt="Les Concerts de Monsieur Croche prennent fin prématurément "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/les-concerts-de-monsieur-croche-prennent-fin-prematurement-81430" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Les Concerts de Monsieur Croche prennent fin prématurément </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 12 février 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/angela-hewitt-pleure-son-piano-fazioli-81422" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/9d2f6c66-c733-4410-a839-99380ba57c36/720x405_angela_hewitt_2_hiroyuki_ito_contributeur.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQCAwUB/8QAIxAAAgIBAwQDAQAAAAAAAAAAAQIAAxEEEiETMVFhBSIyQf/EABYBAQEBAAAAAAAAAAAAAAAAAAIBAP/EABoRAQEAAgMAAAAAAAAAAAAAAAABESFBUXH/2gAMAwEAAhEDEQA/AM6yp6zkjiQVftLbdS1i4K4BjaaKvathbGRnEPpY6K6ivdWLFXA7RX+zRsbrEUVnjzIPpChy2DjxJKVhPacZI4nJdYwICDtI7FiHBpvj7G/DAj3KF39QVsxODjvCEkum5aeo061It1XBrHI8ys6hLaiwyjDmEJrFjOdldy2TkyGPcISwa//Z"
                    alt="Angela Hewitt pleure son piano Fazioli"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/angela-hewitt-pleure-son-piano-fazioli-81422" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Angela Hewitt pleure son piano Fazioli</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 12 février 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/30e-edition-du-festival-presences-a-la-maison-de-la-radio-du-7-au-16-fevrier-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 30e édition du Festival Présences de Radio France - du 7 au 16 février 2020  "><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/d1be01bf-6b77-4b2d-a64e-53b4e8e6b025/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAIDBAH/xAAkEAABBAAFBAMAAAAAAAAAAAABAAIDEQQSFCFRExUxUyJBQv/EABgBAAMBAQAAAAAAAAAAAAAAAAABBAMC/8QAGxEAAwACAwAAAAAAAAAAAAAAAAECAxESEyL/2gAMAwEAAhEDEQA/AM+qn9jkfJnZmlOZw8WqlBxJNVtygpypcTVFOP1tSnPiZA8ZHkCvpYi111R38FWOjdGcrjZQZ4l6LtTPV9Ry5qp/Y5U2aq0TKVKNvbJuWqGl6MlSGzwiJElW6WmRxT82QNAABVulkxXzZQHjdEQczTl7Q7ZNy1O2TctREGnbR//Z"
                    alt="30e édition du Festival Présences de Radio France - du 7 au 16 février 2020  "
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/30e-edition-du-festival-presences-a-la-maison-de-la-radio-du-7-au-16-fevrier-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 07 au 16 février 2020</div><div class="list-event-bloc-element-information-content-title"> 30e édition du Festival Présences de Radio France - du 7 au 16 février 2020  </div></a></div></div><div class="list-event-bloc-element"><a href="evenements/academie-de-musique-baroque-de-versailles-du-6-au-11-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Académie baroque de Versailles - du 6 au 11 juillet 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/3a0b7bd5-0501-43d4-9da3-7bc2032f2d9b/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIEAwH/xAAkEAABBAEDBAMBAAAAAAAAAAABAAIDEQQSFCETFVFTMTNBcf/EABcBAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAaEQADAQEBAQAAAAAAAAAAAAAAAQIxEQMh/9oADAMBAAIRAxEAPwCfdT+xyojkLmBzySfKiVkP0BCsNrSRrqDuFhNNJE4NY8gUnDSDYCwyeZB/Es6BfdO7mer6jlzdT+xyYYmQW2G8KeqNKgVxlvbJvLU7YnQt0Oq0ISVhKLdPjG+EjsSTIOthAA8oQhOjXTldRptsyq6gpY9smP61CE5JejR//9k="
                    alt="Académie baroque de Versailles - du 6 au 11 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/academie-de-musique-baroque-de-versailles-du-6-au-11-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 06 au 11 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Académie baroque de Versailles - du 6 au 11 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-piano-a-lyon-du-16-octobre-2019-au-3-juin-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Piano à Lyon du 16 octobre 2019 au 3 juin 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/10/3190325c-3e55-4de0-9044-c37d68d9c763/720x405_visuel_piano_a_lyon.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIBAwT/xAAmEAABAwEHBAMAAAAAAAAAAAAAAQIDEQQSExUhYZEUMUFTIjNx/8QAFwEAAwEAAAAAAAAAAAAAAAAAAQMEAP/EABsRAAMAAwEBAAAAAAAAAAAAAAABAgMREhMh/9oADAMBAAIRAxEAPwDz9VN7HEyTSytuueqpuQa2ldewSy0uWbhuVmqIhTJpY23UeqIngfFG1VFoQ7voARhS2dktE6p9jiepm9jjlVQEp5R6svn25JksskDb76U/QAE9ZG1ojFang6Nsks7cRqJRdwDCopy/huXz7cjL59uQDDvWj//Z"
                    alt="Piano à Lyon du 16 octobre 2019 au 3 juin 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-piano-a-lyon-du-16-octobre-2019-au-3-juin-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 16 octobre 2019 au 03 juin 2020</div><div class="list-event-bloc-element-information-content-title"> Piano à Lyon du 16 octobre 2019 au 3 juin 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/orchestre-national-de-lyon-saison-2019-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Orchestre national de Lyon - Saison 2019/2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/67da69b4-0179-4014-a08e-8de5b3d01eb2/720x405_onl.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwAEAQL/xAAmEAABAwMBCAMAAAAAAAAAAAABAAIDBBFRFAUSFSEiQVKRE0Kh/8QAFwEBAQEBAAAAAAAAAAAAAAAAAwECBP/EABsRAAMAAwEBAAAAAAAAAAAAAAABAgMRIRNR/9oADAMBAAIRAxEAPwDxxCo80ReZXl73ElEvbWvsNwg37Ks6MspLiGMoNuqy7rJouljuSJ9Nyv3wjdcGxUWjGJbrpqFfUH7fiuIVHmsocQOS5dUdQvhp0E+B7Tx7Nu1pdIQ4YUpHkbS4BVul0VtJ8TzJvF5wUE9HK+TebYg5KlLMU2ZluXtBaCfA9q0E+B7UpMJ60f/Z"
                    alt="Orchestre national de Lyon - Saison 2019/2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/orchestre-national-de-lyon-saison-2019-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 11 septembre 2019 au 27 juin 2020</div><div class="list-event-bloc-element-information-content-title"> Orchestre national de Lyon - Saison 2019/2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/pastoral-planet-l-equilbey-la-fura-dels-baus-21-et-22-fevrier-2020-au-grand-theatre-de-provence" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Pastoral for the planet - L. Equilbey, La Fura dels Baus - Grand Théâtre de Provence"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/c85a8fb6-3b4d-4813-83cb-8c1960cea429/720x405_pastoralfortheplanet.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAEEAwL/xAAoEAABAgQEBQUAAAAAAAAAAAABAAIDBBExBRIVkSFBYXGBFEJRUqH/xAAYAQADAQEAAAAAAAAAAAAAAAAAAQQCA//EABkRAQEAAwEAAAAAAAAAAAAAAAABAhMhQf/aAAwDAQACEQMRAD8A5PxGaAqHcOygxKaIJzW6LOc2UtFipDcRDcwc0N58tamYjNOaSX26KajN0rm4dlnYSIb2WqjY5bBMMAcTdBRsE/MH3fievmPusoeWi6lU1Uxnsd3yEybZd0hSEwx1SGnyiJJr2vL8PmXOqA0eVBhkzUVy7oiBOOunxjyG6afG+BuiJumyv//Z"
                    alt="Pastoral for the planet - L. Equilbey, La Fura dels Baus - Grand Théâtre de Provence"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/pastoral-planet-l-equilbey-la-fura-dels-baus-21-et-22-fevrier-2020-au-grand-theatre-de-provence" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 21 au 22 février 2020</div><div class="list-event-bloc-element-information-content-title"> Pastoral for the planet - L. Equilbey, La Fura dels Baus - Grand Théâtre de Provence</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/couturiers-de-la-danse-l-exposition-au-centre-national-du-costume-de-scene-de-moulins" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [EXPOSITION] Couturiers de la danse au CNCS de Moulins du 30 novembre 2019 au 3 mai 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/be34e3f3-581c-449c-8a37-9eaf84359708/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAjEAABBAECBwEAAAAAAAAAAAABAAIDEQQSFBMVITFRU2GR/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAEEAgP/xAAcEQADAAMAAwAAAAAAAAAAAAAAAQIDESETIjL/2gAMAwEAAhEDEQA/AM+6n9jkhn1F4kNkjoSlUnEtlDgOyNFeT1W0O/EkazXVt+JsaaSNhDHkC1R+S8whoAbq7lQjFApnDF9Grcz1fEcubqf2OUbNVaEFSlG3lk3lqzT4kkUvWjX1CEmydU74xXNcW1oH6q4+BLLHYIQhJM05UdRblk3lqOWTeWoQmY8tH//Z"
                    alt="[EXPOSITION] Couturiers de la danse au CNCS de Moulins du 30 novembre 2019 au 3 mai 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/couturiers-de-la-danse-l-exposition-au-centre-national-du-costume-de-scene-de-moulins" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 30 novembre 2019 au 03 mai 2020</div><div class="list-event-bloc-element-information-content-title"> [EXPOSITION] Couturiers de la danse au CNCS de Moulins du 30 novembre 2019 au 3 mai 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-contemporary-adelaide-ferriere" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Contemporary - Adélaide Ferrière"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/f90ba9f7-86a6-4bc5-b54a-78fbe52ab896/720x405_visuel_cd.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAJRAAAQQBAgYDAQAAAAAAAAAAAQACAxEEEhMUIjEyQVEVU2Fx/8QAGAEBAAMBAAAAAAAAAAAAAAAAAAEDBAL/xAAaEQADAAMBAAAAAAAAAAAAAAAAAQIDESEx/9oADAMBAAIRAxEAPwCLJnkkjp7yQp4CBKCeiZN2LEDAZAXdAhbl5RubmP8AVzFkfHISxxB/Ex/OC4CgOiTF3lDmO0tl3Ez1e45c4qf7HLO1Lt6qOlLUmpJDc3Ckgh1uIq/CiY46kIUGO6ddY6QlkVe0YUL8mYtbVgeUIQJ6ez1xj5Ag2qZVVdqf4yb21CELFka8P//Z"
                    alt="Sortie CD : Contemporary - Adélaide Ferrière"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-contemporary-adelaide-ferriere" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 14 février 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Contemporary - Adélaide Ferrière</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-buxtehude-cantates-pour-voix-seule-florence-bolton-benjamin-perrot" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Buxtehude : Cantates pour voix seule - Manuscrits d&#039;Uppsala - La Rêveuse"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/02/5da12e13-ad6e-4de4-8af2-5b964194d07c/720x405_visuel_cd.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAlEAACAgECBAcAAAAAAAAAAAABAgADEQQhEhQVQRMiMTNRU3H/xAAYAQEAAwEAAAAAAAAAAAAAAAACAQMEAP/EABwRAAICAgMAAAAAAAAAAAAAAAABAjERIQMTMv/aAAwDAQACEQMRAD8ApTfa7EM5Ix6Qh825A3zkzLTe4fyTY4zv3hlZdyrZ0NYLFYLgyrFqkLKxBIldMAFckjaTe6tVhew3kKwx9Iz5m/GfEaRzV/2NMeI4xmJYaUkd6aKyjLsQQBOd1LnJERA7MspOW2UKHBxtNaKbLuJAANoiciE8PJp0y491jpl3ysREPtkf/9k="
                    alt="Sortie CD : Buxtehude : Cantates pour voix seule - Manuscrits d&#039;Uppsala - La Rêveuse"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-buxtehude-cantates-pour-voix-seule-florence-bolton-benjamin-perrot" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 14 février 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Buxtehude : Cantates pour voix seule - Manuscrits d&#039;Uppsala - La Rêveuse</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/jeu-concours-gagnez-vos-places-pour-les-schubertiades-a-la-scala-paris-le-28-fevrier-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [JEU - CONCOURS] Gagnez vos places pour Les Schubertiades à La Scala Paris le 28 février 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/bcb9bc20-de5c-4da4-91be-f361c8721d8d/720x405_schubertiades.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAQFAwEC/8QAJhAAAQQABAUFAAAAAAAAAAAAAQACAxEEEiFBExQxUWEFFSJCkf/EABcBAQEBAQAAAAAAAAAAAAAAAAIBAwT/xAAbEQEAAgIDAAAAAAAAAAAAAAAAAQIRMRIhUf/aAAwDAQACEQMRAD8ARZPipHhvEfZVHCPxMchExJFaWl4XAT04AECk9DTpCNardHJ429mSXhOzOB022U44idkgBeaKdzgQSWOgUoyOk+Q+qQwcHqE/Swj3HEdwkxJl3Rm8quqK18NEB5Be0ZxuEzhNZa8IQjO2FO6y1xDMsEhG4UfVkBN0XaAIQqENOSkcAaHTuu8lJ2H6hCrfk//Z"
                    alt="[JEU - CONCOURS] Gagnez vos places pour Les Schubertiades à La Scala Paris le 28 février 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/jeu-concours-gagnez-vos-places-pour-les-schubertiades-a-la-scala-paris-le-28-fevrier-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 24 janvier au 20 février 2020</div><div class="list-event-bloc-element-information-content-title"> [JEU - CONCOURS] Gagnez vos places pour Les Schubertiades à La Scala Paris le 28 février 2020</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"comments":{"isFetching":false,"comments":[],"error":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false}}
      </script><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="metanav "><ul class="metanav-list level1"><li class="handle"><span class="icon-iconeradiofrance"></span></li><li><a href="https://www.radiofrance.fr" data-no-instant="true" target="_blank" rel=""><span class="text">Radio France</span></a></li><li><a href="https://www.franceinter.fr" data-no-instant="true" target="_blank" rel=""><span class="text">France Inter</span></a></li><li><a href="https://www.francetvinfo.fr" data-no-instant="true" target="_blank" rel=""><span class="text">franceinfo</span></a></li><li><a href="https://www.francebleu.fr" data-no-instant="true" target="_blank" rel=""><span class="text">France Bleu</span></a></li><li><a href="https://www.franceculture.fr" data-no-instant="true" target="_blank" rel=""><span class="text">France Culture</span></a></li><li><a href="https://www.fip.fr/" data-no-instant="true" target="_blank" rel=""><span class="text">Fip</span></a></li><li><a href="https://www.mouv.fr" data-no-instant="true" target="_blank" rel=""><span class="text">Mouv</span></a></li><li class="submenu "><button type="button" aria-label="Plus de liens"><span class="icon-more"></span></button><ul class="level2"><li><a href="https://monde.radiofrance.fr" data-no-instant="true" target="_blank" rel=""><span class="text">Un Monde de Radio France</span></a></li><li><a href="http://mediateur.radiofrance.fr" data-no-instant="true" target="_blank" rel=""><span class="text">Le Médiateur</span></a></li><li><a href="http://editions.radiofrance.fr" data-no-instant="true" target="_blank" rel=""><span class="text">Les Éditions</span></a></li><li><a href="https://www.maisondelaradio.fr" data-no-instant="true" target="_blank" rel=""><span class="text">Maison de la Radio</span></a></li></ul></li></ul><div class="metanav-listWrapper"><span class="metanav-listIntro">Retrouvez France Musique sur :</span><ul class="metanav-list social"><li><a href="https://www.facebook.com/FranceMusique/" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="sprite-icon-facebook"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="text">Facebook</span></a></li><li><a href="https://www.youtube.com/FranceMusique/" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="sprite-icon-youtube"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="text">Youtube</span></a></li><li><a href="/inscrivez-vous-la-lettre-de-france-musique" data-no-instant="true"><svg class="sprite-icon-newsletter"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="text">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row"><div class="col-md-12 pull-md"><img src="data:image/png;base64,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" alt="logo france musique" class="logo"/></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="/direct" target="" rel=""><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/programmes/oeuvres-diffusees" target="" rel=""><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="/webradios" target="" rel=""><span class="icon-webradio social"></span><span class="text">Webradios</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><br/><div class="bloc comma inner"><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Contact</div><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2020</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-7b0879cfc9908ec2d3df5ff6583d9012e2bf3ad6"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
        window.__UACT_PRELOADED_STATE_Oil__ = {"selectedComponent":{"name":"Oil","props":{"locationPathname":"/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"comments":{"isFetching":false,"comments":[],"error":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false}}
      </script><div class="oil" id="uact-oil" data-uact-component-name=Oil data-uact-component-props={"locationPathname":"/emissions/battements-de-choeur/le-chant-choral-a-la-conquete-du-pays-de-bray-80675"} data-uact-react-dom-method="hydrate" ><div id="cookies-preference-center"></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                </script><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/dist/js/main-3f9926f1b5fb8bfbb177.js" data-no-instant></script><script src="/dist/js/uact.4144f2c173e36380bb1d15ee5be404c6.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');autolink.type='text/javascript';
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Battements_de_ch_ur::Diffusions::diffusion_-_Le_chant_choral_a_la_conquete_du_Pays_de_Bray.";
        x4 = "7";
        x5 = "[Battements_de_ch_ur]";
        x7 = "[Le_chant_choral_a_la_conquete_du_Pays_de_Bray.]";
        x10 = "20200119";
        x11 = "20200212";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[87a27b8033c5ccf1342fc5f5ddc4813d242d1265]";
        xt_multc = "&x4=7&x5=[Battements_de_ch_ur]&x7=[Le_chant_choral_a_la_conquete_du_Pays_de_Bray.]&x10=20200119&x11=20200212&x12=[France_musique]&x14=[texte|audio]&x16=[87a27b8033c5ccf1342fc5f5ddc4813d242d1265]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Battements_de_ch_ur::Battements_de_ch_ur_-_Le_chant_choral_a_la_conquete_du_Pays_de_Bray.";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Battements_de_ch_ur::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Battements_de_ch_ur::Diffusions::diffusion_-_Le_chant_choral_a_la_conquete_du_Pays_de_Bray.","x4":7,"x5":"[Battements_de_ch_ur]","x6":"","x7":"[Le_chant_choral_a_la_conquete_du_Pays_de_Bray.]","x10":"20200119","x11":"20200212","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[87a27b8033c5ccf1342fc5f5ddc4813d242d1265]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Battements_de_ch_ur::Battements_de_ch_ur_-_Le_chant_choral_a_la_conquete_du_Pays_de_Bray.","atinternet_podcast":"Podcasts::Battements_de_ch_ur::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3ABattements_de_ch_ur%3A%3ADiffusions%3A%3Adiffusion_-_Le_chant_choral_a_la_conquete_du_Pays_de_Bray.&x4=7&x5=%5BBattements_de_ch_ur%5D&x7=%5BLe_chant_choral_a_la_conquete_du_Pays_de_Bray.%5D&x10=20200119&x11=20200212&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5B87a27b8033c5ccf1342fc5f5ddc4813d242d1265%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BBattements_de_ch_ur%5D%26x7%3D%5BLe_chant_choral_a_la_conquete_du_Pays_de_Bray.%5D%26x10%3D20200119%26x11%3D20200212%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5B87a27b8033c5ccf1342fc5f5ddc4813d242d1265%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fbattements-de-choeur%2Fle-chant-choral-a-la-conquete-du-pays-de-bray-80675","stationId":"4","model":"expression"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>