<!DOCTYPE html><html><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0" /><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base href="https://www.francemusique.fr"><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        window.sas.setup({ domain: '//www6.smartadserver.com', async: true });
    });
</script><title>Happy B-day Joshua Bell ! (3/5)</title><meta name="description" content="Happy B-day Joshua Bell ! (3/5) du 06 12 2017 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite."/><link rel="canonical" href="https://www.francemusique.fr/emissions/arabesques/arabesques-du-mercredi-6-decembre-2017-38460"/><meta property="og:url" content="https://www.francemusique.fr/emissions/arabesques/arabesques-du-mercredi-6-decembre-2017-38460" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Happy B-day Joshua Bell ! (3/5)" /><meta name="twitter:title" content="Happy B-day Joshua Bell ! (3/5)" /><meta property="og:description" content="Happy B-day Joshua Bell ! (3/5) du 06 12 2017 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta name="twitter:description" content="Happy B-day Joshua Bell ! (3/5) du 06 12 2017 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2017/12/7015651f-b0c7-4d53-8921-2c254d381001/600x337_joshua_bell_7_11_2017_25_ans_de_la_fondation_elton_john_cathedrale_saint-jean_le_theologien_de_new_york.jpg" /><meta property="og:image:width" content="522" /><meta property="og:image:height" content="293" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2017/12/7015651f-b0c7-4d53-8921-2c254d381001/600x337_joshua_bell_7_11_2017_25_ans_de_la_fondation_elton_john_cathedrale_saint-jean_le_theologien_de_new_york.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-11-13T00:55:59+01:00" /><meta name="news_keywords" content="Musique classique" /><link rel="stylesheet" href="/css/main-eaa21fbd23.min.css"/><link rel="icon" type="image/x-icon" href="/favicon.ico"/><!-- Facebook Pixel Code --><script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window,document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '806459032760433');
                fbq('track', 'PageView');
            </script><noscript><img height="1" width="1"
                     src="https://www.facebook.com/tr?id=806459032760433&ev=PageView
&noscript=1"/></noscript><!-- End Facebook Pixel Code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-87579057-1', 'auto');
</script></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner-40326d0861.png" alt="logo france musique" class="logo"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait"><a href="/musique-classique">Classique</a></li><li class="hide-on-tablet-portrait"><a href="/jazz">Jazz</a></li><li class="hide-on-tablet-portrait"><a href="/opera">Opéra</a></li><li class="hide-on-tablet-portrait"><a href="/musique-contemporaine">Contemporain</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time hide-on-tablet-landscape hide-on-tablet-portrait"></span>Programmes</a></li><li id="nav-web-radio" class="mobile-hide hide-on-expand hide-on-tablet-landscape hide-on-tablet-portrait"><a title="Webradios"><span class="icon-webradio social"></span>Webradios</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche?q="><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
    data-ui-state="paused"
   data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
    data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-391"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-391"><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401-61259acb25.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402-cc82a7dfc0.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403-47a141e4f3.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405-69b567f195.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406-d12e719a29.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404-f87ada8c3d.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-Live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407-ede3cf2ae5.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-534"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-534"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/concerts" >Concerts</a></li><li><a href="/actualite" >Actualité musicale</a></li><li><a href="/culture-musicale" >Culture musicale</a></li><li><a href="/savoirs-pratiques" >Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="http://www.dailymotion.com/francemusique" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/francemusique" data-share="Twitter" class="share-link" rel="nofollow" target="_blank"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/RadioFranceMusique" data-share="Facebook" class="share-link" rel="nofollow" target="_blank"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li data-live-url="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueeasyclassique-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/401"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueclassiqueplus-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/402"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueconcertsradiofrance-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/403"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelajazz-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/405"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelacontemporaine-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/406"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiqueocoramonde-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/404"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li data-live-url="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://www.francemusique.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="http://direct.francemusique.fr/live/francemusiquelevenementielle-hifi.mp3"
        data-live-meta="https://www.francemusique.fr/407"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" class="more-link"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div id="sas_28993" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28993,
            target: ''
        });
    });
</script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/emissions/arabesques" itemprop="item"><span itemprop="name">Arabesques</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Happy B-day Joshua Bell ! (3/5)</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content"><div class="container"><div class="wrapper"><div class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2016/11/df9afdb9-786e-4381-b782-ffda70b27613/200x200_fx-szymczak.jpg"
                alt="Arabesques"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Programmation musicale</span></div><a href="/emissions/arabesques" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Arabesques</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/francois-xavier-szymczak" title="François-Xavier Szymczak">François-Xavier Szymczak</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi de 14h à 16h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://itunes.apple.com/fr/podcast/arabesques/id1149276599?mt=2&amp;uo=4" target="_blank"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_16305.xml" target="_blank"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/arabesques" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><section class="cover-diffusion"><div class="cover-diffusion-text-date">Mercredi 6 décembre 2017</div><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-timeshift-date="1512565200"
    data-timeshift-end="1512572310"
    data-diffusion-path="/emissions/arabesques/arabesques-du-mercredi-6-decembre-2017-38460"
    data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">1h 58mn</span></div><h1 class="cover-diffusion-main-info-title">Happy B-day Joshua Bell ! (3/5)</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Farabesques%2Farabesques-du-mercredi-6-decembre-2017-38460"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Happy%20B-day%20Joshua%20Bell%20%21%20%283%2F5%29%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Farabesques%2Farabesques-du-mercredi-6-decembre-2017-38460%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="https://plus.google.com/share?hl=fr&url=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Farabesques%2Farabesques-du-mercredi-6-decembre-2017-38460"
            data-share="GooglePlus"
            rel="nofollow"
            target="_blank"><span class="icon-googleplus"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Happy%20B-day%20Joshua%20Bell%20%21%20%283%2F5%29%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Farabesques%2Farabesques-du-mercredi-6-decembre-2017-38460"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Happy%20B-day%20Joshua%20Bell%20%21%20%283%2F5%29%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Farabesques%2Farabesques-du-mercredi-6-decembre-2017-38460"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><div class="article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/12/7015651f-b0c7-4d53-8921-2c254d381001/600x337_joshua_bell_7_11_2017_25_ans_de_la_fondation_elton_john_cathedrale_saint-jean_le_theologien_de_new_york.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECBP/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHjrcXG4uAgUAhH/8QAGRABAQADAQAAAAAAAAAAAAAAAQARICEw/9oACAEBAAEFAok15Zl8f//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABQQAQAAAAAAAAAAAAAAAAAAAED/2gAIAQEABj8CF//EABkQAAMBAQEAAAAAAAAAAAAAAAABESEgEP/aAAgBAQABPyESsmiTzBCU26PZThF4/9oADAMBAAIAAwAAABCcFN2F/wD/xAAXEQADAQAAAAAAAAAAAAAAAAAAAREg/9oACAEDAQE/EBzP/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPxBf/8QAHBABAQACAwEBAAAAAAAAAAAAAQARQRAhMVFh/9oACAEBAAE/EDdgS13dmRT29e7H1eGxoRWfonf5qeNTwzB6xz//2Q=="
                        alt="Happy B-day Joshua Bell ! (3/5)"
    /><figcaption>Joshua Bell aux 25 ans de la fondation AIDS d&#039;Elton John - Cathédrale Saint-Jean le Théologien de New York (7/11/2017), © Getty / Dia Dipasupil/WireImage</figcaption></figure></div></div><div class="simple-past-expression-list"><div class="simple-past-expression-list-title">La programmation musicale :</div><ul class="simple-past-expression-list-collection"><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        14:02
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Craig Doerge / Judy Henske / Michel Mallory</span><h2 class="simple-past-expression-list-element-title">Sauvez-moi</h2><span class="simple-past-expression-list-element-performers">Johnny Hallyday</span><span class="simple-past-expression-list-element-album">ALBUM : Country folk rock</span><span class="simple-past-expression-list-element-label">LABEL : PHILIPS</span><span class="simple-past-expression-list-element-production">ANNÉE : 1972</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/02/06bb5ec7-9c4e-4e0b-a4e2-af03e98a0cd9/200x200_rf_omm_0000435215_dnc.0056156646.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIDBAD/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAASpXN4qVqoogAgaF6oj8DHoyizf0jDB5H//EAB0QAAICAgMBAAAAAAAAAAAAAAERABACEiAxQSL/2gAIAQEAAQUCpqOdjYX6ZhNZjPloROaqhCDsKdDJTHJ0+I69r//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQIBAT8BH//EABYQAAMAAAAAAAAAAAAAAAAAACAxQP/aAAgBAQAGPwIVf//EABwQAQEBAAIDAQAAAAAAAAAAAAEAESFBECAxcf/aAAgBAQABPyFdZ8QX0BlkHEuLEDu1YkvjC/EddzMImrfcTNsEAjJn31yvj//aAAwDAQACAAMAAAAQvADjPKnD3//EABgRAAMBAQAAAAAAAAAAAAAAAAABEBEh/9oACAEDAQE/EEJR8Nm3/8QAFxEAAwEAAAAAAAAAAAAAAAAAARARIf/aAAgBAgEBPxCMa4//xAAaEAEAAwEBAQAAAAAAAAAAAAABABEhMVFB/9oACAEBAAE/ENDh8itn1+wy3GZ71sqyF7cVPYsqCOgIruLN+xN/Us+UhFow2uQlL2QaRzNlKii4y4aQcjXL+zIqDBQfGC1wPcnr5MuHYY5E11mhOI9n/9k="
                alt="Sauvez-moi"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        14:08
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Jean Sibelius</span><h2 class="simple-past-expression-list-element-title">Concerto en ré min op 47 : Allegro moderato - pour violon et orchestre</h2><span class="simple-past-expression-list-element-performers">Esa Pekka Salonen, Orchestre Philharmonique De Los Angeles, Joshua Bell</span><span class="simple-past-expression-list-element-album">ALBUM : Joshua Bell interprète les concertos de Sibelius et Goldmark</span><span class="simple-past-expression-list-element-label">LABEL : SONY</span><span class="simple-past-expression-list-element-production">ANNÉE : 2000</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/02/f4869cca-ffea-47b9-9663-284ec658ee77/200x200_rf_omm_0000489765_dnc.0056505304.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAECA//EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAHJhA60XCKlHKVXpky83MVIqsAV5M//xAAdEAACAAcBAAAAAAAAAAAAAAAAAQIQESAhMUES/9oACAEBAAEFAlJ6hhw3S3hUwVFtxHJq1in5Hd//xAAUEQEAAAAAAAAAAAAAAAAAAAAw/9oACAEDAQE/AR//xAAUEQEAAAAAAAAAAAAAAAAAAAAw/9oACAECAQE/AR//xAAUEAEAAAAAAAAAAAAAAAAAAABQ/9oACAEBAAY/AhP/xAAcEAADAAIDAQAAAAAAAAAAAAAAAREQMSFBUWH/2gAIAQEAAT8haFOQ9XJoFG1sUfR1Cx2NqF+DWyEGaoayUckZrJOJ4T+FNiYRRsIQ9LFP/9oADAMBAAIAAwAAABC1BOQl8A5D/8QAFxEBAAMAAAAAAAAAAAAAAAAAAQAwQf/aAAgBAwEBPxCBtH//xAAWEQEBAQAAAAAAAAAAAAAAAAAQESD/2gAIAQIBAT8QITP/xAAfEAEAAwACAgMBAAAAAAAAAAABABEhMVEQcUFhkaH/2gAIAQEAAT8QoObMtFQtgRWzUbUpPg4Ry4kyzFEEp6lGT4ybuLPpwA8FRAxqVg7CAQo+Ii4Cp7TDB2I8ipuOxItiFD/UVisiA2RymbU+56/2cXqJ7ja58TuW7Z//2Q=="
                alt="Concerto en ré min op 47 : Allegro moderato - pour violon et orchestre"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        14:26
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Ludwig Van Beethoven</span><h2 class="simple-past-expression-list-element-title">Concerto pour violon en Ré Maj op 61 : 3. Rondo</h2><span class="simple-past-expression-list-element-performers">Roger Norrington, Camerata De Salzbourg, Joshua Bell</span><span class="simple-past-expression-list-element-album">ALBUM : Joshua Bell : The classical collection / CD 5</span><span class="simple-past-expression-list-element-label">LABEL : SONY CLASSICAL</span><span class="simple-past-expression-list-element-production">ANNÉE : 2017</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    src="https://www.francebleu.fr/s3/cruiser-production/2017/10/f4679b5d-b6fb-4ddc-b1c1-f50d4dd2055b/200x200_rf_omm_0001578546_dnc.0071993560.jpg"
                alt="Concerto pour violon en Ré Maj op 61 : 3. Rondo"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        14:36
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Claude Debussy / Edgar Meyer, Bela Fleck</span><h2 class="simple-past-expression-list-element-title">Children&#039;s corner L 113 : Doctor Gradus ad Parnassum / pour banjo violon et violoncelle</h2><span class="simple-past-expression-list-element-performers">Bela Fleck, Joshua Bell, Gary Hoffman</span><span class="simple-past-expression-list-element-album">ALBUM : Perpetual motion</span><span class="simple-past-expression-list-element-label">LABEL : SONY CLASSICAL</span><span class="simple-past-expression-list-element-production">ANNÉE : 2001</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/02/15cddb8a-2e75-4c20-a713-7b794843af10/200x200_rf_omm_0001411887_dnc.0063087652.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAEF/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/9oADAMBAAIQAxAAAAHK3OlkYzZAtlGohNihFd4ecD1ykbmrufPH/8QAHhAAAQQDAAMAAAAAAAAAAAAAAQACEBEDEjETIEP/2gAIAQEAAQUCgcPr0GQ0osoA0jaqPIEclro+TKLdRNpjdkAGrYQIxp0f/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAwEBPwEf/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAgEBPwEf/8QAGhAAAAcAAAAAAAAAAAAAAAAAARARICEwQP/aAAgBAQAGPwK1Slo4P//EABsQAAIDAQEBAAAAAAAAAAAAAAABESExEEFh/9oACAEBAAE/IRYJNxOpSNRom6HhKMGuODxPp4PuyG0SQJCwyxQmKUYE+XUyTS9GadIyj6c982zJJ//aAAwDAQACAAMAAAAQBDPR3n4Y6//EABkRAAEFAAAAAAAAAAAAAAAAAAABEBEgIf/aAAgBAwEBPxBGky3/xAAXEQADAQAAAAAAAAAAAAAAAAAAARAh/9oACAECAQE/ELs2MR//xAAeEAEBAQACAgMBAAAAAAAAAAABABEhMRBBUWFxgf/aAAgBAQABPxC0JO5we0R1bbONLSQf6kFyxJ3bC8GEwTqXIDFZQhekgjDjfi4dylG8vuAGLhxYEXVbD8OHN9Xy7HHaQPwrUeN9DwB/iZPZJ9m18t//2Q=="
                alt="Children&#039;s corner L 113 : Doctor Gradus ad Parnassum / pour banjo violon et violoncelle"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        14:40
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Niccolo Paganini</span><h2 class="simple-past-expression-list-element-title">Le carnaval de Venise op 10</h2><span class="simple-past-expression-list-element-performers">Joshua Bell, Simon Mulligan</span><span class="simple-past-expression-list-element-album">ALBUM : BOF / Ladies in lavender</span><span class="simple-past-expression-list-element-label">LABEL : SONY</span><span class="simple-past-expression-list-element-production">ANNÉE : 2004</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/02/5387bc23-21c2-475d-a6e6-3e440a337ffa/200x200_rf_omm_0000465314_dnc.0056505939.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIDAAT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAarZKz81MqhX1Nyo1uIOb0Pw7URqElnAgpq//8QAHBAAAwADAAMAAAAAAAAAAAAAAAERAhASITAy/9oACAEBAAEFAqx5wTu/Omh/XaFlro6Y0xCiKURTopfb/8QAFxEAAwEAAAAAAAAAAAAAAAAAABARIP/aAAgBAwEBPwEjuf/EABcRAQEBAQAAAAAAAAAAAAAAABEAEAH/2gAIAQIBAT8B7OERON//xAAWEAADAAAAAAAAAAAAAAAAAAARIED/2gAIAQEABj8Cc2//xAAcEAADAAIDAQAAAAAAAAAAAAAAAREhURAxcUH/2gAIAQEAAT8hJjSG0ZMlMEXAaB/AQ/TI0SG4YEUgql0SUyNDPgehZS8spFoiGuYf/9oADAMBAAIAAwAAABDA9FE9np5D/8QAGhEAAgIDAAAAAAAAAAAAAAAAASEAEBEgMf/aAAgBAwEBPxAMwsqHZgCtf//EABgRAQADAQAAAAAAAAAAAAAAAAEAECER/9oACAECAQE/EFwyGNpxBpt3af/EAB8QAQACAgIDAQEAAAAAAAAAAAEAESFRMUFhcZEQof/aAAgBAQABPxDeQxYrGFtPEvaKSxueiBOmVqyMSgDA8wBWTKsEt1PSPW+CNrd6IjS1ebmOf2UQWO555wLiAqlncLZMTI+RbtTywo4hhlSWbZYlWxBx+DQ+Ro4PkDRKNEQ0Smif/9k="
                alt="Le carnaval de Venise op 10"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        14:52
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">James Horner</span><h2 class="simple-past-expression-list-element-title">extrait de la BO d&#039;Iris, film de RICHARD EYRE</h2><span class="simple-past-expression-list-element-performers">James Horner, Joshua Bell</span><span class="simple-past-expression-list-element-album">ALBUM : Iris</span><span class="simple-past-expression-list-element-label">LABEL : SONY</span><span class="simple-past-expression-list-element-production">ANNÉE : 2002</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/02/205f7d3a-bb0b-4782-a31a-8c7a5dc91f32/200x200_rf_omm_0000451292_dnc.0052978583.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAwIEAAH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIQAxAAAAGKviHzbDP4imX06I1gxPUIFmhrL2BOlz//xAAeEAABBAIDAQAAAAAAAAAAAAAAAQIQERJBISIxMv/aAAgBAQABBQI0hUVKLFdhJvhDIuGtiuMVnW7O0N9F9b9H/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAwEBPwEf/8QAFBEBAAAAAAAAAAAAAAAAAAAAMP/aAAgBAgEBPwEf/8QAGBAAAgMAAAAAAAAAAAAAAAAAETAgIUD/2gAIAQEABj8CwGBRSP/EABsQAAMAAwEBAAAAAAAAAAAAAAABERAhMUEg/9oACAEBAAE/IXUd2xSJVjabmNTPDcdQlY0XB8IqIKrrFOXRbYXptpiRG9HEQnHK4JmefCf/2gAMAwEAAgADAAAAEGaBULrYTFf/xAAUEQEAAAAAAAAAAAAAAAAAAAAw/9oACAEDAQE/EB//xAAYEQACAwAAAAAAAAAAAAAAAAAAARARIP/aAAgBAgEBPxCUXn//xAAcEAEAAgMBAQEAAAAAAAAAAAABABEhMVFBEGH/2gAIAQEAAT8QtkpxMzSp2XqPAZl+ShjMXIg48YULLRVVK4i2ajylAQzccKcgaKcJYxcUVH2hh1LiMw5ELDZpl9wSD2FGeEQTplFUXP1PmqW+po+v/9k="
                alt="extrait de la BO d&#039;Iris, film de RICHARD EYRE"
    /></figure></div></div></div><div class="simple-past-expression-list-element"><div class="simple-past-expression-list-element-date">
                        14:55
                    </div><div class="simple-past-expression-list-element-container"><div class="simple-past-expression-list-element-content"><span class="simple-past-expression-list-element-composers">Christoph Willibald Von Gluck / Craig Leon, Arrangeur</span><h2 class="simple-past-expression-list-element-title">Orphée et Eurydice : Ballet des ombres heureuses (Acte II) / arrangement pour violon et orchestre</h2><span class="simple-past-expression-list-element-performers">Michael Stern, Academy Of Saint Martin In The Fields, Joshua Bell</span><span class="simple-past-expression-list-element-album">ALBUM : Romance of the violin</span><span class="simple-past-expression-list-element-label">LABEL : SONY</span><span class="simple-past-expression-list-element-production">ANNÉE : 2003</span></div><div class="simple-past-expression-list-element-visuel"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/59932e9d-9fa7-4740-80d0-4471b5598df2/200x200_rf_omm_0001594852_dnc.0073015974.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAqACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAECAwT/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAfOnaXK4l1Yjj34XWdSUJkCgAP/EAB0QAAIBBAMAAAAAAAAAAAAAAAERAAIQICEiMUD/2gAIAQEAAQUCgZnWNBUq2cBziRs7AqPwf//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQMBAT8BH//EABQRAQAAAAAAAAAAAAAAAAAAADD/2gAIAQIBAT8BH//EABcQAQADAAAAAAAAAAAAAAAAACARIUD/2gAIAQEABj8CdqM//8QAHhABAAICAQUAAAAAAAAAAAAAAQARIUEgEDAxYYH/2gAIAQEAAT8hhXERVPDUsmkfh4DmP0RSkzLZfoisilufY2b73//aAAwDAQACAAMAAAAQUsnzPH84g//EABcRAAMBAAAAAAAAAAAAAAAAAAEQESD/2gAIAQMBAT8QYKuP/8QAFREBAQAAAAAAAAAAAAAAAAAAIBH/2gAIAQIBAT8QMH//xAAdEAADAAICAwAAAAAAAAAAAAAAAREhMVFhEDBB/9oACAEBAAE/ELFSbQ+6BEIN5DEEjLDFseixgVE2ZIVsTDpItQ3Rg3wOnR3ik7FN+UMbvL2ZYbkF80vp/9k="
                alt="Orphée et Eurydice : Ballet des ombres heureuses (Acte II) / arrangement pour violon et orchestre"
    /></figure></div></div></div></ul></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/francois-xavier-szymczak">François-Xavier Szymczak</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/celine-parfenoff">Céline Parfenoff</a><span class="personality-list-collection-element-role">Réalisation</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/nelly-portal">Nelly Portal</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div></div><div class="bottom-body"><div class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></div></div></div><div class="emission-next-and-previous-diffusion expression"><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission précédente</div><a href="/emissions/arabesques/arabesques-du-mardi-5-decembre-2017-38439"><span class="textual-date">
                mardi 5 décembre 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/16305-05.12.2017-ITEMA_21515555-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Happy B-day Joshua Bell ! (2/5)"
    data-diffusion-path="/emissions/arabesques/arabesques-du-mardi-5-decembre-2017-38439"
    data-diffusion-description="Par François-Xavier Szymczak"
    data-emission-title=""
    data-emission-path=""
    data-emission-description=""
    data-extract-title="Happy B-day Joshua Bell ! (2/5)"
    data-extract-id="2017M26222S0339"
    data-clip-type="reecoute"
    data-start-time="1512478800"
    data-end-time="1512485910"
    data-emission-business-reference=""><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 58mn
                        </div></div><a href="/emissions/arabesques/arabesques-du-mardi-5-decembre-2017-38439"><span class="expression-title">
                     Happy B-day Joshua Bell ! (2/5)
                </span></a></div></div><div class="emission-previous-next-diffusion"><div class="header"><div class="title">émission suivante</div><a href="/emissions/arabesques/arabesques-du-jeudi-07-decembre-2017-38480"><span class="textual-date">
                jeudi 7 décembre 2017
            </span><span class="textual-date-separator"></span></a></div><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
    data-ui-state="paused"
   ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 58mn
                        </div></div><a href="/emissions/arabesques/arabesques-du-jeudi-07-decembre-2017-38480"><span class="expression-title">
                     Happy B-day Joshua Bell ! (4/5)
                </span></a></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/arabesques/arabesques-du-mercredi-6-decembre-2017-38460" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/emissions/arabesques/arabesques-du-mercredi-6-decembre-2017-38460" data-widget-id="AR_2"></div></div></div></div><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div id="sas_28999" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28999,
            target: ''
        });
    });
</script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/RadioFranceMusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:30</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1512563400"                        data-timeshift-end="1512564900"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musicopolis/guillaume-de-machaut-reims-en-1370-3-5-38458" class="onair-element-content">
                    <div class="onair-element-content-title">Musicopolis</div>
                    <div class="onair-element-content-text">Guillaume de Machaut à Reims en 1370 (3/5)</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">13:55</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1512564900"                        data-timeshift-end="1512565200"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/creation-mondiale/one-bird-one-tree-pour-erhu-accordeon-et-piano-de-lin-ni-liao-3-5-38459" class="onair-element-content">
                    <div class="onair-element-content-title">Création Mondiale</div>
                    <div class="onair-element-content-text">&quot; One bird, one tree &quot; pour erhu, accordéon et piano de Lin-Ni Liao (3/5)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">14:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"                        data-timeshift-date="1512565200"                        data-timeshift-end="1512572310"                         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3">
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/arabesques/arabesques-du-mercredi-6-decembre-2017-38460" class="onair-element-content">
                    <div class="onair-element-content-title">Arabesques</div>
                    <div class="onair-element-content-text">Happy B-day Joshua Bell ! (3/5)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">16:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"                        data-timeshift-date="1512572400"                        data-timeshift-end="1512579510"                        >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/carrefour-de-lodeon-acte-2/carrefour-de-lodeon-acte-ii-du-mercredi-6-decembre-2017-38461" class="onair-element-content">
                    <div class="onair-element-content-title">Carrefour de Lodéon Acte 2</div>
                    <div class="onair-element-content-text">2 anniversaires : Stradivaria et la Finlande - Carrefour de Lodéon</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/emissions/la-tribune-des-critiques-de-disques/la-symphonie-ndeg92-oxford-de-haydn-38370" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Magazine</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/1527a049-7cf2-4ac7-ab80-ed680facd319/720x405_joseph_haydn_thomas_hardy_1920_.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAQL/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAZqp3lRJQg1yaRjATUhXQA//xAAbEAABBAMAAAAAAAAAAAAAAAABAAIQIAMhMv/aAAgBAQABBQJYxBFGug0Ol0J//8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFhAAAwAAAAAAAAAAAAAAAAAAESAw/9oACAEBAAY/AnE//8QAGxABAQEAAgMAAAAAAAAAAAAAAQARECExQWH/2gAIAQEAAT8hL3s4li2cBYeE5kt5LB+wvTD3kcf/2gAMAwEAAgADAAAAEDYN4QX/AP/EABcRAQADAAAAAAAAAAAAAAAAAAEAEBH/2gAIAQMBAT8QCJlM1r//xAAXEQADAQAAAAAAAAAAAAAAAAAAARAR/9oACAECAQE/EGJ3J//EABwQAQEBAQEAAwEAAAAAAAAAAAEAESExEEFxof/aAAgBAQABPxAdhdLzyLRy0z6iZd53/SYSntqwOHye5EKfqZrwPdsEupK2/9k="
                alt="La Symphonie n°92 &quot;Oxford&quot;, de Haydn"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://media.radiofrance-podcast.net/podcast09/13183-03.12.2017-ITEMA_21512833-0.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="La Symphonie n°92 &quot;Oxford&quot;, de Haydn"
    data-diffusion-path="/emissions/la-tribune-des-critiques-de-disques/la-symphonie-ndeg92-oxford-de-haydn-38370"
    data-diffusion-description="Par Jérémie Rousseau"
    data-emission-title="La tribune des critiques de disques"
    data-emission-path="/emissions/la-tribune-des-critiques-de-disques"
    data-emission-description=""
    data-extract-title="La Symphonie n°92 &quot;Oxford&quot;, de Haydn"
    data-extract-id="2017M1154E0261"
    data-clip-type="reecoute"
    data-start-time="1512313200"
    data-end-time="1512320310"
    data-emission-business-reference="1154">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/la-tribune-des-critiques-de-disques/la-symphonie-ndeg92-oxford-de-haydn-38370" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">La Symphonie n°92 &quot;Oxford&quot;, de Haydn</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">La tribune des critiques de disques</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 3 décembre 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/dimanche-l-opera/attila-au-theatre-des-champs-elysees-38373" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/1cb32b74-4d75-422c-b42c-06016563580b/720x405_giuseppe_verdis_attila_at_her_majestys_theatre_london_from_the_illustrated_london_news_of_april_15_1848.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAABtJ5w2KD9HL1CTAfQNcD/xAAbEAACAgMBAAAAAAAAAAAAAAAAARASAhExIP/aAAgBAQABBQLLwnGfRwujRU0VKqP/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAZEAADAQEBAAAAAAAAAAAAAAAAAREhEEH/2gAIAQEAAT8hdorKNs0nNCaI5RPwzxd00aUZIkc//9oADAMBAAIAAwAAABCtu/8Ajj//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/EF//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/EF//xAAbEAADAQEAAwAAAAAAAAAAAAAAAREhMRBBgf/aAAgBAQABPxBYo8FbonPlH5PgnhgRL64JJqMe1TMt9iWDpOjdrdLTKIUeDizfH//Z"
                alt="Attila, au Théâtre des Champs-Elysées"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/12/04/NET_fa4015ef-c94c-47af-a43c-58c98fdeee4d_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Attila, au Théâtre des Champs-Elysées"
    data-diffusion-path="/emissions/dimanche-l-opera/attila-au-theatre-des-champs-elysees-38373"
    data-diffusion-description="Par Judith Chaine"
    data-emission-title="Dimanche à l&#039;Opéra"
    data-emission-path="/emissions/dimanche-a-l-opera"
    data-emission-description=""
    data-extract-title="Attila au Théâtre des Champs-Elysées"
    data-extract-id="2017M26254E0331"
    data-clip-type="reecoute"
    data-start-time="1512327600"
    data-end-time="1512340200"
    data-emission-business-reference="26254">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">3h 30mn</span>
                                    </div>
                <a href="/emissions/dimanche-l-opera/attila-au-theatre-des-champs-elysees-38373" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Attila, au Théâtre des Champs-Elysées</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Dimanche à l&#039;Opéra</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 3 décembre 2017</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/quelle-est-la-meilleure-version-de-la-symphonie-ndeg92-oxford-de-joseph-haydn-38892" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/3ec4e669-d034-4e68-8623-e8b1e9e70ea4/720x405_haydn_votez-gagnez_1280x720.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEEAgP/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAZrJu8URVTzWWMWwuXxA2BL/AP/EABwQAAICAgMAAAAAAAAAAAAAAAABAhADIREgMv/aAAgBAQABBQIxqmuLRGQx76PR6jf/xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAWEAADAAAAAAAAAAAAAAAAAAARIDD/2gAIAQEABj8CcT//xAAYEAEBAQEBAAAAAAAAAAAAAAABABEhEP/aAAgBAQABPyEues4jbIshIPEjJQ8Jh5G8occjz//aAAwDAQACAAMAAAAQBQed9D//xAAYEQEBAQEBAAAAAAAAAAAAAAABACEREP/aAAgBAwEBPxAIx2eLk3Xz/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAEQEf/aAAgBAgEBPxBidyf/xAAcEAEAAwADAQEAAAAAAAAAAAABABEhEDFBYVH/2gAIAQEAAT8QGwhFvkZSn2YPj7N3wtZmCv2AdnctaYQV1wdqBfR39l2qg7iI+yLJc//Z"
                alt="Quelle est la meilleure version de la Symphonie n°92 &quot;Oxford&quot;, de Joseph Haydn ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/quelle-est-la-meilleure-version-de-la-symphonie-ndeg92-oxford-de-joseph-haydn-38892" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Quelle est la meilleure version de la Symphonie n°92 &quot;Oxford&quot;, de Joseph Haydn ?</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 30 novembre 2017</div>
                                    </a>
            </div>
                                            <a href="/opera/10-petites-choses-que-vous-ne-savez-peut-etre-pas-sur-maria-callas-38900" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/12/b34cfe9c-e028-48a7-b758-7d46c8fef329/720x405_callas_dans_medee_pasolini_afp.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAFwAAAwEAAAAAAAAAAAAAAAAAAAEDAv/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/9oADAMBAAIQAxAAAAGTyDQ5XKk7NZA0gC4H/8QAGhAAAwEBAQEAAAAAAAAAAAAAAAECERIhMf/aAAgBAQABBQK55JnVrGTGo12a0Sz1nTRpFclPWvkvCntdSf/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABkQAAIDAQAAAAAAAAAAAAAAAAARECAhMP/aAAgBAQAGPwIZlEKMFw//xAAaEAADAQEBAQAAAAAAAAAAAAAAAREhMRBB/9oACAEBAAE/Ic04XWEzEEywpMnmSs5Hx4EdQpnTXE2VIRQUOH//2gAMAwEAAgADAAAAEOGpvnYv/8QAFxEBAAMAAAAAAAAAAAAAAAAAAAERIP/aAAgBAwEBPxBOKf/EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8QX//EABsQAQACAwEBAAAAAAAAAAAAAAEAESExUUFh/9oACAEBAAE/EBadqGxoNSwwCO62aZerXIsU5PrewVMEAVtMUKrtBcAqKq1uKAcx00GEtyI41eY+JRBgtrk//9k="
                alt="10 (petites) choses que vous ne savez (peut-être) pas sur Maria Callas "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/opera/10-petites-choses-que-vous-ne-savez-peut-etre-pas-sur-maria-callas-38900" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">10 (petites) choses que vous ne savez (peut-être) pas sur Maria Callas </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 1 décembre 2017</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-meilleur-des-concerts-radio-france/grigory-sokolov-j-1-h-30-38369" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/e9320185-6abd-4cf3-a751-99e51c30039f/720x405_gettyimages-645016755.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAIBBAP/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAeR6SahtRC6nv8wowrpwT//EABoQAAMAAwEAAAAAAAAAAAAAAAABEQIQEiD/2gAIAQEAAQUC9cseoQhBpVwxwIjlH//EABYRAQEBAAAAAAAAAAAAAAAAABEQIP/aAAgBAwEBPwEhj//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQIBAT8BX//EABcQAAMBAAAAAAAAAAAAAAAAAAAgMTD/2gAIAQEABj8C1hE//8QAGhAAAwADAQAAAAAAAAAAAAAAAAERECFhIP/aAAgBAQABPyHzGQNMbF4yJiknYnDkcD//2gAMAwEAAgADAAAAECP+AHgf/8QAGBEAAwEBAAAAAAAAAAAAAAAAAAEREDH/2gAIAQMBAT8QcEz0aKz/xAAYEQADAQEAAAAAAAAAAAAAAAAAAREQMf/aAAgBAgEBPxClKcE8/8QAHRABAAIBBQEAAAAAAAAAAAAAAQARIRAxQVFhcf/aAAgBAQABPxBG8EpMVrSl6TuolU7wLZcX3xC2qn0wQyXFKhuOQEfsTqHvieeeOf/Z"
                alt="Grigory Sokolov : J - 1, H - 6 ! "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
    data-ui-state="paused"
   data-is-aod="1"
    data-url="https://musiquesons-production.s3.amazonaws.com/rf_sons/2017/12/03/NET_5070a9b6-c125-4627-ac4a-574253503949_FM.mp3"
    data-theme=""
    data-theme-uuid=""
    data-diffusion-title="Grigory Sokolov : J - 1, H - 6 ! "
    data-diffusion-path="/emissions/le-meilleur-des-concerts-radio-france/grigory-sokolov-j-1-h-30-38369"
    data-diffusion-description="Par Aurélie Moreau"
    data-emission-title="Le meilleur des concerts Radio France"
    data-emission-path="/emissions/le-meilleur-des-concerts-radio-france"
    data-emission-description=""
    data-extract-title="Le meilleur des concerts de RF"
    data-extract-id="2017M26252S0337"
    data-clip-type="reecoute"
    data-start-time="1512306000"
    data-end-time="1512313110"
    data-emission-business-reference="26252">
    <span class="replay-button-icon icon-play-player icon-play"></span>
    <span class="replay-button-icon icon-pause-player icon-pause"></span>
    <span class="replay-button-icon icon-play-simple icon-play"></span>
    <span class="replay-button-icon icon-pause-simple icon-pause"></span>
    <span class="replay-button-icon icon-play-disabled icon-play"></span>
    <span class="replay-button-icon icon-loading"></span>
    </button>
<span class="most-viewed-articles-element-information-duration">1h 58mn</span>
                                    </div>
                <a href="/emissions/le-meilleur-des-concerts-radio-france/grigory-sokolov-j-1-h-30-38369" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Grigory Sokolov : J - 1, H - 6 ! </div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le meilleur des concerts Radio France</span>                                            <div class="most-viewed-articles-element-information-content-date">Dimanche 3 décembre 2017</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/france-musique-fete-les-25-ans-de-carrefour-de-lodeon-en-direct-et-en-public" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/bf7a786c-7a7f-4e81-8818-a1d572dac9d2/720x405_lodeon.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/2gAMAwEAAhADEAAAAdVJ5e1aBQek5lIE62DKuBX/xAAaEAACAwEBAAAAAAAAAAAAAAABEQACEDEh/9oACAEBAAEFAiYLB4cv0dUUWX5UeuOPP//EABQRAQAAAAAAAAAAAAAAAAAAACD/2gAIAQMBAT8BX//EABURAQEAAAAAAAAAAAAAAAAAABBB/9oACAECAQE/AWP/xAAYEAACAwAAAAAAAAAAAAAAAAAAEQEgMP/aAAgBAQAGPwIVWRn/AP/EAB0QAQACAgIDAAAAAAAAAAAAAAEAERAxIUFRcYH/2gAIAQEAAT8hAQYqV7v5gq44FcwamAlPEbawdpd6woxv1l//2gAMAwEAAgADAAAAEFXxQYvv/8QAFxEAAwEAAAAAAAAAAAAAAAAAAAERMf/aAAgBAwEBPxBsThah6Qh//8QAFxEBAQEBAAAAAAAAAAAAAAAAAQARMf/aAAgBAgEBPxADJFneRBSVb//EAB0QAQACAgIDAAAAAAAAAAAAAAEAESExEEFRYYH/2gAIAQEAAT8Q7sWdRg4YtoCjbgLS16gYINQaCAZhXMUGFlO4xqh9iUy8+DGNGto124mwmDYEW2f/2Q=="
                alt="France Musique fête les 25 ans de Carrefour de Lodéon"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-fete-les-25-ans-de-carrefour-de-lodeon-en-direct-et-en-public" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mardi 5 décembre 2017 de 20h30 à 22h30</div><div class="list-event-bloc-element-information-content-title"> France Musique fête les 25 ans de Carrefour de Lodéon</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/journee-pierre-henry-sur-france-musique" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/cdb0628d-34f0-440e-805e-d492dca7a78d/720x405_pierre_henry_rue_des_archives.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAQDAQL/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/2gAMAwEAAhADEAAAAZLIqF9z7Ty646ducwUSgB//xAAdEAABBAMBAQAAAAAAAAAAAAABAAIQEQMxQSEy/9oACAEBAAEFAlj08rp+oxx0H2kdg0XPsT//xAAWEQADAAAAAAAAAAAAAAAAAAAAASD/2gAIAQMBAT8BHP8A/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFhAAAwAAAAAAAAAAAAAAAAAAICEw/9oACAEBAAY/ArIP/8QAHBABAQACAgMAAAAAAAAAAAAAAQARIRAxIEFR/9oACAEBAAE/IWQbxerOTbV7nvchEbLlMS4nfbH6cW+g0vD/2gAMAwEAAgADAAAAEPLN/nXP/8QAGBEAAwEBAAAAAAAAAAAAAAAAAAEQETH/2gAIAQMBAT8Q6Ywcc//EABcRAQEBAQAAAAAAAAAAAAAAAAABEDH/2gAIAQIBAT8QRF7v/8QAHhABAAICAQUAAAAAAAAAAAAAAQARITFBEFFhcYH/2gAIAQEAAT8QwaYVaXGYyZZCczDOxE29yxTaCBdZI8C8LEuHJDFvYsru8w0r2xhP2aoLuOev/9k="
                alt="Journée Pierre Henry sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/journee-pierre-henry-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 9 décembre 2017</div><div class="list-event-bloc-element-information-content-title"> Journée Pierre Henry sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/la-clemence-de-titus-l-opera-garnier" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/1e26d828-d999-4153-824e-07d7e563aca0/720x405_clemence_titus.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECBAP/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB4TckunZFNypAapCM1hX/xAAbEAACAgMBAAAAAAAAAAAAAAAAEQEQAiAyQf/aAAgBAQABBQIm0K0LT2DPmK//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAEDAQE/AV//xAAUEQEAAAAAAAAAAAAAAAAAAAAg/9oACAECAQE/AV//xAAUEAEAAAAAAAAAAAAAAAAAAABA/9oACAEBAAY/Ahf/xAAYEAEBAQEBAAAAAAAAAAAAAAABADEQEf/aAAgBAQABPyEyF5wnjjsJwvRpHPYRjG0nz//aAAwDAQACAAMAAAAQqp+heB//xAAXEQADAQAAAAAAAAAAAAAAAAABEBEA/9oACAEDAQE/ECg7d//EABYRAQEBAAAAAAAAAAAAAAAAAAEQIP/aAAgBAgEBPxAjj//EABwQAQEBAQACAwAAAAAAAAAAAAEAESEQMUFRYf/aAAgBAQABPxA5AHkas+JF7fhHq6nsxk+5EheeMfVgEgsDIBy3LRW2/9k="
                alt="La Clémence de Titus à l&#039;Opéra Garnier"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/la-clemence-de-titus-l-opera-garnier" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 15 novembre au 25 décembre 2017</div><div class="list-event-bloc-element-information-content-title"> La Clémence de Titus à l&#039;Opéra Garnier</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/la-lecon-de-piano-un-film-de-jane-campion" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/11/a8b29826-edd6-4ef5-ae25-e908cace9266/720x405_la_lecon_de_piano.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wgARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMBAgT/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEAMQAAAB9mbI66nRNCpBGwVB/8QAGBAAAgMAAAAAAAAAAAAAAAAAAQIAECD/2gAIAQEAAQUCh08U5egb/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAwEBPwFf/8QAFBEBAAAAAAAAAAAAAAAAAAAAIP/aAAgBAgEBPwFf/8QAFRABAQAAAAAAAAAAAAAAAAAAMCH/2gAIAQEABj8CCl//xAAbEAEAAgMBAQAAAAAAAAAAAAABABEgITEQQf/aAAgBAQABPyGKpcMLlJETSGD5O/ZuD3//2gAMAwEAAgADAAAAEKD/ACD3z//EABYRAAMAAAAAAAAAAAAAAAAAABARIP/aAAgBAwEBPxCEP//EABYRAAMAAAAAAAAAAAAAAAAAAAEQIP/aAAgBAgEBPxCAv//EABsQAAICAwEAAAAAAAAAAAAAAAABESEQIHFB/9oACAEBAAE/ECIjkvo3tUUgTGvSJHqiXM//2Q=="
                alt="La leçon de piano, un film de Jane Campion"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/la-lecon-de-piano-un-film-de-jane-campion" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mercredi 29 novembre 2017</div><div class="list-event-bloc-element-information-content-title"> La leçon de piano, un film de Jane Campion</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/nouveaute-2017-2018-france-musique-vous-offre" class="list-event-bloc-element-visual"><figure class="simple-visual"><img
                    src="https://www.francemusique.fr/s3/cruiser-production/2017/09/88b832b7-19db-4c35-9e8c-32a754894deb/720x405_frmusique2.jpg"
                alt="FRANCE MUSIQUE VOUS FAIT GAGNER DES DISQUES !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/nouveaute-2017-2018-france-musique-vous-offre" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 septembre 2017 au 31 août 2018</div><div class="list-event-bloc-element-information-content-title"> FRANCE MUSIQUE VOUS FAIT GAGNER DES DISQUES !</div></a></div></div><div class="onair-link-more"><a href="/evenements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div id="sas_29000" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:29000,
            target: ''
        });
    });
</script></div></aside></div></div></div><div class="container bottom-ad"><div class="wrapper"><div id="sas_28992" class="ad-call"></div><script type="text/javascript">
    window._sasCmd = window._sasCmd || [];

    window._sasCmd.push(function() {
        'object' === typeof window.sas && 'function' === typeof window.sas.call && window.sas.call('std', {
            siteId:70661,
            pageId:537626,
            formatId:28992,
            target: ''
        });
    });
</script></div></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><footer class="footer"><div id="metanav" class="" data-no-instant><ul class="level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="http://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="http://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="France Musique" href="https://www.francemusique.fr">
                    France Musique</a></li><li><a target="_blank" title="Fip" href="http://www.fipradio.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="http://www.mouv.fr">
                    Mouv</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">
                            Un Monde de Radio France</a></li><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">
                            le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">
                            les Éditions</a></li><li><a target="_blank" title="Maison de la Radio" href="http://www.maisondelaradio.fr">
                            Maison de la Radio</a></li></ul></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });

    })(window, document);

</script><div class="container"><img src="/img/logo_francemusique_whiteborder-8a3852749e.png" alt="logo france musique" class="logo"></div><div class="container"><div class="col1"><div class ="bloc list"><div class="titlebloc">
                            Radio
                        </div><a href="/direct"><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes"><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions"><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/webradios"><span class="icon-webradio social social"></span><span class="text">Webradios</span></a><a href="/programmes/oeuvres-diffusees"><span class="text">Œuvres diffusées</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct"target="_blank"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq"target="_blank"><span class="icon-help-listening social"></span><span class="text">Aide à l&#039;écoute</span></a></div><div class ="bloc list"><div class="titlebloc">
                            Contact
                        </div><a href="http://www.facebook.com/RadioFranceMusique"target="_blank"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique"target="_blank"><span class="icon-twitter social"></span><span class="text">Twitter</span></a><a href="http://www.dailymotion.com/francemusique"target="_blank"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a></div><div class ="bloc list"><a href="/contact"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="inscrivez-vous-la-lettre-de-france-musique"><span class="icon-newsletter social"></span><span class="text">S&#039;abonner à la newsletter</span></a></div></div><div class="col2"><div class="bloc comma"><div class="titlebloc">
                            Musiques et thématiques
                        </div><a href="/musique-classique"><span class="text">Classique</span></a>&nbsp;
                                            <a href="/jazz"><span class="text">Jazz</span></a>&nbsp;
                                            <a href="/opera"><span class="text">Opéra</span></a>&nbsp;
                                            <a href="/musique-contemporaine"><span class="text">Musique contemporaine</span></a>&nbsp;
                                            <a href="/musiques-du-monde"><span class="text">Musiques du monde</span></a>&nbsp;
                                            <a href="/musique-baroque"><span class="text">Musique baroque</span></a>&nbsp;
                                            <a href="/chanson "><span class="text">Chanson</span></a>&nbsp;
                                            <a href="/pop-rock"><span class="text">Pop/Rock</span></a>&nbsp;
                                            <a href="/comedies-musicales"><span class="text">Comédie musicale</span></a>&nbsp;
                                            <a href="/musiques-de-films"><span class="text">Musiques de films</span></a>&nbsp;
                                    </div><div class="bloc comma inner"><a href="/concerts"><span class="text">Concerts</span></a>&nbsp;
                                            <a href="/actualite"><span class="text">Actualité musicale</span></a>&nbsp;
                                            <a href="/culture-musicale"><span class="text">Culture musicale</span></a>&nbsp;
                                            <a href="/savoirs-pratiques"><span class="text">Savoirs pratiques</span></a>&nbsp;
                                    </div><div class="bloc list"><div class="titlebloc">
                            Évènements
                        </div><a href="/evenements"><span class="text">Tous les évènements de France Musique</span></a>&nbsp;
                                    </div></div></div><footer data-no-instant><div class="container"><a href="http://www.radiofrance.fr/mentions-legales-radio-france"target="_blank"><span class="text">mentions légales</span></a><a href="credits"><span class="text">crédits</span></a><a href="http://www.radiofrancepub.com/"target="_blank"><span class="text">annonceurs</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences"target="_blank"><span class="text">fréquences</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique"target="_blank"rel="nofollow"><span class="text">OJD</span></a></div></footer><div class="copyright"><p>France Musique © 2016</p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><!-- <div class="module options" data-player-expanded ><button type="button"><span class="icon-menu-small"></span></button></div> --><!-- <div class="expanded"><div class="module export" data-player-export><button><span class="icon-export"></span></button><div class="menu"><span class="label"> Exporter le lecteur</span><input type="text" value="<iframe src='http://www.coucou.fr/player?id=4012'></iframe>"><button type="button" title="copier le code"><span class="icon-copy"></span></button></div></div><div class="module"><span class="label">Partager sur</span><button type="button"><span class="icon-twitter"></span></button><button type="button"><span class="icon-facebook"></span></button><button type="button"><span class="icon-linkedin"></span></button></div><div class="module"><span class="label"><span class="icon-parameters"></span> Écouter en</span><button type="button" class="on"><span class="icon-hd"></span></button><button type="button"><span class="icon-son3d"></span></button><button type="button" class="na"><span class="icon-video"></span></button></div></div>--><div id="audio-30b88baf70fd5471a4d10cc931b37d8ca14d6d83"
         class="player-data"
                  data-is-live="1"
                 ></div><div class="player-parameters"
         data-url-live="http://direct.francemusique.fr/live/francemusique-midfi.mp3"
         data-url-timeshift="http://direct.francemusique.fr/ts/francemusique-midfi.mp3"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="warning_cookie"><div id="content_warning_cookie_wrapper"><div id="content_warning_cookie">
            En poursuivant votre navigation sur le site, vous acceptez l’utilisation des cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêt. –
            <a href="http://www.radiofrance.fr/politique-d-utilisation-des-cookies-sur-les-sites-internet-du-groupe-radio-france" target="_blank">En savoir plus et gérer ces paramètres.</a><span id="close_cookie">Fermer X</span></div></div></div><script>
            window.urlPlayerLive = "http://direct.francemusique.fr/live/francemusique-midfi.mp3";
        </script><script src="/js/scripts-d88a185fbb.min.js" data-no-instant></script><script src="/js/common-acbe91b4ab.min.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Arabesques::Diffusions::diffusion_-_Happy_B-day_Joshua_Bell_3/5_-_2bb0467f";
        x4 = "7";
        x5 = "[Arabesques]";
        x7 = "[Happy_B-day_Joshua_Bell_3/5]";
        x9 = "[1.35.0]";
        x10 = "20171112";
        xt_multc = "&x4=7&x5=[Arabesques]&x7=[Happy_B-day_Joshua_Bell_3/5]&x9=[1.35.0]&x10=20171112";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Arabesques::Arabesques_-_Happy_B-day_Joshua_Bell_3/5_-_2bb0467f";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Arabesques::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Arabesques::Diffusions::diffusion_-_Happy_B-day_Joshua_Bell_3\/5_-_2bb0467f","x4":7,"x5":"[Arabesques]","x6":"","x7":"[Happy_B-day_Joshua_Bell_3\/5]","x9":"[1.35.0]","x10":"20171112","xt_tags":"","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Arabesques::Arabesques_-_Happy_B-day_Joshua_Bell_3\/5_-_2bb0467f","atinternet_podcast":"Podcasts::Arabesques::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/js/vendor/xtcore-38b4ecf319.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3AArabesques%3A%3ADiffusions%3A%3Adiffusion_-_Happy_B-day_Joshua_Bell_3%2F5_-_2bb0467f&x4=7&x5=%5BArabesques%5D&x7=%5BHappy_B-day_Joshua_Bell_3%2F5%5D&x9=%5B1.35.0%5D&x10=20171112&xt_mtcl=%26x4%3D7%26x5%3D%5BArabesques%5D%26x7%3D%5BHappy_B-day_Joshua_Bell_3%2F5%5D%26x9%3D%5B1.35.0%5D%26x10%3D20171112" ></noscript></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>
