<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>Allegretto du vendredi 27 mars 2020</title><meta name="description" content="Allegretto du vendredi 27 mars 2020 du 27 03 2020 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite."/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048"/><meta property="og:url" content="https://www.francemusique.fr/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048" /><meta property="twitter:url" content="https://www.francemusique.fr/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Allegretto du vendredi 27 mars 2020" /><meta name="twitter:title" content="Allegretto du vendredi 27 mars 2020" /><meta property="og:description" content="Allegretto du vendredi 27 mars 2020 du 27 03 2020 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta name="twitter:description" content="Allegretto du vendredi 27 mars 2020 du 27 03 2020 : l&#039;émission de radio replay sur France Musique. Retrouvez les podcasts et les programmes en réécoute gratuite." /><meta property="og:type" content="website" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/main-218e326a9c6ccb169529.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique" title="Classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz" title="Jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera" title="Opéra">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine" title="Contemporain">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher" aria-label="Champs de recherche"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche" aria-label="Rechercher"><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit" title="Ouvrir la recherche"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off" aria-label="Champs de recherche"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit" title="Rechercher"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-642"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-642"><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401.61259acb2517669a130c54caabf1a963.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402.cc82a7dfc07126242b190e6a98d093a3.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403.47a141e4f344b5ef51c27c0a02cd5926.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405.69b567f1954af2981a29c7a4679c82a0.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406.d12e719a29d9195930dd33c8d77d3f41.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404.f87ada8c3d4a2c8ba1da2581787435d5.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407.ede3cf2ae5e719dbf77d1415016131c0.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-620"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-620"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" title="Actualité musicale">Actualité musicale</a></li><li><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques" title="Savoirs pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="https://www.dailymotion.com/FranceMusique/" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Dailymotion"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/FranceMusique/" data-share="Twitter" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Twitter"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/FranceMusique/" data-share="Facebook" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Facebook"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><script>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</script><style data-styled="true" data-styled-version="5.0.1"></style><div id="uact-webradios" data-uact-component-name=Webradios data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div class="webradios"><div class="webradios-title">Nos radios thématiques</div><div class="webradios-list"><ul class="webradios-list-content"><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Classique Easy " data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/401" data-station-id="401" data-station-name="Classique Easy " data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy" data-station-xiti-id="41" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Classique Easy </span><div class="webradios-list-card-background" style="background-image:url(/static/media/classique-easy.bfd7c778.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Classique Plus" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/402" data-station-id="402" data-station-name="Classique Plus" data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus" data-station-xiti-id="42" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Classique Plus</span><div class="webradios-list-card-background" style="background-image:url(/static/media/classique-plus.f7f563e4.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Concerts Radio France" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/403" data-station-id="403" data-station-name="Concerts Radio France" data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf" data-station-xiti-id="43" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Concerts Radio France</span><div class="webradios-list-card-background" style="background-image:url(/static/media/concert-rf.ab709e67.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La Jazz" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/405" data-station-id="405" data-station-name="La Jazz" data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz" data-station-xiti-id="44" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La Jazz</span><div class="webradios-list-card-background" style="background-image:url(/static/media/la-jazz.5c6d951d.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La Contemporaine" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/406" data-station-id="406" data-station-name="La Contemporaine" data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine" data-station-xiti-id="45" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La Contemporaine</span><div class="webradios-list-card-background" style="background-image:url(/static/media/la-contemporaine.242efbaf.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio Ocora Musiques du Monde" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/404" data-station-id="404" data-station-name="Ocora Musiques du Monde" data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde" data-station-xiti-id="46" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">Ocora Musiques du Monde</span><div class="webradios-list-card-background" style="background-image:url(/static/media/ocora-monde.90d6fac5.png)"></div></li><li class="webradios-list-card"><button class="play-station-button" aria-label="Écouter la webradio La B.O. Musiques de Films" data-is-webradio="true" data-is-live="true" data-live-meta="https://www.francemusique.fr/407" data-station-id="407" data-station-name="La B.O. Musiques de Films" data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle" data-station-xiti-id="47" data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance" data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="webradios-list-card-content">La B.O. Musiques de Films</span><div class="webradios-list-card-background" style="background-image:url(/static/media/evenementielle.f6fe00cc.png)"></div></li></ul><button class="webradios-list-navigation webradios-list-navigation-right"><span class=" icon icon-big-arrow-right"></span></button></div></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/emissions" itemprop="item"><span itemprop="name">Emissions</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><a href="/emissions/allegretto" itemprop="item"><span itemprop="name">Allegretto</span></a><span class="icon-right"></span><meta itemprop="position" content="3" /></li><li><span itemprop="name">Allegretto du vendredi 27 mars 2020</span><meta itemprop="position" content="4" /></li></ul><!-- /breadcrumb --></div></div><div class="expression-content content-type-expression"><div class="container"><div class="wrapper"><main  class="main-content"><article class="diffusion"><div class="cover-emission-wrapper"><div class="cover-emission"><div class="cover-emission-visual"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/8d1910b1-8e09-462f-9bf6-379e176cec07/200x200_15763-19-0051_1280x720.jpg"
                    alt="Allegretto"
    /></figure></div><div class="cover-emission-content"><div class="cover-emission-content-format skew-wrapper skew-left"><span class="skew-content">Programmation musicale</span></div><a href="/emissions/allegretto" class="cover-emission-content-link"><div class="cover-emission-content-link-title">Allegretto</div></a><div class="cover-emission-content-information"><div class="cover-emission-content-information-wrapper"><div class="cover-emission-content-information-wrapper-producers">Par
                                                                <a href="/personne/denisa-kerschova" title="Denisa Kerschova">Denisa Kerschova</a></div><div class="cover-emission-content-information-wrapper-more"><span class="cover-emission-content-information-wrapper-more-broadcast-period">du lundi au vendredi à 11h</span><span class="cover-emission-content-information-wrapper-more-genre">Musique classique</span></div></div></div><div class="cover-emission-content-information-podcast-wrapper"><div class="podcast-container"><a class="podcast-container-link" href="https://podcasts.apple.com/fr/podcast/allegretto-programme-musical-de-denisa-kerschova/id1037705293" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-itunes"></span><span class="podcast-container-link-title">Podcast iTunes</span></a></div><div class="podcast-container rss"><a class="podcast-container-link" href="http://radiofrance-podcast.net/podcast09/rss_14497.xml" target="_blank" rel="nofollow"><span class="podcast-container-link-icon icon-rss"></span><span class="podcast-container-link-title">Podcast RSS</span></a></div></div><div class="connections"><div class="connections-email"><a href="/contact?emission=emissions/allegretto" rel="nofollow" target="_blank"><span class="icon-email"></span> Contactez-nous</a></div></div></div></div></div><div class="cover-diffusion-text-date">Vendredi 27 mars 2020</div><div class="diffusion-folder-parent"></div><section class="cover-diffusion"><div class="cover-diffusion-main-info"><div class="cover-diffusion-main-info-replay-button"><button class="replay-button playable"
            aria-label="Écouter"
        data-ui-state="paused"
        data-timeshift-date="1585303200"
        data-timeshift-end="1585310070"
        data-diffusion-path="/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="cover-diffusion-main-info-replay-button-duration">1h 54mn</span></div><h1 class="cover-diffusion-main-info-title">Allegretto du vendredi 27 mars 2020</h1></div></section><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fallegretto%2Fallegretto-du-vendredi-27-mars-2020-82048"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Allegretto%20du%20vendredi%2027%20mars%202020%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fallegretto%2Fallegretto-du-vendredi-27-mars-2020-82048%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Allegretto%20du%20vendredi%2027%20mars%202020%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fallegretto%2Fallegretto-du-vendredi-27-mars-2020-82048"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Allegretto%20du%20vendredi%2027%20mars%202020%20https%3A%2F%2Fwww.francemusique.fr%2Femissions%2Fallegretto%2Fallegretto-du-vendredi-27-mars-2020-82048"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><div class="content-body-article"></div></div><div class="team-and-partners more-info"><div class="personality-list"><div class="personality-list-title">L&#039;équipe de l&#039;émission :</div><ul class="personality-list-collection"><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/denisa-kerschova">Denisa Kerschova</a><span class="personality-list-collection-element-role">Production</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/arnaud-chappatte">Arnaud Chappatte</a><span class="personality-list-collection-element-role">Réalisation</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/celine-parfenoff">Céline Parfenoff</a><span class="personality-list-collection-element-role">Réalisation</span></li><li class="personality-list-collection-element"><a class="personality-list-collection-element-link" href="/personne/maud-noury">Maud Noury</a><span class="personality-list-collection-element-role">Collaboration</span></li></ul></div></div><div class="bottom-body"><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/musique-classique" title="Musique classique">Musique classique</a></li></ul></nav></div></div><div class="emission-next-and-previous-diffusion expression"><div class="single-previous-next-diffusion"><div class="content"><div class="preview-list-element-play"><div class="preview-list-element-play-button"><button class="replay-button disabled"
            aria-label="Bouton désactivé"
        data-ui-state="paused"
        ><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="preview-list-element-play-duration">
                            1h 54mn
                        </div></div><div class="header"><a href="/emissions/allegretto/allegretto-du-jeudi-26-mars-2020-82068"><div class="title">émission précédente</div><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/8d1910b1-8e09-462f-9bf6-379e176cec07/200x200_15763-19-0051_1280x720.jpg"
                    alt="Allegretto du jeudi 26 mars 2020"
    /></figure></a></div><div class="infos"><span class="textual-date">
                        jeudi 26 mars 2020
                    </span><span class="textual-date-separator"></span><a href="/emissions/allegretto/allegretto-du-jeudi-26-mars-2020-82068"><span class="expression-title">
                        Allegretto du jeudi 26 mars 2020
                     </span></a></div></div></div></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><div>Failed to render Component</div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:32</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1585294320"                        data-timeshift-end="1585295920"                        title="Écouter Les grands entretiens"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/les-grands-entretiens/marielle-nordmann-je-ne-veux-pas-que-la-harpe-soit-un-instrument-feminin-5-5-82046"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/16304-27.03.2020-ITEMA_22316060-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/les-grands-entretiens/marielle-nordmann-je-ne-veux-pas-que-la-harpe-soit-un-instrument-feminin-5-5-82046" class="onair-element-content">
                    <div class="onair-element-content-title">Les grands entretiens</div>
                    <div class="onair-element-content-text">Marielle Nordmann, &quot;Je ne veux pas que la harpe soit un instrument féminin !&quot; (5/5)</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">09:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1585296000"                        data-timeshift-end="1585303106"                        title="Écouter En pistes !"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/en-pistes/jan-garbarek-et-hilliard-ensemble-de-nouveau-reunis-25-ans-apres-leur-premier-album-82040"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/13992-15.11.2019-ITEMA_22203958-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/en-pistes/jan-garbarek-et-hilliard-ensemble-de-nouveau-reunis-25-ans-apres-leur-premier-album-82040" class="onair-element-content">
                    <div class="onair-element-content-title">En pistes !</div>
                    <div class="onair-element-content-text">Suite et fin de l&#039;intégrale des trente-deux sonates de Beethoven par Jonathan Biss</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">11:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1585303200"                        data-timeshift-end="1585306711"                        title="Écouter Musiques-les-Bains"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/musiques-les-bains/musiques-les-bains-budapest-2-2-82513"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musiques-les-bains/musiques-les-bains-budapest-2-2-82513" class="onair-element-content">
                    <div class="onair-element-content-title">Musiques-les-Bains</div>
                    <div class="onair-element-content-text">Musiques-les-Bains : Budapest (2/2)</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">12:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1585306800"                        data-timeshift-end="1585310419"                        title="Écouter Une heure, une voix"                                                                            data-diffusion-path="/emissions/une-heure-une-voix/samuel-ramey-baryton-basse-82515"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/19155-29.07.2018-ITEMA_21755567-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/une-heure-une-voix/samuel-ramey-baryton-basse-82515" class="onair-element-content">
                    <div class="onair-element-content-title">Une heure, une voix</div>
                    <div class="onair-element-content-text">Samuel Ramey, baryton-basse</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/musique-classique/les-10-morceaux-de-classique-qui-rendent-heureux-enfin-selon-la-redac-de-france-musique-1263" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2015/09/27caa485-1899-4e39-9ff3-4dd82bd89ab6/720x405_happy.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQEC/8QAIRAAAgICAQQDAAAAAAAAAAAAAQIAAwQRIRITMVEiQWH/xAAVAQEBAAAAAAAAAAAAAAAAAAAAAf/EABYRAQEBAAAAAAAAAAAAAAAAAAARAf/aAAwDAQACEQMRAD8A1pwMCdb5irre1UzepEuUi1dXWTYeQIGpF2WdA4GzJ8LL76HfkeZ2+4a+JBMBiXMzaKaHuM3I6rnaxVOtSqSrE+SScdx+TGD8jQ5hCDV+ErrW31uMNTkjxCEivSVstgPEp2YQgf/Z"
                    alt="Les 10 morceaux de classique qui rendent heureux (enfin.. selon la rédac&#039; de France Musique)"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/les-10-morceaux-de-classique-qui-rendent-heureux-enfin-selon-la-redac-de-france-musique-1263" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Les 10 morceaux de classique qui rendent heureux (enfin.. selon la rédac&#039; de France Musique)</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 23 juin 2016</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/covid-19-le-saxophoniste-manu-dibango-est-mort-82528" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/02f7632b-e168-42aa-bf7e-42f184e2ea2d/720x405_gettyimages-466591170.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAUB/8QAIRAAAwACAQUAAwAAAAAAAAAAAAECAxIRBBMhMVFBYYH/xAAXAQEBAQEAAAAAAAAAAAAAAAACAwAB/8QAGhEAAgMBAQAAAAAAAAAAAAAAAAECESExQf/aAAwDAQACEQMRAD8A48+yuF62Lhx1ktTK8nQxdDMrantX6HESRDha8/kVor2ub1XhC3Dh8MF7RasI0hfHwdoQ6Fl+iWsXf8NEdVrPHHIAJPDRXCV5lu20WuO7CfwAJVqKP0x5LlPVejzafgAJk0z/2Q=="
                    alt="Le saxophoniste Manu Dibango est mort des suites du coronavirus "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/covid-19-le-saxophoniste-manu-dibango-est-mort-82528" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le saxophoniste Manu Dibango est mort des suites du coronavirus </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 24 mars 2020</div>
                                    </a>
            </div>
                                            <a href="/savoirs-pratiques/eveiller-son-enfant-a-la-musique-classique-par-quoi-commencer-65637" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/09/9b282e71-d106-40e1-969f-96ec5fec883c/720x405_gettyimages-947763956.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAUBAgQD/8QAJRAAAgICAQMDBQAAAAAAAAAAAQIAAwQREhMhQSIxUQVCYYGR/8QAFAEBAAAAAAAAAAAAAAAAAAAAAP/EABQRAQAAAAAAAAAAAAAAAAAAAAD/2gAMAwEAAhEDEQA/ANGc6vjsAdnUT0qz2qFGzGQxylbdQ6B+TOVRrpfaD9wJdzU4WwcTLkhrGGyfyIPiJltyW8F/iVpwb6L1J9S+dGBcLr7DyPsZwNFmz6hNeTlJSOnxPIRYbHJJ3Ab5uM2Tri2iPEyinJQa4odQhAmnDuFwudgvfxGY5E7P8hCAv+qInZu/P2izRhCB/9k="
                    alt="10 œuvres pour faire découvrir la musique classique aux enfants "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/savoirs-pratiques/eveiller-son-enfant-a-la-musique-classique-par-quoi-commencer-65637" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">10 œuvres pour faire découvrir la musique classique aux enfants </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 28 septembre 2018</div>
                                    </a>
            </div>
                                            <a href="/savoirs-pratiques/nation-apprenante-revisez-avec-france-musique-82421" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/b27b2e36-fda5-4c01-8be6-5b685ec33557/720x405_nation_appre_fm_700x400.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQX/xAAnEAABAwEGBgMAAAAAAAAAAAAAAQIRAwQFEhMVIRQiUnGRoVFhgf/EABcBAQEBAQAAAAAAAAAAAAAAAAACAQT/xAAcEQEAAQQDAAAAAAAAAAAAAAAAAQIRElEhMUH/2gAMAwEAAhEDEQA/AOc2zVH0sxG8sxJmQ/4GZaXsp5c8kzBvEfSHXylACzqyK1Uwp4IlQGwOiYELZqYMOH9JExee2zbx31uqhOzNu4aVR6PYAc2VW2hLqoTuz2NpVm6V8gAyq2FS6qM7s27j6VZelfIAMqtj/9k="
                    alt="Nation Apprenante : révisez avec France Musique"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/savoirs-pratiques/nation-apprenante-revisez-avec-france-musique-82421" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Nation Apprenante : révisez avec France Musique</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 18 mars 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/confinement-sur-ecran-les-concerts-a-la-maison-82490" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/3be403b8-1468-4779-9e2b-8fe92c155942/720x405_gettyimages-518617685.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAfEAACAgIDAQEBAAAAAAAAAAAAAQIRAyESMUETBFH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREh/9oADAMBAAIRAxEAPwDCns76TT2MnsjWkcHt1ofDBZLi+/BeU643oE3jmv6gGyY+PYlMu5Ry5ovx9juaTpQQGRdlYQb3YAKRbCoXwmrT9K5fzwaait+gALxllD5wtPpifRgBUf/Z"
                    alt="Confinement sur écran : les concerts à la maison"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/confinement-sur-ecran-les-concerts-a-la-maison-82490" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Confinement sur écran : les concerts à la maison</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Lundi 23 mars 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-du-lundi-23-au-vendredi-27-mars" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : du lundi 23 au vendredi 27 mars"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/238df8e0-7973-4baa-bdcb-e9adb2a14928/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : du lundi 23 au vendredi 27 mars"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-du-lundi-23-au-vendredi-27-mars" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 23 au 27 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : du lundi 23 au vendredi 27 mars</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-samedi-28-mars" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : samedi 28 mars"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/57deecbd-adb8-470a-b643-df286c4d1626/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : samedi 28 mars"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-samedi-28-mars" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le samedi 28 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : samedi 28 mars</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/programme-antenne-france-musique-dimanche-29-mars" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [PROGRAMME - ANTENNE] France Musique : dimanche 29 mars"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/ff4bc3b9-0d42-4694-a9a7-99545fc0283e/720x405_600x337_antenne.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEBQIB/8QAJhAAAgIBAwIGAwAAAAAAAAAAAQIAAwQREiEFMRMUIkFRUhVhcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFhEBAQEAAAAAAAAAAAAAAAAAAAER/9oADAMBAAIRAxEAPwCC7Fet9umonl2I1Khj2M0nsqsYOGB1aK6ntf1VsNPcRSIarWWhlXTmFOMbkJA7dzO6Me01l1TUDuZo9PpVFL2cD4MKhq6fdaeBtT5Mf+KT7madmRUqk7gAPeS+co+4kGXjY9lo9J4/s7asqSunP7MIQhuNniio1lNfmMOYmQFq8MqAeTrCEumF5tSbAaWbb7gyDw2hCB//2Q=="
                    alt="[PROGRAMME - ANTENNE] France Musique : dimanche 29 mars"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/programme-antenne-france-musique-dimanche-29-mars" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le dimanche 29 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [PROGRAMME - ANTENNE] France Musique : dimanche 29 mars</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/vos-producteurs-preferes-ne-vous-ont-pas-oublie" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [VIDÉOS] Vos producteurs ont une pensée toute particulière pour vous"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/842c15e8-01d1-4d1e-b456-9ed295d259a5/720x405_thumbnail_capture_decran_2020-03-23_a_17.39.47.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAQMF/8QAIxAAAgICAgEEAwAAAAAAAAAAAQIAAwQRITESExRBYSIycf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A9K9vGxCWA5jBgbG+u5NlrTbk1o7aIMbdRymr2fJhqRWKhYvaLNIR1EekXUq1Vn6nuPj01+jYgJK713MoWvGxnYb1v5lA1FoorQW8j5lihgoBPOpPZaqpWSdeUoBBA0YRFkMnvK1KDzJ4M6kVDMBK/nrgwhCtx9EWeK6O+fuJlOtOJt12u+RCEDGeq2qpgvB6/krAXQ11CED/2Q=="
                    alt="[VIDÉOS] Vos producteurs ont une pensée toute particulière pour vous"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/vos-producteurs-preferes-ne-vous-ont-pas-oublie" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le mardi 24 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [VIDÉOS] Vos producteurs ont une pensée toute particulière pour vous</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/videos-la-ronde-musicale-et-jamais-seul-avec-france-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [VIDÉOS] La Ronde musicale et Jamais seul avec France Musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/b0566144-c25e-4a05-aca0-133001dd3612/720x405_montage_2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAEEBQID/8QAIxAAAgICAgMAAgMAAAAAAAAAAQIAAwQSEUETITEUUVJTcf/EABYBAQEBAAAAAAAAAAAAAAAAAAABAv/EABgRAQEBAQEAAAAAAAAAAAAAAAABESFB/9oADAMBAAIRAxEAPwBY1qvmMf18lFmUptCFeQO5Ji44BFhfhz1HdVsxdLOSPoEmNNCyy1Mfybez8EkpZ8s65D8KPcptbbBU8yJqjyvs6n7xFuEmqGw6XOhsOv8As4/Awv7jFQmmSFBJDDuVeBP4wc9RooAU9Eww69si1W+GEIRonCqKBfeo65ktqDyGmv0V7MIS4mnWjVvsSDwJ6eYQhC26/9k="
                    alt="[VIDÉOS] La Ronde musicale et Jamais seul avec France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/videos-la-ronde-musicale-et-jamais-seul-avec-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 26 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [VIDÉOS] La Ronde musicale et Jamais seul avec France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-metis-plaine-commune-du-11-mai-au-17-juin-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival Métis Plaine Commune du 11 mai au 17 juin 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/bb143959-46ca-4f25-aee6-699b8cebcabe/720x405_visuel_page_metis.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAlEAACAgEBBwUAAAAAAAAAAAABAgADEVEEEhQVITFTBRMiMkH/xAAYAQADAQEAAAAAAAAAAAAAAAAAAgQBA//EABsRAAMAAwEBAAAAAAAAAAAAAAABAgMRITET/9oADAMBAAIRAxEAPwCfir/I0eMvSLH+ROsjlSWstCqBkQ3rwpzQnJumreYhli7rbKbCiOQB+CNrvPQ7nTtJtqbevJhs54YSo1xN+M+405xV/kaJycYzCaUqUW8su1Waeo0qlTfbvkQhFfhM7dcY/YyljFCvURe0+n2WXFkIAMIQQqpy+CuWXarDll2qwhNG+tH/2Q=="
                    alt="Festival Métis Plaine Commune du 11 mai au 17 juin 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-metis-plaine-commune-du-11-mai-au-17-juin-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 11 mai au 17 juin 2020</div><div class="list-event-bloc-element-information-content-title"> Festival Métis Plaine Commune du 11 mai au 17 juin 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-de-saint-denis-du-2-juin-au-6-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival de Saint-Denis du 2 juin au 6 juillet 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/73cba180-5385-4296-a263-0ffc7018997d/720x405_festival_de_saint-denis.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAkEAACAgEDBAIDAAAAAAAAAAABAgADEQQUURIVITETUyMyQf/EABcBAAMBAAAAAAAAAAAAAAAAAAECAwT/xAAaEQEBAQEBAQEAAAAAAAAAAAABAAIRMRMh/9oADAMBAAIRAxEAPwCfdX/Y0bTc5YsWycf2SyjTVlyMEQa5z9te+BV16hWrPg5A9SS3UOr/AI2KiOtQ1kFPEjsz1efcXAHkuAWbub8Z+RpzdX/Y0Tk4xmEpVMlb2y7lZpKtuel/25EIQNl1t17MYqbQD6ExbomvfqrwBCEAcJTSPSx2y7lYdsu5WEIZ/rq//9k="
                    alt="Festival de Saint-Denis du 2 juin au 6 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-de-saint-denis-du-2-juin-au-6-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 02 juin au 06 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Festival de Saint-Denis du 2 juin au 6 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/festival-international-d-art-lyrique-d-aix-en-provence-du-30-juin-au-18-juillet-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Festival International d&#039;Art Lyrique d&#039;Aix-en-Provence du 30 juin au 18 juillet 2020"><figure class="simple-visual"><img
                    src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/01/0c3daf12-032d-4540-b615-63ab214e6272/720x405_visuel_page.jpg"
                    alt="Festival International d&#039;Art Lyrique d&#039;Aix-en-Provence du 30 juin au 18 juillet 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/festival-international-d-art-lyrique-d-aix-en-provence-du-30-juin-au-18-juillet-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 30 juin au 18 juillet 2020</div><div class="list-event-bloc-element-information-content-title"> Festival International d&#039;Art Lyrique d&#039;Aix-en-Provence du 30 juin au 18 juillet 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-debussy-rameau-vikingur-olafsson" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Debussy, Rameau - Víkingur Ólafsson"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/4b93e16f-0f37-44fe-abb0-41ec467132ae/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwADAAAAAAAAAAAAAAAAAAIFAQME/8QAJBAAAgICAgEDBQAAAAAAAAAAAQIAAwQREjEhExRBFTRRU3H/xAAXAQADAQAAAAAAAAAAAAAAAAAAAgME/8QAGhEBAQADAQEAAAAAAAAAAAAAAQACAyERMf/aAAwDAQACEQMRAD8AXFyLXyFVnJBlJl7Ek4f3Sf2Wn0O+jEz1mf2tt48uVbE5aDefmZySUpZl8EDuI6cbFX43uNlsGxn11Fx0g+yD0Kf7m/W/UaY91f8AsaIK7Cuwp1ElbUBUaMC2q5XYjQndYfEIQsmWTk9k4nezrUS6o3UkL4PUIQlHvtqGNlBOAK61qaPpl35WEIAFU2Jf/9k="
                    alt="Sortie CD : Debussy, Rameau - Víkingur Ólafsson"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-debussy-rameau-vikingur-olafsson" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 mars 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Debussy, Rameau - Víkingur Ólafsson</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-big-vicious-avishai-cohen" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Big Vicious - Avishai Cohen"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/b3053c22-1c65-49df-8874-307a71014be0/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBBAUC/8QAIxAAAQQBBAEFAAAAAAAAAAAAAQACAxEEEhMhURQVMUJTYf/EABgBAAMBAQAAAAAAAAAAAAAAAAECAwQA/8QAGhEBAQADAQEAAAAAAAAAAAAAAQACAxESIv/aAAwDAQACEQMRAD8AqySzTN0F5NqXYkrWWDZRAQJASrkk+lraHuaQau0PVlkPHBXUL3xvtpo9p8wvIHPBS3tAdYRkwPoneTPV7jlHlT/Y5Agl2dz4pKNrAZ+ThS48Je4ih0qrZnEBvSEJWyZZOT1p3ObKbAx2TJobV/qEIyjx7aAxcoQ7Vs0pPpk3bUIXVTYl/9k="
                    alt="Sortie CD : Big Vicious - Avishai Cohen"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-big-vicious-avishai-cohen" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 mars 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Big Vicious - Avishai Cohen</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-la-passione-ludwig-orchestra-barbara-hannigan" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : La Passione - Ludwig Orchestra, Barbara Hannigan"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/161c7bde-0cce-4c7d-82a9-05daf787e5f0/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAQEBAQEAAAAAAAAAAAAAAAQDBQEC/8QAJhAAAgIBAwIGAwAAAAAAAAAAAAECAxEEEiEUMQUTFSIyUVNhsf/EABgBAAMBAQAAAAAAAAAAAAAAAAABAwQC/8QAGhEBAQACAwAAAAAAAAAAAAAAAQACAxEhMf/aAAwDAQACEQMRAD8Aku1Nsq2pTbX0yJNueV3KLfgydcMdXccNRqd6hFSkmnzwZ6ecoWpxeGLJe1HzV80FPD0uh1N+M+ZI86q/8kjHc8foBbAKjUaCymlzm1tXck3U45/gArJlk5Pdjb3WDTR1SuvUI4ywB3I8d3Sfhl743RwPTLvuIAqpsTy//9k="
                    alt="Sortie CD : La Passione - Ludwig Orchestra, Barbara Hannigan"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-la-passione-ludwig-orchestra-barbara-hannigan" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 mars 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : La Passione - Ludwig Orchestra, Barbara Hannigan</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-jardin-feerique-les-metaboles-leo-warynski" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Sortie CD : Jardin Féérique - Les Métaboles, Léo Warynski"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/6cd70677-9678-48ec-9ba4-4ec5dd0fad98/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAnEAACAgECBQMFAAAAAAAAAAABAgADEQQUEhMhIlEFMUEzU3GBkf/EABgBAAIDAAAAAAAAAAAAAAAAAAACAQME/8QAGxEBAQEBAAMBAAAAAAAAAAAAAQARAgMTITH/2gAMAwEAAhEDEQA/AOfcWt0ZyR4MXchDggfqJNNWUBOM46SFrvKG2uNyWsHaFEmheuwMCQfM7FTl+msxGCWkGIsrDfIOIZknP6VBqLyPqNF3N33GirXYRlVJETBjWoC6tlYnc+Ao95vIrck8ZwPjEIRWzddPT9h6kZQhvbh8YmJpUKla7CzH2BGIQkyDjtVdPq0XhVgB+ZM6C8nPT+whCt9jf//Z"
                    alt="Sortie CD : Jardin Féérique - Les Métaboles, Léo Warynski"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-jardin-feerique-les-metaboles-leo-warynski" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 27 mars 2020</div><div class="list-event-bloc-element-information-content-title"> Sortie CD : Jardin Féérique - Les Métaboles, Léo Warynski</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/covid-19-france-musique-a-votre-ecoute" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [Covid-19] France Musique à votre service !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/03/53e69b16-1856-425f-8c21-c05c58191a90/720x405_gettyimages-1160741371.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAJRAAAgICAAQHAQAAAAAAAAAAAQIAEQMhBBIxQRMUIjJRU2GB/8QAFwEBAQEBAAAAAAAAAAAAAAAAAQIAA//EABcRAQEBAQAAAAAAAAAAAAAAAAARAUH/2gAMAwEAAhEDEQA/APQYIvUQHKeknORQNbP7OrnIPac4visHVxfmcd0TUw+UNi9Ouxk7Y1ZC3e5VTFozISAG6zXMPmQovK4IF1HeK/1ysGlNwQv3mdHCa2xMIQhpq8OqoRZsxJFAgrf9hCGtjeFhvVR1iEIF/9k="
                    alt="[Covid-19] France Musique à votre service !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/covid-19-france-musique-a-votre-ecoute" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le lundi 16 mars 2020</div><div class="list-event-bloc-element-information-content-title"> [Covid-19] France Musique à votre service !</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/musique_classique/musique_classique/emission/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><div>Failed to render Component</div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-db09099998c676f34b436c4fd7038a3feb24e407"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Oil__ = {"selectedComponent":{"name":"Oil","props":{"locationPathname":"/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="oil" id="uact-oil" data-uact-component-name=Oil data-uact-component-props={"locationPathname":"/emissions/allegretto/allegretto-du-vendredi-27-mars-2020-82048"} data-uact-react-dom-method="hydrate" ><div id="cookies-preference-center"></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                </script><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/dist/js/main-218e326a9c6ccb169529.js" data-no-instant></script><script src="/dist/js/uact.38fd185612f91c1dbb194196e0b9d20f.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');autolink.type='text/javascript';
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "2";
        xtpage = "Emissions::Allegretto::Diffusions::diffusion_-_Allegretto_du_vendredi_27_mars_2020";
        x4 = "7";
        x5 = "[Allegretto]";
        x7 = "[Allegretto_du_vendredi_27_mars_2020]";
        x10 = "20200301";
        x11 = "20200326";
        x12 = "[France_musique]";
        x14 = "[texte|audio]";
        x16 = "[31511372c427b481f6caf87eb272db67d7e02e3b]";
        xt_multc = "&x4=7&x5=[Allegretto]&x7=[Allegretto_du_vendredi_27_mars_2020]&x10=20200301&x11=20200326&x12=[France_musique]&x14=[texte|audio]&x16=[31511372c427b481f6caf87eb272db67d7e02e3b]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Allegretto::Allegretto_-_Allegretto_du_vendredi_27_mars_2020";
    // Reset xt_clic share slugs
    atinternet_podcast = "Podcasts::Allegretto::Page_Diffusion";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":2,"xtpage":"Emissions::Allegretto::Diffusions::diffusion_-_Allegretto_du_vendredi_27_mars_2020","x4":7,"x5":"[Allegretto]","x6":"","x7":"[Allegretto_du_vendredi_27_mars_2020]","x10":"20200301","x11":"20200326","x12":"[France_musique]","x14":"[texte|audio]","x15":"","x16":"[31511372c427b481f6caf87eb272db67d7e02e3b]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Allegretto::Allegretto_-_Allegretto_du_vendredi_27_mars_2020","atinternet_podcast":"Podcasts::Allegretto::Page_Diffusion"}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=2&p=Emissions%3A%3AAllegretto%3A%3ADiffusions%3A%3Adiffusion_-_Allegretto_du_vendredi_27_mars_2020&x4=7&x5=%5BAllegretto%5D&x7=%5BAllegretto_du_vendredi_27_mars_2020%5D&x10=20200301&x11=20200326&x12=%5BFrance_musique%5D&x14=%5Btexte%7Caudio%5D&x16=%5B31511372c427b481f6caf87eb272db67d7e02e3b%5D&xt_mtcl=%26x4%3D7%26x5%3D%5BAllegretto%5D%26x7%3D%5BAllegretto_du_vendredi_27_mars_2020%5D%26x10%3D20200301%26x11%3D20200326%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Caudio%5D%26x16%3D%5B31511372c427b481f6caf87eb272db67d7e02e3b%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Femissions%2Fallegretto%2Fallegretto-du-vendredi-27-mars-2020-82048","stationId":"4","model":"expression"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>