<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base
			href="/"><title>Antonio Salieri, le compositeur maltraité par l&#039;histoire</title><meta name="description" content="Antonio Salieri était-il vraiment un compositeur médiocre, inférieur au grand Mozart ? Aurait-il empoisonné ce dernier par jalousie ? Qui est vraiment Salieri, dont la postérité a été emportée et transformée par les vents de l&#039;histoire ?
"/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/culture-musicale/antonio-salieri-compositeur-maltraite-par-l-histoire-86881"/><meta property="og:url" content="https://www.francemusique.fr/culture-musicale/antonio-salieri-compositeur-maltraite-par-l-histoire-86881" /><meta property="twitter:url" content="https://www.francemusique.fr/culture-musicale/antonio-salieri-compositeur-maltraite-par-l-histoire-86881" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Antonio Salieri, le compositeur maltraité par l&#039;histoire" /><meta name="twitter:title" content="Antonio Salieri, le compositeur maltraité par l&#039;histoire" /><meta property="og:description" content="Antonio Salieri était-il vraiment un compositeur médiocre, inférieur au grand Mozart ? Aurait-il empoisonné ce dernier par jalousie ? Qui est vraiment Salieri, dont la postérité a été emportée et transformée par les vents de l&#039;histoire ?
" /><meta name="twitter:description" content="Antonio Salieri était-il vraiment un compositeur médiocre, inférieur au grand Mozart ? Aurait-il empoisonné ce dernier par jalousie ? Qui est vraiment Salieri, dont la postérité a été emportée et transformée par les vents de l&#039;histoire ?
" /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/945033d8-df4b-4b57-b57d-b0b511590f3b/600x337_gettyimages-159828830.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/945033d8-df4b-4b57-b57d-b0b511590f3b/600x337_gettyimages-159828830.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2020-08-17T17:14:58+02:00" /><meta property="article:modified_time" content="2020-08-17T17:35:21+02:00" /><meta property="article:author" content="Léopold Tobisch" /><meta name="news_keywords" content="Culture musicale, Antonio Salieri" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/dist/css/main-b2a666564d6f152cbadd.css data-no-instant/><link rel="stylesheet" href=/dist/css/uact-b2a666564d6f152cbadd.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_big_right" viewBox="0 0 18 35"><title>asset_icon_arrow_big_right</title><path d="M1.448 0L0 1.358 15.269 17.5 0 33.643 1.448 35 18 17.5z" fill-rule="evenodd"/></symbol><symbol id="asset_icon_arrow_down" viewBox="0 0 24 24"><title>asset_icon_arrow_down</title><path d="M17.56 8.582a1.13 1.13 0 00-1.209.248l-3.957 3.838L8.442 8.83a1.127 1.127 0 00-1.086-.317 1.09 1.09 0 00-.803.776c-.1.382.025.787.324 1.054l4.737 4.593c.208.202.489.315.782.315.294 0 .575-.113.782-.315l4.737-4.593c.214-.201.335-.477.336-.766 0-.437-.273-.83-.69-.995z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 24 24"><title>asset_icon_burger</title><path fill="#FFF" fill-rule="evenodd" d="M22 17.714V20H2v-2.286h20zm0-6.857v2.286H2v-2.286h20zM22 4v2.286H2V4h20z"/></symbol><symbol id="asset_icon_close" viewBox="0 0 24 24"><title>asset_icon_close</title><path fill-rule="evenodd" d="M2.786 2.786a1.111 1.111 0 000 1.571L10.429 12l-7.643 7.643a1.111 1.111 0 001.57 1.571L12 13.571l7.643 7.643a1.111 1.111 0 001.571-1.57L13.571 12l7.643-7.643a1.111 1.111 0 00-1.57-1.571L12 10.429 4.357 2.786a1.111 1.111 0 00-1.571 0z"/></symbol><symbol id="asset_icon_dailymotion" viewBox="0 0 24 24"><title>asset_icon_dailymotion</title><path fill-rule="evenodd" d="M19.652 10.309V21.92H15.48v-1.608C14.198 21.545 12.89 22 11.144 22c-1.772 0-3.3-.563-4.58-1.688C4.871 18.84 4 16.911 4 14.662c0-2.063.819-3.911 2.345-5.358 1.364-1.312 3.027-1.982 4.881-1.982 1.773 0 3.136.59 4.117 1.822V2.877L19.653 2v8.309zm-7.553 7.86c1.854 0 3.408-1.5 3.408-3.48 0-2.063-1.554-3.616-3.572-3.616-2.045 0-3.626 1.633-3.626 3.562 0 2.009 1.581 3.535 3.79 3.535z"/></symbol><symbol id="asset_icon_facebook" viewBox="0 0 24 24"><title>asset_icon_facebook</title><path fill-rule="evenodd" d="M12.91 22V11.999h2.63l.349-3.447H12.91l.004-1.725c0-.899.082-1.38 1.311-1.38h1.644V2h-2.63c-3.159 0-4.27 1.672-4.27 4.484v2.069H7v3.446h1.97V22h3.94z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_img_defaut" viewBox="0 0 32 32"><title>asset_icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="asset_icon_instagram" viewBox="0 0 24 24"><title>asset_icon_instagram</title><path fill-rule="evenodd" d="M18.917 21H5.077A2.078 2.078 0 013 18.923V5.077C3 3.931 3.93 3 5.077 3h13.846C20.07 3 21 3.931 21 5.077V18.93A2.082 2.082 0 0118.917 21zm-6.92-12.464a3.465 3.465 0 000 6.928 3.465 3.465 0 000-6.928zm6.92-2.768c0-.38-.31-.69-.69-.69H16.15c-.38 0-.69.31-.69.69v2.077c0 .38.31.69.69.69h2.077c.38 0 .69-.31.69-.69V5.768zm0 4.845h-1.564c.114.443.184.906.184 1.387a5.543 5.543 0 01-5.54 5.542A5.543 5.543 0 016.457 12c0-.481.07-.944.184-1.387H5.077v7.62c0 .38.31.69.69.69h12.46c.38 0 .69-.31.69-.69v-7.62z"/></symbol><symbol id="asset_icon_newsletter" viewBox="0 0 24 24"><title>asset_icon_newsletter</title><path fill-rule="evenodd" d="M7 7h10v5h2.5L12 17l-7.5-5H7V7zm5.01-5a1.25 1.25 0 00-.822.303L8.623 4.5H5.75c-.69 0-1.25.56-1.25 1.25v2.285L2.437 9.803A1.246 1.246 0 002 10.75v10c0 .691.56 1.25 1.25 1.25h17.5A1.25 1.25 0 0022 20.75v-10a1.25 1.25 0 00-.438-.947L19.5 8.035V5.75c0-.69-.559-1.25-1.25-1.25h-2.874l-2.563-2.197A1.244 1.244 0 0012.01 2z"/></symbol><symbol id="asset_icon_playlist" viewBox="0 0 15 14"><title>asset_icon_playlist</title><g fill="#FFF" fill-rule="evenodd"><path d="M10.05 5.145V.198c0-.198 0-.198.208-.198.415 0 .415 0 .519.297.52.89 1.038 1.583 1.87 2.176a6.18 6.18 0 011.764 1.88c.935 1.583.727 3.067-.415 4.552a4.813 4.813 0 01-1.038.989c-.104.099-.208.099-.208.099-.104-.099 0-.198.104-.297.311-.297.623-.594.934-.99.416-.593.727-1.286.727-2.077 0-.495-.207-.89-.519-1.286-.415-.594-1.038-1.089-1.661-1.484a6.712 6.712 0 00-1.454-.792c-.104-.099-.104-.099-.104.1v8.211c0 .495-.104.99-.416 1.385-.726.99-1.869 1.385-3.115 1.188-.727-.1-1.142-.594-1.246-1.287 0-.692.312-1.187.83-1.682.728-.593 1.558-.89 2.493-.791.208 0 .415.099.623.198.104.099.104 0 .104-.1V5.145z" fill-rule="nonzero"/><path d="M0 4h8v1H0zm0 3h8v1H0zm0 3h5v1H0z"/></g></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="asset_icon_twitter" viewBox="0 0 24 24"><title>asset_icon_twitter</title><path d="M22 5.926c-.748.31-1.495.56-2.368.621a4.01 4.01 0 001.807-2.236c-.81.497-1.682.807-2.617.994C18.075 4.497 17.016 4 15.894 4c-2.243 0-4.112 1.802-4.112 4.1 0 .311.062.622.125.933C8.48 8.846 5.489 7.23 3.433 4.746a3.902 3.902 0 00-.56 2.05c0 1.429.747 2.671 1.806 3.417a3.815 3.815 0 01-1.869-.497v.062c0 1.988 1.433 3.604 3.302 3.976-.374.063-.685.125-1.059.125-.25 0-.498 0-.748-.062.499 1.615 2.056 2.795 3.8 2.858-1.37 1.118-3.177 1.74-5.108 1.74-.312 0-.685 0-.997-.063 1.87 1.118 4.05 1.802 6.355 1.802 7.54 0 11.651-6.213 11.651-11.618v-.498c.748-.62 1.433-1.304 1.994-2.112z"/></symbol><symbol id="asset_icon_youtube" viewBox="0 0 24 24"><title>asset_icon_youtube</title><path fill-rule="evenodd" d="M9.729 14.755l-.001-6.277 5.944 3.15-5.944 3.127zM22.78 7.39s-.215-1.54-.875-2.218c-.836-.89-1.774-.894-2.204-.946C16.623 4 12.005 4 12.005 4h-.01S7.377 4 4.3 4.226c-.43.052-1.368.056-2.205.946-.66.678-.874 2.218-.874 2.218S1 9.198 1 11.006V12.7c0 1.808.22 3.616.22 3.616s.215 1.54.874 2.217c.837.89 1.937.863 2.426.955 1.76.172 7.48.225 7.48.225s4.623-.007 7.701-.233c.43-.052 1.368-.056 2.204-.947.66-.678.875-2.217.875-2.217S23 14.509 23 12.7v-1.695c0-1.808-.22-3.616-.22-3.616z"/></symbol></svg></span><script>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</script><style data-styled="true" data-styled-version="5.0.1">.bfZBgU{-webkit-transition:none;transition:none;display:-webkit-inline-box;display:-webkit-inline-flex;display:-ms-inline-flexbox;display:inline-flex;-webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column;-webkit-box-pack:space-around;-webkit-justify-content:space-around;-ms-flex-pack:space-around;justify-content:space-around;height:21px;width:50px;background:transparent;border:none;cursor:pointer;padding:0 16px;margin:28px 0;z-index:10;overflow:hidden;}
.bfZBgU:focus{outline:none;}
.bfZBgU div{border-radius:10px;-webkit-transition:width 200ms ease-out,height 0.3s linear,-webkit-transform 0.3s linear,opacity 300ms linear;-webkit-transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;transition:width 200ms ease-out,height 0.3s linear,transform 0.3s linear,opacity 300ms linear;position:relative;-webkit-transform-origin:1px;-ms-transform-origin:1px;transform-origin:1px;min-height:7px;}
.bfZBgU div span{background:#ffffff;height:3px;display:block;margin:2px 0;border-radius:5px;}
.bfZBgU div:first-child{-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
.bfZBgU div:nth-child(2){width:20px;}
.bfZBgU div:nth-child(3){-webkit-transform:rotate(0);-ms-transform:rotate(0);transform:rotate(0);width:20px;}
data-styled.g1[id="BurgerToggle__Toggle-kdvs7x-0"]{content:"bfZBgU,"}
.hVaRNb{list-style:none;position:relative;opacity:1;visibility:visible;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
.hZXXXG{padding:0px;list-style:none;}
data-styled.g2[id="NavList___StyledUl-sc-1clb23t-0"]{content:"hVaRNb,eNxBxd,hZXXXG,"}
.betlxS{z-index:3;display:block;position:absolute;margin-right:15px;right:95px;top:19px;visibility:hidden;opacity:1;-webkit-transition:visibility 0.3s linear,opacity 0.3s linear;transition:visibility 0.3s linear,opacity 0.3s linear;}
data-styled.g3[id="SearchBar___StyledDiv-goptho-0"]{content:"betlxS,"}
.ljtHjv{width:100%;}
data-styled.g4[id="SearchBar___StyledForm-goptho-1"]{content:"ljtHjv,"}
.kgtFai{border:0;border-radius:0;height:46px;width:0px;-webkit-transition:width .5s ease;transition:width .5s ease;}
data-styled.g5[id="SearchBar___StyledInput-goptho-2"]{content:"kgtFai,"}
.geNSib{position:absolute;background:transparent;outline:none;border:0;right:0px;top:0px;padding-right:16px;}
data-styled.g6[id="SearchBar___StyledButton-goptho-3"]{content:"geNSib,"}
.hDPxjB{height:24px;width:24px;-webkit-transition:-webkit-transform 300ms ease-in-out;-webkit-transition:transform 300ms ease-in-out;transition:transform 300ms ease-in-out;-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);fill:#ffffff;}
.DropdownToggle__ToggleButton-sc-1h0s16g-0:hover .hDPxjB{fill:#a90042;}
.cBdTAy{height:24px;width:24px;fill:#727272;}
@media(min-width:1024){.cBdTAy{height:20px;width:20px;}}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"hDPxjB,cBdTAy,"}
.lbXLEB{-webkit-transition:height 300ms ease-out;transition:height 300ms ease-out;position:absolute;top:48px;left:0px;height:0;visibility:hidden;overflow:hidden;}
data-styled.g8[id="DropdownMenu___StyledDiv-sc-1v5219v-0"]{content:"lbXLEB,"}
.cchuYC.cchuYC.cchuYC{background-color:transparent;color:#ffffff;-webkit-transition:background-color 300ms,color 300ms;transition:background-color 300ms,color 300ms;}
.cchuYC.cchuYC.cchuYC:active{-webkit-transform:none;-ms-transform:none;transform:none;}
.cchuYC.cchuYC.cchuYC:hover{background-color:#ffffff;color:#a90042;}
data-styled.g9[id="DropdownToggle__ToggleButton-sc-1h0s16g-0"]{content:"cchuYC,"}
.ixecSR{-webkit-transition:position 300ms ease-in-out,height 300ms cubic-bezier(0.00,0.2,0.16,1.01);transition:position 300ms ease-in-out,height 300ms cubic-bezier(0.00,0.2,0.16,1.01);margin-top:0;position:relative;z-index:9;height:128px;overflow:visible;}
@media(min-width:1024px){.ixecSR{margin-top:31px;}}
data-styled.g13[id="Header___StyledHeader-a8r6g1-0"]{content:"ixecSR,"}
</style><div id="uact-header" data-uact-component-name=Header data-uact-component-props={} data-uact-react-dom-method="hydrate" ><header class="Header___StyledHeader-a8r6g1-0 ixecSR Header"><nav class="MainNav"><button class="BurgerToggle__Toggle-kdvs7x-0 bfZBgU BurgerToggle"><div><span></span></div><div><span></span></div><div><span></span></div></button><a href="/" class="LogoLink" data-no-instant="true"><svg width="96" height="35" viewBox="0 0 96 35"><path fill="#FFF" d="M3.893.003c-.92.02-1.894.38-2.419 1.161-.44.664-.403 1.59-.403 2.36H.028v1.995H1.07v6.653h2.591V5.519h1.592V3.523H3.662v-.192c0-.75 0-1.343.935-1.29l.887.05V.116L4.282.01c-.13-.012-.258-.012-.39-.007zm6.557 3.114c-.99.039-1.472.956-1.72 1.841h-.035V3.295H6.277v8.877h2.598V8.786c0-1.574.24-3.164 2.216-3.059V3.16l-.438-.036c-.071-.005-.136-.01-.203-.007zm5.494.007c-1.89 0-4.006.632-4.27 2.78l2.455.222c0-.874.725-1.291 1.554-1.291.39 0 .83.123 1.058.422.265.33.23.785.23 1.168v.208c-1.092.105-2.524.178-3.547.563-1.184.436-2.009 1.326-2.009 2.638 0 1.676 1.235 2.516 2.822 2.516 1.34 0 2.117-.507 2.858-1.554-.018.454.016.922.122 1.376h2.576c-.141-.438-.18-.872-.18-1.326V6.703c0-1.065.09-2.04-.827-2.772-.723-.595-1.926-.807-2.842-.807zm10.06 0c-1.305 0-2.047.54-2.574 1.677h-.037V3.295h-2.456v8.877h2.592v-4.77c0-.56.039-1.061.301-1.568.212-.401.636-.664 1.097-.664 1.303 0 1.179 1.324 1.179 2.232v4.77h2.598V6.69c0-.803-.002-1.924-.497-2.59-.528-.716-1.355-.976-2.202-.976zm8.028 0c-2.824 0-4.485 1.973-4.485 4.7 0 2.621 1.608 4.526 4.326 4.526 2.188 0 3.863-1.312 4.074-3.513L35.478 8.7c-.09.821-.55 1.533-1.47 1.533-1.48 0-1.496-1.533-1.496-2.617 0-1.136.177-2.537 1.605-2.537.935 0 1.361.785 1.361 1.59l2.47-.137c-.178-2.078-1.836-3.408-3.916-3.408zm8.817 0c-2.79 0-4.356 2.112-4.356 4.734 0 2.64 1.746 4.492 4.427 4.492 3.036 0 4.082-2.621 4.082-3.057l-2.405-.174c0 .822-.79 1.399-1.582 1.399-1.131 0-1.735-.862-1.735-1.91l.021-.435h5.751c.017-1.207-.18-2.467-.92-3.48-.743-1.012-2.03-1.57-3.283-1.57zm.108 1.677c1.129 0 1.451.892 1.504 1.852h-3.18c.087-1.013.53-1.852 1.676-1.852zM16.971 7.93v.349c0 .63.018 1.152-.352 1.711-.3.454-.781.735-1.311.735-.723 0-1.143-.47-1.143-1.17 0-1.294 1.82-1.52 2.806-1.625zm31.816 2.865v3.963h4.146v-3.963h-4.146zm-40.813 4.97c-1.861 0-3.24.777-3.973 2.452h-.058v-2.174H0v14.179h4.137v-7.506c0-1.536-.083-3.657 2.089-3.657 2.142 0 1.863 2.176 1.863 3.657v7.506h4.14v-7.506c0-.755-.03-1.876.28-2.546.311-.669 1.074-1.084 1.806-1.084.875 0 1.553.249 1.778 1.14.14.532.088 1.93.088 2.49v7.506h4.139v-8.848c0-1.423.193-3.045-.765-4.163-.845-1.004-2.222-1.447-3.49-1.447-1.775 0-3.443.778-4.175 2.453-.846-1.675-2.027-2.453-3.916-2.453zm33.398 0c-3.045 0-6.11 1.252-6.11 4.74 0 1.786 1.124 3.242 2.814 3.828.901.308 3.269.724 4.255.835.76.085 1.612.256 1.612 1.205 0 1.06-1.723 1.34-2.513 1.34-1.324 0-2.87-.443-3.153-1.897l-3.584.5c.76 3.182 3.556 4.184 6.544 4.184 1.577 0 3.15-.276 4.447-1.168 1.212-.867 1.921-2.177 1.921-3.657 0-6.395-8.6-3.379-8.6-6.032 0-1.034 1.299-1.255 2.144-1.255 1.354 0 2.428.557 2.794 1.896l3.073-.806c-.986-2.653-2.824-3.714-5.644-3.714zm18.55 0c-4.227 0-5.81 3.684-5.81 7.343 0 3.657 1.332 7.392 5.643 7.392 1.55 0 2.451-.58 3.269-1.752V35h4.139V18.36l.2-2.316h-2.252c-.254.725-.622 1.366-1.071 1.982-1.016-1.704-2.172-2.26-4.119-2.26zm29.374 0c-4.453 0-6.968 3.376-6.968 7.564 0 4.214 2.792 7.171 7.076 7.171 4.848 0 6.514-4.184 6.514-4.882l-3.835-.279c0 1.312-1.267 2.232-2.534 2.232-1.804 0-2.764-1.37-2.764-3.044l.028-.7h9.185c.028-1.926-.278-3.933-1.462-5.553s-3.239-2.51-5.24-2.51zm-67.451.278v8.931c0 1.37-.092 2.708.698 3.938.817 1.282 2.061 1.588 3.498 1.588 1.944 0 3.412-.915 4.089-2.701h.057v2.423h3.829v-14.18h-4.137v7.623c0 .725.05 1.53-.23 2.174-.369.837-1.152 1.369-2.083 1.369-1.465 0-1.582-1.088-1.582-2.234v-8.931h-4.14zm26.942 0v14.179h4.146v-14.18h-4.146zm20.124 0v8.931c0 1.37-.083 2.708.707 3.938.818 1.282 2.06 1.588 3.497 1.588 1.946 0 3.413-.915 4.088-2.701h.05v2.423h3.838v-14.18h-4.146v7.623c0 .725.058 1.53-.223 2.174-.367.837-1.157 1.369-2.087 1.369-1.467 0-1.578-1.088-1.578-2.234v-8.931h-4.146zm20.55 2.402c1.804 0 2.313 1.424 2.398 2.959h-5.074c.14-1.62.845-2.96 2.676-2.96zm-28.612.135c1.862 0 2.262 1.843 2.262 3.324v2.124c0 .864-.092 1.727-.599 2.48-.366.586-1.036 1.09-1.74 1.09-.819 0-1.556-.557-1.864-1.282-.396-.865-.396-2.231-.396-3.208 0-1.592.027-4.528 2.337-4.528z"></path></svg></a><span class="MainNav-separator"></span><div class="RadioStream"><button class="replay-button playable" aria-label="Le direct" data-ui-state="paused" data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance" data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance" data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance" data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><div class="RadioStream-text"><span class="RadioStream-label">Le direct</span><span class="RadioStream-LiveBroadcastTitle"><span class="inner "></span></span></div></div><div class="SearchBar___StyledDiv-goptho-0 betlxS SearchBar"><form action="/recherche" method="get" class="SearchBar___StyledForm-goptho-1 ljtHjv"><input type="search" name="q" autoComplete="off" value="" placeholder="Rechercher..." class="SearchBar___StyledInput-goptho-2 kgtFai"/><button type="submit" class="SearchBar___StyledButton-goptho-3 geNSib"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#a90042" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></button></form></div><span class="MainNav-pipe"></span><ul class="NavList___StyledUl-sc-1clb23t-0 hVaRNb MainNav-list"><li class=" MainNav-item"><a href="/programmes" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Programmes</span></a></li><li class=" MainNav-item"><a href="/concerts" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Concerts</span></a></li><li class=" MainNav-item"><a href="/sessions-studio" data-no-instant="true" class="MainNav-itemLink"><span class="MainNav-item-linkText">Sessions studio</span></a></li></ul><div class="MainNav-search" style="cursor:pointer"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path fill="#FFF" fill-rule="nonzero" d="M14.307 14.307c2.557-2.557 2.557-6.711 0-9.298-2.556-2.556-6.741-2.556-9.297 0-2.556 2.556-2.556 6.742 0 9.298s6.741 2.556 9.297 0zm.695 2.175c-3.394 2.66-8.35 2.427-11.472-.696C.157 12.413.157 6.903 3.53 3.53 6.903.156 12.414.156 15.79 3.534c3.118 3.155 3.35 8.079.691 11.468l5.374 5.373a1.046 1.046 0 1 1-1.48 1.48l-5.374-5.373z"></path></svg></div></nav><nav class="SubNav"><ul class="NavList___StyledUl-sc-1clb23t-0 eNxBxd SubNav-list"><li class=" SubNav-item"><a href="/musique-classique" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Classique</span></a></li><li class=" SubNav-item"><a href="/jazz" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Jazz</span></a></li><li class=" SubNav-item"><a href="/opera" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Opéra</span></a></li><li><span class="separator-text"></span></li><li class=" SubNav-item"><a href="/actualite" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Actus</span></a></li><li class=" SubNav-item"><a href="/culture-musicale" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Culture Musicale</span></a></li><li class=" SubNav-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="SubNav-itemLink"><span class="SubNav-item-linkText">Radios thématiques</span></a></li><li><span class="separator-text"></span></li></ul><button class="DropdownToggle__ToggleButton-sc-1h0s16g-0 cchuYC SubNav-toggle DropdownToggle" id="SubNav-dropdown0"><span>Voir plus</span><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 hDPxjB sprite-icon-DropdownToggle-arrow" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_arrow_down"></use></svg></button><div class="DropdownMenu___StyledDiv-sc-1v5219v-0 lbXLEB DropdownMenu-dropdownMenu"><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les genres musicaux</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/musique-classique" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique</span></a></li><li class=" DropdownMenu-item"><a href="/jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/musique-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/opera" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Opéra</span></a></li><li class=" DropdownMenu-item"><a href="/contemporain" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Contemporain</span></a></li><li class=" DropdownMenu-item"><a href="/comedie-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Comédie musicale</span></a></li><li class=" DropdownMenu-item"><a href="/chanson" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Chanson</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques de Films</span></a></li><li class=" DropdownMenu-item"><a href="/musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Musiques du Monde</span></a></li><li class=" DropdownMenu-item"><a href="/pop-rock" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Pop/Rock</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Tous les thèmes</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/concerts" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts</span></a></li><li class=" DropdownMenu-item"><a href="/culture-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Culture musicale</span></a></li><li class=" DropdownMenu-item"><a href="/actualite-musicale" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Actualité musicale</span></a></li><li class=" DropdownMenu-item"><a href="/savoirs-pratiques" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Savoirs pratiques</span></a></li><li class=" DropdownMenu-item"><a href="/evenements" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Événements</span></a></li></ul></div><div class="DropdownMenu-group"><b class="DropdownMenu-heading">Écouter nos radios thématiques</b><ul class="NavList___StyledUl-sc-1clb23t-0 hZXXXG DropdownMenu-list"><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-easy" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Easy</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-baroque" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Baroque</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/classique-plus" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Classique Plus</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/concerts-radio-france" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Concerts Radio France</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-jazz" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Jazz</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-contemporaine" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La Contemporaine</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/ocora-musiques-du-monde" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">Ocora Musiques du monde</span></a></li><li class=" DropdownMenu-item"><a href="/radios-thematiques/la-bo-musiques-de-films" data-no-instant="true" class="DropdownMenu-itemLink"><span class="DropdownMenu-item-linkText">La B.O. Musiques de films</span></a></li></ul></div><div class="SocialNavList DropdownMenu-socialList"><ul class="SocialNavList-list DropdownMenu-socialList-list"><li class="SocialNavList-item"><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="sprite-icon-facebook-text">Facebook</span></a></li><li class="SocialNavList-item"><a href="https://twitter.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-twitter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_twitter"></use></svg><span class="sprite-icon-twitter-text">Twitter</span></a></li><li class="SocialNavList-item"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-instagram" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_instagram"></use></svg><span class="sprite-icon-instagram-text">Instagram</span></a></li><li class="SocialNavList-item"><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="sprite-icon-youtube-text">Youtube</span></a></li><li class="SocialNavList-item"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener nofollow" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-dailymotion" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_dailymotion"></use></svg><span class="sprite-icon-dailymotion-text">Dailymotion</span></a></li><li class="SocialNavList-item"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="SocialNavList-link"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 cBdTAy sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="sprite-icon-newsletter-text">Newsletter</span></a></li></ul></div></div></nav></header></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/culture_musicale/culture_musicale/article/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/culture_musicale/culture_musicale/article/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list"><li><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li><a href="/culture-musicale" itemprop="item"><span itemprop="name">Culture musicale</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li><span itemprop="name">Antonio Salieri, le compositeur maltraité par l&#039;histoire</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><main  class="main-content"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Antonio Salieri, le compositeur maltraité par l&#039;histoire</h1><div class="light-cover-content-published-date">
                Publié le lundi 17 août 2020 à 17h14
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Fculture-musicale%2Fantonio-salieri-compositeur-maltraite-par-l-histoire-86881"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Antonio%20Salieri%2C%20le%20compositeur%20maltrait%C3%A9%20par%20l%27histoire%20https%3A%2F%2Fwww.francemusique.fr%2Fculture-musicale%2Fantonio-salieri-compositeur-maltraite-par-l-histoire-86881%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Antonio%20Salieri%2C%20le%20compositeur%20maltrait%C3%A9%20par%20l%27histoire%20https%3A%2F%2Fwww.francemusique.fr%2Fculture-musicale%2Fantonio-salieri-compositeur-maltraite-par-l-histoire-86881"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Antonio%20Salieri%2C%20le%20compositeur%20maltrait%C3%A9%20par%20l%27histoire%20https%3A%2F%2Fwww.francemusique.fr%2Fculture-musicale%2Fantonio-salieri-compositeur-maltraite-par-l-histoire-86881"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><p class="content-body-chapo">
        Antonio Salieri était-il vraiment un compositeur médiocre, inférieur au grand Mozart ? Aurait-il empoisonné ce dernier par jalousie ? Qui est vraiment Salieri, dont la postérité a été emportée et transformée par les vents de l&#039;histoire ?

    </p><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/945033d8-df4b-4b57-b57d-b0b511590f3b/600x337_gettyimages-159828830.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIBBAUD/8QAIRABAAICAgICAwAAAAAAAAAAAQACAxEEMRIhE1FBUpH/xAAVAQEBAAAAAAAAAAAAAAAAAAACAf/EABgRAQEBAQEAAAAAAAAAAAAAAAABEQIh/9oADAMBAAIRAxEAPwCgM74BtYqdsrjO/GuGY+yGnF62KtT3baHuULB8yHU0suSpRde0ma2q5Ppg5pWFtWRqPbuLGmOA6JPFvrk1XpYQlBt5MW8a1f7MnlhTx/Z/MIQyLb4SuRa6e5HmwhEmv//Z"
                        alt="Antonio Salieri, le compositeur maltraité par l&#039;histoire"
    /><figcaption>Antonio Salieri, le compositeur maltraité par l&#039;histoire, © Getty / DEA / A. DAGLI ORTI</figcaption></figure></div><div class="content-body-article"><p>Pauvre Antonio Salieri. Compositeur talentueux et respecté de son vivant, la postérité l'a transformé en auteur médiocre, en un jaloux capable de tuer son plus grand rival, Wolfgang Amadeus Mozart. Une légende bien ancrée dans l’imaginaire collectif, et renforcée à de nombreuses reprises dans la littérature et la culture populaire. </p><p>De grandes figures musicales telles que Riccardo Muti, Cecilia Bartoli, ou encore Christophe Rousset ont pourtant mis en valeur l'œuvre de Salieri. Il n'en reste pas moins que le compositeur Italien est encore aujourd'hui peu connu.</p><div class="dva_ad inread" id="inread" data-adunit="128139881/RF_france_musique/divers/divers/rg/inread"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "inread";
        var deviceSizes = {"mobile":[[2,2],[300,250],["fluid"]],"desktop":[[2,2],[533,300],["fluid"]]};
        var keywords = 'rf_' + rf_environment + '_inread';

        var slot = {
            name: 'inread',
            id: 'inread',
            adunit: '128139881/RF_france_musique/divers/divers/rg/inread',
            sizes: deviceSizes,
            targets: {
                pos: 'inread',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script><aside class="bounce-link-item"><span class="bounce-link-item-title">à lire aussi</span><a href="/opera/les-horaces-deuxieme-opera-de-salieri-rejoue-pour-la-premiere-fois-depuis-1786-118" class="bounce-link-item-link" title="« Les Horaces », deuxième opéra de Salieri, rejoué pour la première fois depuis 1786 "><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2016/10/963de568-3964-49d3-8ec2-601dd901a196/560x315_salieri.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMEAgEF/8QAHhAAAgICAwEBAAAAAAAAAAAAAAECEQMSBBMhMUH/xAAXAQEBAQEAAAAAAAAAAAAAAAACAAED/8QAFREBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhEDEQA/ALLoxlm4w8+vxBN06FTqdL05knzx1Vzu2c4mZrL1N3F/B2RJYXKV2/xk/DglyU3+ITHpJeAZ3W6Rugkm5GTXLQjsbfgAITZR3rZtiJRk8jcfHEAJG8fslyVt8SsuAA1sf//Z" alt="Antonio Salieri"></figure><div class="bounce-info"><span class="bounce-info-type">article</span><span class="bounce-info-date">03/10/2016</span><span class="bounce-info-title"></span><span class="bounce-info-text">« Les Horaces », deuxième opéra de Salieri, rejoué pour la première fois depuis 1786 </span></div></a></aside><h2>Salieri, le saint patron des médiocres ?</h2><p>Souvent relégué au second rang dans l’histoire des grands compositeurs, la carrière d’Antonio Salieri indique pourtant un parcours beaucoup plus brillant. Né en 1750 à Legnago et rapidement initié à la musique, Salieri attire l'attention de Florian Gassmann, compositeur à la cour de Vienne, lors du voyage de ce dernier en Italie en 1766. </p><p>Gassmann emmène le jeune Salieri, récemment orphelin, à Vienne et finance son éducation musicale. Sous l’auspice de Gassmann, Salieri reçoit l'approbation de Joseph II, empereur cultivé et déterminé à attirer les meilleurs artistes et compositeurs, ainsi que le soutien du grand compositeur Christoph Willibald Gluck. A peine âgé de 17 ans, ces soutiens lui assurent une brillante carrière.</p><p>En 1774, à la mort de Gassmann, il remplace ce dernier en tant que directeur de l’opéra italien. Dans une ville où l’opéra allemand et le <em>singspiel</em> dominent, Salieri est un grand défenseur de l’opéra comique italien : il parvient même à trouver un poste à la cour de Vienne pour le poète et librettiste italien Lorenzo da Ponte, futur grand collaborateur de Mozart. En 1788, Salieri est nommé Hofkapellmeister, maître de chapelle de l’empereur, un prestigieux poste qu’il occupera jusqu’à sa mort.</p><p>Ses opéras sont interprétés à Paris, à Rome et à Venise, et sa musique est jouée à travers toute l'Europe, Salieri profite de son vivant d’un succès incontestable. Ses oeuvres font l’objet de nombreuses reprises par d’autres compositeurs tels que Mozart et Beethoven, qui composent chacun des variations sur un thème de Salieri. Ce dernier assume également lors de sa longue carrière le rôle de pédagogue auprès de la nouvelle génération des grands compositeurs romantiques tels que Beethoven, Liszt, Schubert, Moscheles, Meyerbeer, Czerny et Hummel.</p><div class="embed video youtube"><iframe class="youtube" width="459" height="344" src="https://www.youtube.com/embed/I4gNu_i15a8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><h2>Salieri et Mozart, une rivalité professionnelle réciproque</h2><p>Respecté et largement soutenu, Salieri avait-il réellement raison de se sentir menacé lorsque le jeune Mozart, enfant prodigue autrichien, arriva à Vienne en 1781 ? Bien au contraire, ce serait Mozart, en course pour l'attention de la société culturelle viennoise et européenne, qui aurait exprimé une grande jalousie envers le grand Salieri lors de son arrivée à Vienne. </p><p>Dans les lettres écrites à son père, Mozart se plaint notamment de l’influence italienne dans les cercles intimes de l’empereur. Salieri était tellement apprécié de l’empereur que Mozart écrit en décembre 1781 : « <em>le seul qui compte à ses yeux est Salieri</em> ».</p><p>Tous deux intéressés par l’opéra italien, les deux compositeurs puisent dans les œuvres dramatiques de Beaumarchais, et collaborent avec le librettiste Lorenzo da Ponte. Sans surprise, cette proximité professionnelle engendre plusieurs hostilités. Initialement écrit pour Salieri, le livret de da Ponte pour <em>Così Fan Tutte,</em> d'abord intitulé <em>La scola degli amanti,</em> est vite abandonné par le compositeur, jugé indigne d’invention musicale : le projet est ainsi confié à Mozart, qui saura sublimer l'oeuvre.</p><p>Convaincu que Salieri tente de saboter les opéras de son fils, Léopold Mozart se méfie également du Hofkapellmeister italien. Pourtant, la production des opéras de Mozart aux théâtres de la cour de Vienne, tels <em>L’enlèvement au sérail</em> et <em>Les Noces de Figaro</em>, auraient été inimaginables sans l’accord du Compositeur de la Cour, Antonio Salieri.</p><p>L'engouement pour les opéras italiens à Vienne était aussi pleinement dans les intérêts de Salieri, directeur menacé à Vienne par la promotion des <em>singspiels</em> et de l’opéra allemand, une priorité pour l’empereur pour des raisons politiques. </p><p>D'ailleurs, les deux « rivaux » composent ensemble en 1785 la cantate <em>Per la ricuperata salute di Ofelia</em> K.477a pour voix et piano, une œuvre prétendument perdue jusqu’à ce qu’elle soit retrouvée en 2016 par le musicologue Timo Herrmann au Musée national de Prague. Et dans sa dernière lettre datée du 14 octobre 1791, Mozart lui-même écrit qu’il avait invité Salieri et la chanteuse Madame Cavalieri à une représentation de son opéra <em>La Flûte Enchantée</em>, lors de laquelle le compositeur italien n’avait cessé de crier « <em>bravo</em> » et d’applaudir furieusement.</p><aside class="bounce-link-item"><span class="bounce-link-item-title">à lire aussi</span><a href="/opera/la-flute-enchantee-franc-maconnerie-et-prelude-au-feminisme-338" class="bounce-link-item-link" title="La Flûte enchantée, franc-maçonnerie et prélude au féminisme"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/07/0b4499ba-7471-486d-814b-076783204fb4/560x315_flute_enchantee.jpg" alt="Mise en scène de La Flûte Enchantée par Netia Jones, en mai 2018, au Garsington Opera de Wormsley (Grande-Bretagne)."></figure><div class="bounce-info"><span class="bounce-info-type">article</span><span class="bounce-info-date">29/06/2016</span><span class="bounce-info-title"></span><span class="bounce-info-text">La Flûte enchantée, franc-maçonnerie et prélude au féminisme</span></div></a></aside><h2>La mort de Mozart, l'œuvre la plus mémorable de Salieri</h2><p>Peut-on donc parler d’une rivalité hostile entre ces deux compositeurs ? En vérité, celle-ci serait arrivée plutôt de manière posthume. Au début du XIXe siècle, Salieri cesse de composer. Compositeur dépassé et démodé, il constate un changement progressif dans le goût musical, contraire à sa musique. Mais alors que la musique de Salieri ne semble plus convenir à son époque, la popularité de la musique de Mozart ne fait que croître, même après la mort de ce dernier.</p><p>A l’aigreur que ressent Salieri envers Mozart s’ajoutent les rumeurs de l’empoisonnement de ce dernier. Une semaine après la mort de Mozart, la possibilité d’une mort par poison est évoquée dans le <em>Musikalisches wochenblatt</em>, qui observe que le corps de Mozart était étrangement gonflé au moment de son décès. </p><p>L’auteur de ces rumeurs ne serait autre que Mozart lui-même. Régulièrement et gravement malade dès son plus jeune âge, Amadeus était souvent convaincu d’être la victime de complots, et confie à sa sœur quelques mois avant sa mort qu’il craint d'avoir été empoisonné. Qui aurait pu tuer un tel génie ? Qui aurait souhaiter la mort d’un compositeur aussi talentueux que Mozart ? Sans surprise, Salieri est vite pointé du doigt. </p><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/arabesques/arabesques-du-jeudi-06-decembre-2018-66946" class="bounce-link-item-link" title="De quelques contemporains de Mozart (4/5)"><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/12/e8ce13c5-e832-48e4-8011-9cb73142804d/560x315_antonio-salieri_1280x720.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwADAAAAAAAAAAAAAAAAAAIFAQME/8QAHxAAAgICAwADAAAAAAAAAAAAAAECEQMSITEyUWFx/8QAFgEAAwAAAAAAAAAAAAAAAAAAAQID/8QAGBEBAQADAAAAAAAAAAAAAAAAAAECESH/2gAMAwEAAhEDEQA/AJI0OxR8ftfoKaOtYpuKbpHJONZGilJx12fwT5U58E8aaxraAaQpSBWAi6mn9gASK7w7Y7jzx0ydnhorfpsAJydNbWra1z2YsAKBt//Z" alt="Antonio Salieri (détail)"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">06/12/2018</span><span class="bounce-info-title">Arabesques</span><span class="bounce-info-text">De quelques contemporains de Mozart (4/5)</span></div></a></aside><p>Salieri n’est pourtant pas le seul à se voir accusé d’avoir tué le génie autrichien : les francs-maçons sont également soupçonnés car Mozart aurait dévoilé plusieurs secrets de l’organisation, ainsi que Franz Xaver Süßmayer, étudiant de Mozart et amant supposé de sa femme Constanze.</p><p>Progressivement plongé dans un état de sénilité, Salieri est transporté à l’hôpital en 1820. Poursuivi pendant près de 20 ans par les rumeurs et les accusations, isolé, Salieri déclare en 1823 avoir tué Mozart et, rongé par sa culpabilité, aurait tenté de se suicider. mais sa santé mentale fragile apporte peu de crédibilité à cette confession.</p><h2>Une histoire devenue légende</h2><p>Le 23 mai 1824, lors d’une performance à Vienne de la <em>Symphonie n°9</em> de Beethoven, le public se voit présenté un fascicule. Dedans, un poème qui raconte l’histoire de Salieri, le rival de Mozart, avec à son côté une coupe empoisonnée.</p><p>La rumeur intrigante fait fleurir l’imagination du poète et dramaturge russe Alexandre Pouchkine. En 1830, il écrit <em>Mozart et Salieri</em>, une pièce de théâtre ensuite transformée en opéra en 1898 par le compositeur Rimsky-Korsakov.</p><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/tendez-l-oreille/tendez-l-oreille-du-samedi-17-novembre-2018-66254" class="bounce-link-item-link" title="[Création radiophonique] Mozart et Salieri, d'Alexandre Pouchkine, en dix minutes"><figure class="simple-visual"><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2018/11/d03a7626-88fa-4795-a65e-fc913276c54d/560x315_7.jpg" alt="New-York, le 1er juin 1948, enregistrement CBS au studio 44 du Maxine Elliott Theater"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">17/11/2018</span><span class="bounce-info-title">Tendez l'oreille</span><span class="bounce-info-text">[Création radiophonique] Mozart et Salieri, d'Alexandre Pouchkine, en dix minutes</span></div></a></aside><p>1979 voit la naissance d’une nouvelle pièce de théâtre inspirée de l’affaire prétendument meurtrière entre Mozart et Salieri, signée Peter Shaffer. Dans le public de l’avant-première se trouve le réalisateur Miloš Forman. Marqué par l’histoire, le réalisateur demande pendant l'entracte à Shaffer la permission d’adapter son oeuvre pour le grand écran. </p><p>Six ans plus tard, <em>Amadeus</em> est couronné meilleur film aux Oscars, aux Golden Globes et aux Césars. « <em>Tout ce que vous avez entendu est vrai</em> » : ainsi sera scellé le destin d’Antonio Salieri. Avec huit mots inscrits sur l’affiche d'<em>Amadeus</em>, film au succès international, la légende d’Antonio Salieri devient un fait incontesté.</p><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/tendez-l-oreille/tendez-l-oreille-fact-checking-de-films-musicaux-ndeg3-ray-2004-84737" class="bounce-link-item-link" title="Tendez l'oreille ! Parodie de &quot;fact-checking&quot; de films musicaux n°3 : &quot;Amadeus&quot; (1984)"><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/05606004-7e16-4f8a-897b-195bb50a01ea/560x315_gettyimages-159818993.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMFBAH/xAAkEAACAgICAQMFAAAAAAAAAAABAgADBBEhMXEFEmETQUJRgf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwCZinTnxKWJk/RYgJst95NxuXPiMDlLAf0YFqnIsNxSzXPUneoJ7Mwt+Lc7jDYUzEsXphzudzblsq1riBMtO1/sTGuNLr5ioGjDIW0kjY1H2KjAumxzCEBNljs6kt11NN22qHzCEDJcvtQeYiEIH//Z" alt="F. Murray Abraham (Antonio Salieri) et Tom Hulce (Mozart), 'Amadeus' (1984)"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">20/06/2020</span><span class="bounce-info-title">Tendez l'oreille</span><span class="bounce-info-text">Tendez l'oreille ! Parodie de "fact-checking" de films musicaux n°3 : "Amadeus" (1984)</span></div></a></aside><p>L’histoire fantasmée mais néanmoins palpitante du meurtre d’un jeune génie par son rival, plus âgé et moins apprécié, semble s’être emparée de toute raison et de l’histoire du vrai Antonio Salieri. Malgré son immense contribution à la musique classique, tant par sa musique que par ses efforts pédagogiques, le nom de Salieri n’est associé qu’à la mort précoce d’un génie. </p><p>« <em>sans la pierre de gué de Salieri, il est plus difficile de comprendre Mozart et ses chefs-d’œuvre</em> » déclare Riccardo Muti en 2004 au journal italien <em>Corriere della Sera.</em> Antonio Salieri : un homme dont le destin ne serait pas de briller au côté des plus grands compositeurs, mais précisément de rendre ces derniers plus brillants.</p><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/carrefour-de-lodeon-acte-2/mozart-et-salieri-carrefour-de-lodeon-lundi-03-juin-2019-72554" class="bounce-link-item-link" title="Mozart et Salieri - Carrefour de Lodéon - lundi 03 juin 2019"><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/05/e0a10249-fcbd-415a-b600-ed70367c1505/560x315_mozart-salieri.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEEAwX/xAAhEAACAgICAgMBAAAAAAAAAAAAAQIDERIEMQUhIzJBUf/EABgBAAMBAQAAAAAAAAAAAAAAAAABAgQD/8QAGhEBAQADAQEAAAAAAAAAAAAAAQACERIxUf/aAAwDAQACEQMRAD8A53FajZk6vIbdHSxg5NEXvt+Itnc7Ia9EPt0xxdbpIr5CvjpK7tETnrN/0s8alZOWe17EiyELbmJLGMeyE38lbF3RjDqJNsHLHRaRSjHCGABaD5TT+7HVbKmbcX2gAuyspS2eWLZgASv/2Q==" alt="Mozart et Salieri"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">03/06/2019</span><span class="bounce-info-title">Carrefour de Lodéon Acte 2</span><span class="bounce-info-text">Mozart et Salieri - Carrefour de Lodéon - lundi 03 juin 2019</span></div></a></aside></div></div><div class="bottom-body"><div class="main-content-author"><span class="main-content-author-producers">Par
                                                                                                                <a href="/personne/leopold-tobisch" title="Léopold Tobisch">Léopold Tobisch</a></span></div><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li class="tags-list-item"><a href="/personne/antonio-salieri" title="Antonio Salieri">Antonio Salieri</a></li></ul></nav></div></div><div id="musique_reco" class="recommendations"><div class="recommendations-title">En savoir plus sur Culture musicale</div><ul class="recommendations-list"><li class="recommendations-list-element with-play-button"><div class="recommendations-list-element-play"><div class="recommendations-list-element-play-button"><button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="3600"
        data-expression-uuid ="c49a6a6a-42a1-4ed6-b357-8f1d221d0f83"
        data-concept-uuid ="7f84f987-2fe5-4c8b-a7f2-4292af12b12e"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/21406-15.08.2020-ITEMA_22402725-2020M40466E0003-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="J&#039;écris pour l&#039;avenir, Beethoven par Michaël Levinas 3/4"
        data-diffusion-path="/emissions/j-ecris-pour-l-avenir-beethoven-par-michael-levinas/j-ecris-pour-l-avenir-beethoven-par-michael-levinas-3-4-85957"
        data-diffusion-description="Par Michaël Levinas"
        data-emission-title="J&#039;écris pour l&#039;avenir (Beethoven par Michaël Levinas)"
        data-emission-path="/emissions/j-ecris-pour-l-avenir-beethoven-par-michael-levinas"
        data-emission-description=""
        data-extract-title="J&#039;écris pour l&#039;avenir (Beethoven par Michaël Levinas)"
        data-extract-id="2020M40466E0003"
        data-clip-type="reecoute"
        data-start-time="1597500000"
        data-end-time="1597503600"
                data-emission-business-reference="40466"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></div><div class="recommendations-list-element-play-duration">
                        1h
                    </div></div><a href="/emissions/j-ecris-pour-l-avenir-beethoven-par-michael-levinas/j-ecris-pour-l-avenir-beethoven-par-michael-levinas-3-4-85957" title="J&#039;écris pour l&#039;avenir, Beethoven par Michaël Levinas 3/4" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-surtitle">J&#039;écris pour l&#039;avenir (Beethoven par Michaël Levinas)</div><div class="recommendations-list-element-content-infos-title">J&#039;écris pour l&#039;avenir, Beethoven par Michaël Levinas 3/4</div><div class="recommendations-list-element-content-infos-date">
                        Samedi 15 août 2020
                    </div></div></div></a></li><li class="recommendations-list-element"><a href="/musique-classique/la-playlist-classique-pour-se-rafraichir-pendant-la-canicule-35280" title="La playlist classique pour se rafraîchir pendant la canicule" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">La playlist classique pour se rafraîchir pendant la canicule</div><div class="recommendations-list-element-content-infos-date">
                        Lundi 10 août 2020
                    </div></div></div></a></li><li class="recommendations-list-element"><a href="/musique-classique/isaac-stern-86520" title="Isaac Stern, musicien virtuose au service des grandes causes" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Isaac Stern, musicien virtuose au service des grandes causes</div><div class="recommendations-list-element-content-infos-date">
                        Samedi 8 août 2020
                    </div></div></div></a></li><li class="recommendations-list-element"><a href="/jazz/herbie-hancock-86182" title="VIDEO - Herbie Hancock, parcours d&#039;un caméléon de la musique " class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">VIDEO - Herbie Hancock, parcours d&#039;un caméléon de la musique </div><div class="recommendations-list-element-content-infos-date">
                        Vendredi 31 juillet 2020
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/culture-musicale/antonio-salieri-compositeur-maltraite-par-l-histoire-86881" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="en/culture-musicale/antonio-salieri-compositeur-maltraite-par-l-histoire-86881" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/culture_musicale/culture_musicale/article/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/culture_musicale/culture_musicale/article/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook" rel="nofollow"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter" rel="nofollow"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube" rel="nofollow"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion" rel="nofollow"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes" rel="nofollow"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss" ><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false,"steps":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">16:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1597672800"                        data-timeshift-end="1597676400"                        title="Écouter Une heure, un concert"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/une-heure-un-concert/Le-Triple-concerto-de-Beethoven-par-l-OPRF-Bertrand-Chamayou-Sol-Gabetta-et-Vilde-Frang-86016"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/19298-17.08.2020-ITEMA_22403702-2020M32069S0230-1779455909.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/une-heure-un-concert/Le-Triple-concerto-de-Beethoven-par-l-OPRF-Bertrand-Chamayou-Sol-Gabetta-et-Vilde-Frang-86016" class="onair-element-content">
                    <div class="onair-element-content-title">Une heure, un concert</div>
                    <div class="onair-element-content-text">Le Triple concerto de Beethoven par l&#039;OPRF, Bertrand Chamayou, Sol Gabetta et Vilde Frang</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">17:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1597676400"                        data-timeshift-end="1597679910"                        title="Écouter Carrefour des Amériques"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/carrefour-des-ameriques/le-mexique-la-musique-et-le-monde-36-40-1959-l-annee-de-tous-les-espoirs-86021"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/19201-17.08.2020-ITEMA_22403701-2020M25657E0036-1779455909.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/carrefour-des-ameriques/le-mexique-la-musique-et-le-monde-36-40-1959-l-annee-de-tous-les-espoirs-86021" class="onair-element-content">
                    <div class="onair-element-content-title">Carrefour des Amériques</div>
                    <div class="onair-element-content-text">Le Mexique, la Musique et le Monde (36/40) : 1959, l’année de tous les espoirs</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">18:03</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1597680180"                        data-timeshift-end="1597687090"                        title="Écouter Retour de plage"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/retour-de-plage/retour-de-plage-du-lundi-17-aout-2020-86018"
                                                    data-ui-state="paused"
                                                                                    data-url="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                                                                                                                                    data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/retour-de-plage/retour-de-plage-du-lundi-17-aout-2020-86018" class="onair-element-content">
                    <div class="onair-element-content-title">Retour de plage</div>
                    <div class="onair-element-content-text">La chansons française adapte des standards anglo-saxon et brésiliens,</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">20:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1597687210"                        data-timeshift-end="1597697875"                        title="Écouter Le concert de 20h"                                                                            data-diffusion-path="/emissions/le-concert-de-20h/festival-artistes-en-resistance-artistes-en-residence-dijon-1-2-86015"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-concert-de-20h/festival-artistes-en-resistance-artistes-en-residence-dijon-1-2-86015" class="onair-element-content">
                    <div class="onair-element-content-title">Le concert de 20h</div>
                    <div class="onair-element-content-text">Festival Artistes en résistance / Artistes en résidence - Dijon (1/2)</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/deces-de-julian-bream-guitariste-britannique-virtuose-86782" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/8c54b106-a7a7-4d39-98c8-c0461db8f8c2/720x405_gettyimages-74255139.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAMFBAEC/8QAIRAAAgEEAgMBAQAAAAAAAAAAAQIAAwQREiExEyJBQlH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8Ara5MTcq3jyhxjsxxOJmuLpKY1Psx/IgJ1p1UAdtnH2dIao6UiQAO5O8rCoWYaqvQglyXcMODAvLTQD1xid0H8ki2uzRutds02MsggjMDHeXBptogyxk1VdHapV5YwhARVDPls/ZlOVbvmEIHumxE3re1QoGehCED/9k="
                    alt="Décès de Julian Bream, guitariste britannique virtuose "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/deces-de-julian-bream-guitariste-britannique-virtuose-86782" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Décès de Julian Bream, guitariste britannique virtuose </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Vendredi 14 août 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/un-concert-a-400-metres-au-dessus-de-la-mediterranee-pour-roberto-alagna-et-aleksandra-kurzak-86832" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/94080e6d-b4d7-467e-b487-194f9f6059ba/720x405_000_1wi9ts.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAQBAgUD/8QAIRAAAQQBBAMBAAAAAAAAAAAAAQACAxExBBITIQUiQXH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAUER/9oADAMBAAIRAxEAPwDHAspnMLYqoju1xjA3BWsh9FWSaXuLRmJhp4Jv6Pic4I+HdEdwf6/izq7Wro54ItKxjiNxd3ayrM1EZhkLDkLkm/Iua/VEtwlaKCQ4tRZLrQhBbKm/Zt4CEKQRO/klLh0FzQhUf//Z"
                    alt="Un concert à 400 mètres au-dessus de la Méditerranée pour Roberto Alagna et Aleksandra Kurzak"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/un-concert-a-400-metres-au-dessus-de-la-mediterranee-pour-roberto-alagna-et-aleksandra-kurzak-86832" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Un concert à 400 mètres au-dessus de la Méditerranée pour Roberto Alagna et Aleksandra Kurzak</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Samedi 15 août 2020</div>
                                    </a>
            </div>
                                            <a href="/musique-classique/guerre-des-pianos-en-grandes-surfaces-86777" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/0a8d7278-6d3b-4c97-aeb2-91e30f7389ae/720x405_000_1q00k4.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAUBAgP/xAAhEAACAgEEAwEBAAAAAAAAAAAAAQIDExExUpESIVEzcf/EABUBAQEAAAAAAAAAAAAAAAAAAAAC/8QAFhEBAQEAAAAAAAAAAAAAAAAAABES/9oADAMBAAIRAxEAPwDwcdN0PRXcK5bqIw1cYl6TElLUaFfFVxiZhq4xGiJXiPEq4qfkTMVPyI0RFVdjXqySf9PPS7ZWS7AJU1K9v9H2dpXNPWb7AA4dd3N9m4beb7AA/9k="
                    alt="Dans les supermarchés, la guerre des pianos est déclarée"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/musique-classique/guerre-des-pianos-en-grandes-surfaces-86777" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Dans les supermarchés, la guerre des pianos est déclarée</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 13 août 2020</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-de-20h/Le-Collegium-1704-et-Le-Cercle-de-l-Harmonie-au-festival-de-La-Chaise-Dieu-85962" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/03d1af97-530e-4393-85ab-36a2216b4626/720x405_abbaye_de_la_chaise_dieu_dts_www_abbaye_chaise_dieu_com.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwADAAAAAAAAAAAAAAAAAAMEAQIF/8QAIRAAAgIBBAMBAQAAAAAAAAAAAQIAAxEEEiExFFFhQXH/xAAXAQEBAQEAAAAAAAAAAAAAAAACAQAD/8QAFREBAQAAAAAAAAAAAAAAAAAAABH/2gAMAwEAAhEDEQA/AOcq5/k32KexiOrpO3JBmTWSDx0JzpxO1LGsuOVBxFKhdgAOZ1dNpsjDNxtzJtNWGss5wR1EhATjBJzNtg9mPFJDse8czO0fYaUWKysmzr6Ii6i0KSjgj7CEopvLuqJXIzjERTayOxH73CErKab3ewhQCTKvHv8ASwhJGf/Z"
                    alt="Le Collegium 1704 et Le Cercle de l&#039;Harmonie au festival de La Chaise-Dieu"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="10800"
        data-expression-uuid ="64e33682-7a17-4d60-a240-e974a64ade9f"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-15.08.2020-ITEMA_22402724-2020M13819S0228-1779455909.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Le Collegium 1704 et Le Cercle de l&#039;Harmonie au festival de La Chaise-Dieu"
        data-diffusion-path="/emissions/le-concert-de-20h/Le-Collegium-1704-et-Le-Cercle-de-l-Harmonie-au-festival-de-La-Chaise-Dieu-85962"
        data-diffusion-description="Par Priscille Lafitte"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2020M13819S0228"
        data-clip-type="reecoute"
        data-start-time="1597514410"
        data-end-time="1597525210"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">3h</span>
                                    </div>
                <a href="/emissions/le-concert-de-20h/Le-Collegium-1704-et-Le-Cercle-de-l-Harmonie-au-festival-de-La-Chaise-Dieu-85962" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le Collegium 1704 et Le Cercle de l&#039;Harmonie au festival de La Chaise-Dieu</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Samedi 15 août 2020</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/a-lyon-les-voleurs-tentent-de-revendre-un-trombone-a-son-proprietaire-86688" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/08/4b46e581-3d81-49f9-a3da-101e17ef1f40/720x405_trombone_cg_bach42ag.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAgEAACAgICAgMAAAAAAAAAAAAAAQIRAyEEQRIxIlGR/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A15G4N7aI58mSOFyi0zbOCkqZnlxqTraZlUeJleWLteuzQ0QxY5Y9KlH6L+S7VAJx0c+JT2tMKKLMQAQJpdqybjvX4AATyfBN1T6oalKloAA//9k="
                    alt="A Lyon, les voleurs tentent de revendre un trombone... à son propriétaire"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/a-lyon-les-voleurs-tentent-de-revendre-un-trombone-a-son-proprietaire-86688" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">A Lyon, les voleurs tentent de revendre un trombone... à son propriétaire</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 12 août 2020</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/12e-edition-du-festival-des-pianos-folies-du-touquet-paris-plage-du-14-au-20-aout-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement 12e édition du Festival Les Pianos Folies au Touquet-Paris-Plage du 14 au 20 août 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/04/f1e0cadd-bd5b-4357-bab6-b3af002bb51f/720x405_visuel_festival_les_pianos_folies.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAABAADAQX/xAAiEAABBAAGAwEAAAAAAAAAAAAAAQIDEQQFEhQVURMxU0L/xAAYAQADAQEAAAAAAAAAAAAAAAAAAQQCA//EABsRAAMAAgMAAAAAAAAAAAAAAAABAgMREhMi/9oADAMBAAIRAxEAPwA+6n+jh2XyySI/W5XV2eYPyxURJLGV5JXEai0FzB7olasaq3V7oRrS/QTM1vxi2cca9B9zPV+RxzdT/Rxja1VkMpUobxk3bTbD4OSG0c5Ev1REIlrJTWhC4dyfowxGDkmRNLkWuyIDM009mHGTdtLjJu2kQG+2j//Z"
                    alt="12e édition du Festival Les Pianos Folies au Touquet-Paris-Plage du 14 au 20 août 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/12e-edition-du-festival-des-pianos-folies-du-touquet-paris-plage-du-14-au-20-aout-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 14 au 20 août 2020</div><div class="list-event-bloc-element-information-content-title"> 12e édition du Festival Les Pianos Folies au Touquet-Paris-Plage du 14 au 20 août 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/classique-au-vert-du-15-aout-au-19-septembre-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Classique au Vert, du 15 août au 19 septembre 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/07/87aa2912-8317-43db-a53f-80defc4f7497/720x405_classique_au_vert_2020.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECBAP/xAAmEAACAQIFAwUBAAAAAAAAAAAAAQIDEQQSFCFRFVKRIjEyQUKh/8QAFwEAAwEAAAAAAAAAAAAAAAAAAQIEA//EAB0RAAMAAgIDAAAAAAAAAAAAAAABAgMRBBMhMVH/2gAMAwEAAhEDEQA/AKdQxHeS8RUsm5u7Mh3ytxVvcFD8lStHWNeo3bOxLFVqW8ZszJNPLLZlqvxQF7MYnWRI7LH4h/r+DqGI7zKpNLYi45eoXw06CtwvJeMZR4utgBa8kWenWtkOjeWb7IdCdX0xtdAARljbVJkaCvwvI0FfheQBy3to/9k="
                    alt="Classique au Vert, du 15 août au 19 septembre 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/classique-au-vert-du-15-aout-au-19-septembre-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 15 août au 19 septembre 2020</div><div class="list-event-bloc-element-information-content-title"> Classique au Vert, du 15 août au 19 septembre 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/france-musique-partenaire-des-festivals-d-ete-2020-0" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement France Musique partenaire des festivals d&#039;été 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/b26f0e3c-19aa-4a63-adae-6e1ae7f607d0/720x405_mosaique_festival_ete-min.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwUB/8QAJBAAAQQBAwUAAwAAAAAAAAAAAQACAxEhBDFBEhMUIlEjMkL/xAAXAQEBAQEAAAAAAAAAAAAAAAACAQMA/8QAGhEBAQADAQEAAAAAAAAAAAAAAQACETEDIf/aAAwDAQACEQMRAD8AaQ04dQocK6I/i/ZT1DJM6NzfYbZSeTI1tMY3GKU1NaOdtyvJPK1pr4yL2avTAZXdZAF53SvtsnSG5qsKkO12ncBp488KkObS5nefHTAxuBytBqTX8IuQMjHdq/TETmVm/wAK52qlMZdnN0hCVNrVxRF8TXXuLTeJKacCPqEIjtu0HLB/rqC14t3KfsR/EIWHr8bTHl//2Q=="
                    alt="France Musique partenaire des festivals d&#039;été 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/france-musique-partenaire-des-festivals-d-ete-2020-0" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 05 juillet au 13 septembre 2020</div><div class="list-event-bloc-element-information-content-title"> France Musique partenaire des festivals d&#039;été 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/les-programmes-de-l-ete-2020-sur-france-musique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Les programmes de l&#039;été 2020 sur France Musique"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/5f10781d-967a-45fc-8ae7-7f16dd4109da/720x405_fm_ete_sitefm_1280x720_1.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAQMF/8QAIRAAAgMAAwABBQAAAAAAAAAAAQIAAxEEEjEFISIyQaH/xAAYAQADAQEAAAAAAAAAAAAAAAAAAgMBBP/EABkRAAMBAQEAAAAAAAAAAAAAAAABEVECIf/aAAwDAQACEQMRAD8ApWtSuxhWok4uauoPn2k4JrcplcIfTHd0ilzhQeqiAaTWWPjeaok1HIsdyCdmUdctptHolxM7CTPYUIB9M7Cm4jesbwk7h0fhluOtXbw7sV/jy1y2d/M+kISZ0GtwNawl/wA/5FT4zrU6hxrfuEIALfwXZ0IO4M9ly1kKBvghCBtch//Z"
                    alt="Les programmes de l&#039;été 2020 sur France Musique"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/les-programmes-de-l-ete-2020-sur-france-musique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 29 juin au 23 août 2020</div><div class="list-event-bloc-element-information-content-title"> Les programmes de l&#039;été 2020 sur France Musique</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/antenne-le-festival-france-musique-du-29-juin-au-21-aout-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [Antenne] Le Festival France Musique du 29 juin au 21 août 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/06/79cfb3a3-3cf3-4cdb-bc8f-a9a28496c39f/720x405_thumbnail_fm_web_festivalfm_1280x720px2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAQMF/8QAIhAAAQQBBAIDAAAAAAAAAAAAAQACAxESBBMhMSJBFCNR/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAEDAv/EABsRAAMAAgMAAAAAAAAAAAAAAAABERJBAiEx/9oADAMBAAIRAxEAPwCllN9WugcPylMZQ0Em+EseqEnQpbfpLjcatFmaxxyq1I54c4HKqWumNjEog80+ig43XtFBTOljzDieQn3UxNbg8ulke6WiKd0kh0EkWJBF35IQplaDdFL9pJHl0t+FJuxu4po5QhAEj427zmkGy7u16jNOQxo46QhBrNyH/9k="
                    alt="[Antenne] Le Festival France Musique du 29 juin au 21 août 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/antenne-le-festival-france-musique-du-29-juin-au-21-aout-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 29 juin au 21 août 2020</div><div class="list-event-bloc-element-information-content-title"> [Antenne] Le Festival France Musique du 29 juin au 21 août 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/sortie-cd-handel-samson-millenium-orchestra-choeur-de-chambre-de-namur-leonardo-garcia-alarcon" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [SORTIE CD] Handel : Samson - Millenium Orchestra, Choeur de chambre de Namur, Leonardo García Alarcón"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/07/03327b95-56c3-4b4c-aee8-6e166474771f/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAnEAABAwIEBgMBAAAAAAAAAAAAAQIRAxIEExQxFSJBUVNxBSEzkf/EABcBAAMBAAAAAAAAAAAAAAAAAAECBAD/xAAcEQEBAQABBQAAAAAAAAAAAAABAAIhAxETIjH/2gAMAwEAAhEDEQA/AMNVX8jgTEV1d+jjE3axqWqjuZVA1HVDiefXzIzHR7HUxVb6h6oTarakL0XcmsiWpCyvUA8yYParU14nMcLVV/I4mx1u/SYMx6gBu3hlbu0pPj66Onln2AApdbdfZOwGJcm7f6HDa6pCq0ANA0j3q0OIttlsbEcMrd2gBp/Il//Z"
                    alt="[SORTIE CD] Handel : Samson - Millenium Orchestra, Choeur de chambre de Namur, Leonardo García Alarcón"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/sortie-cd-handel-samson-millenium-orchestra-choeur-de-chambre-de-namur-leonardo-garcia-alarcon" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 14 août 2020</div><div class="list-event-bloc-element-information-content-title"> [SORTIE CD] Handel : Samson - Millenium Orchestra, Choeur de chambre de Namur, Leonardo García Alarcón</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/contact-france-musique-a-votre-service" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement [CONTACT] France Musique, à votre service !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2020/05/9d206ce6-6b94-4308-a20f-4e014bb6e07e/720x405_france_musique_a_votre_service.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBAgQF/8QAJBAAAgEDAwMFAAAAAAAAAAAAAQIAAxEhBBIxExRhIjJBU4H/xAAXAQEBAQEAAAAAAAAAAAAAAAABAgAD/8QAFxEBAQEBAAAAAAAAAAAAAAAAABEBQf/aAAwDAQACEQMRAD8A6DBF5EgbTxEdRQMZPmStcg5AnOL41g4i+5p3sTKvVDUvTj4mZqaspbzKqY2ishIAbmW3CYUXa4IF7R3Vb65WDSm0Qv7zJGkxliYQhDTV06qhFzcxJsLgrf8AYQhrYtRYEnFo+EIF/9k="
                    alt="[CONTACT] France Musique, à votre service !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/contact-france-musique-a-votre-service" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le jeudi 7 mai 2020</div><div class="list-event-bloc-element-information-content-title"> [CONTACT] France Musique, à votre service !</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/culture_musicale/culture_musicale/article/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/culture_musicale/culture_musicale/article/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/culture_musicale/culture_musicale/article/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/culture_musicale/culture_musicale/article/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_MetaWrapper__ = {"selectedComponent":{"name":"MetaWrapper"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false,"steps":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1">.iBvNhc{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:5px;}
.ihLloz{height:20px;max-width:28px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
.JzCRU{height:15px;max-width:25px;color:#e1e1e1;fill:#e1e1e1;display:inline-block;vertical-align:middle;padding-right:10px;}
data-styled.g7[id="SpriteSvg___StyledSvg-sc-13t34r9-0"]{content:"iBvNhc,ihLloz,JzCRU,"}
.iWoIzA{background-color:transparent;}
data-styled.g14[id="MetaNav___StyledButton-sc-1ackop6-0"]{content:"iWoIzA,"}
.eRddGm{font-weight:bold;}
data-styled.g15[id="MetaNav___StyledSpan-sc-1ackop6-1"]{content:"eRddGm,"}
.etyDio{-webkit-transform:scale(0);-ms-transform:scale(0);transform:scale(0);}
data-styled.g16[id="MetaNav___StyledUl-sc-1ackop6-2"]{content:"etyDio,"}
</style><div class="meta-wrapper" id="uact-metawrapper" data-uact-component-name=MetaWrapper data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div id="metanav" class="MetaNav"><ul class="MetaNav-list level1"><li class="MetaNav-listItem"><a href="https://www.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Radio France</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceinter.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Inter</span></a></li><li class="MetaNav-listItem"><a href="https://www.francetvinfo.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">franceinfo</span></a></li><li class="MetaNav-listItem"><a href="https://www.francebleu.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Bleu</span></a></li><li class="MetaNav-listItem"><a href="https://www.franceculture.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">France Culture</span></a></li><li class="MetaNav-listItem"><a href="https://www.fip.fr/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Fip</span></a></li><li class="MetaNav-listItem"><a href="https://www.mouv.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Mouv</span></a></li><li class="MetaNav-listItem submenu "><button type="button" aria-label="Plus de liens" class="MetaNav___StyledButton-sc-1ackop6-0 iWoIzA MetaNav-plusButton"><span class="MetaNav___StyledSpan-sc-1ackop6-1 eRddGm">+</span></button><ul class="MetaNav___StyledUl-sc-1ackop6-2 etyDio MetaNav-list level2"><li class="MetaNav-listItem"><a href="https://monde.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Un Monde de Radio France</span></a></li><li class="MetaNav-listItem"><a href="http://mediateur.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Le Médiateur</span></a></li><li class="MetaNav-listItem"><a href="http://editions.radiofrance.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Les Éditions</span></a></li><li class="MetaNav-listItem"><a href="https://www.maisondelaradio.fr" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel=""><span class="MetaNav-listItemLinkText">Maison de la Radio</span></a></li></ul></li></ul><div class="MetaNav-SocialMenu"><span class="MetaNav-listIntro">Retrouvez France Musique sur :</span><ul class="MetaNav-list social toto"><li class="MetaNav-listItem"><a href="https://www.facebook.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 iBvNhc sprite-icon-facebook" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_facebook"></use></svg><span class="MetaNav-listItemLinkText">Facebook</span></a></li><li class="MetaNav-listItem"><a href="https://www.youtube.com/FranceMusique/" class="MetaNav-listItemLink" data-no-instant="true" target="_blank" rel="noopener nofollow"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 ihLloz sprite-icon-youtube" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_youtube"></use></svg><span class="MetaNav-listItemLinkText">Youtube</span></a></li><li class="MetaNav-listItem"><a href="/inscrivez-vous-la-lettre-de-france-musique" class="MetaNav-listItemLink" data-no-instant="true"><svg class="SpriteSvg___StyledSvg-sc-13t34r9-0 JzCRU sprite-icon-newsletter" height="100%" width="100%"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_newsletter"></use></svg><span class="MetaNav-listItemLinkText">Newsletter</span></a></li></ul></div></div><footer class="footer"><div class="container"><div class="row Logo"><div class="col-md-12 pull-md"><div class="Logo-wrapper"><img src="data:image/png;base64,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" alt="France Musique" class="Logo-image"/><div class="Logo-taglineWrapper"><span class="Logo-taglineTitle">France Musique<!-- --></span><span class="Logo-taglineByline">Vous allez LA DO RÉ !</span></div></div></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="/direct" target="" rel=""><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/radios-thematiques" target="" rel=""><span class="picto-webradio"></span><span class="text">Radios thématiques</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><br/><div class="bloc comma inner"><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Presse</div><a href="/espace-presse" target="" rel=""><span class="pressLink"></span><span class="text">Espace presse</span></a></div><div class="bloc list"><div class="titlebloc">Contact</div><div class="quadWrapper"><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2020</p><p></p></div></footer></div><div id="player" class="rf-player is-hidden  "><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-is-aeterna-flow=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div id="player-data-container" class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-440fbd229c17ed8969127d56b8b4986100ab53d3"
             class="player-data"
                                    data-is-live="1"
                                    data-is-aeterna-flow=""
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
        window.__UACT_CONFIGS = {"name":"musique","port":3000,"logger":{"k8s":true,"consoleMinLevel":"info"},"graphQl":{"name":"GraphQl passthrough","logger":{"app_name":"GraphQl passthrough"},"accessLog":{"app_name":"GraphQl passthrough","noFormat":true},"apiHosts":{"chaineapi":"http://chaineapi.prodmusique","dam":"http://dam.prodcruiser","radio":"http://radio.prodcruiser","embed":"http://embed.prodcruiser","rfprogram":"http://refprogram.prodzone51","dadidou":"http://dadidou.prodmatrix","recomaster":"http://recomaster.prodmatrix:5000/related/musique","userData":"http://userdata.prodcruiser"},"presets":{"image":"400x400-noTransform","audio":"raw","embed":"560x315"},"server":{"introspection":true},"station_id":4,"endpoint":"/latest/api/graphql"},"endpoints":{"graphQl":"http://localhost:3000/latest/api/graphql"},"app":{"location":{"host":"localhost:3000","protocol":"http:"}}};
        window.__UACT_PRELOADED_STATE_Oil__ = {"selectedComponent":{"name":"Oil","props":{"locationPathname":"/culture-musicale/antonio-salieri-compositeur-maltraite-par-l-histoire-86881"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"programGrid":{"isFetching":false,"isFailed":false,"programGrid":[]},"now":{"isFetching":false,"isFetched":false,"isFailed":false,"program":{"name":"","start":"","end":""}},"webradios":{"isFetching":false,"isFailed":false,"items":[]},"history":{"isFetching":false,"isFailed":false,"steps":[]},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false},"station":{"isStarted":false,"error":false}}
      </script><style data-styled="true" data-styled-version="5.0.1"></style><div class="oil" id="uact-oil" data-uact-component-name=Oil data-uact-component-props={"locationPathname":"/culture-musicale/antonio-salieri-compositeur-maltraite-par-l-histoire-86881"} data-uact-react-dom-method="hydrate" ><div id="cookies-preference-center"></div></div><script>
                    window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
                </script><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/dist/js/main-b2a666564d6f152cbadd.js" data-no-instant></script><script src="/dist/js/uact.55224c8bdaa17a9d527c9f1f6e956c20.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
                    var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
                    (function(){
                        var autolink=document.createElement('script');autolink.type='text/javascript';
                        autolink.async=true;
                        autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                        var s=document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(autolink, s);
                    })();
                </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "3";
        xtpage = "Article::article_-_Antonio_Salieri_le_compositeur_maltraite_par_l_histoire";
        x4 = "13";
        x5 = "[Culture_musicale]";
        x6 = "[Leopold_Tobisch]";
        x7 = "[Antonio_Salieri_le_compositeur_maltraite_par_l_histoire]";
        x10 = "20200817";
        x11 = "20200817";
        x12 = "[France_musique]";
        x14 = "[texte|video]";
        x15 = "[Culture_musicale|Antonio_Salieri]";
        x16 = "[e48afbdab7afa0e5790cd8a65acb2e5ed791a87f]";
        xt_multc = "&x4=13&x5=[Culture_musicale]&x6=[Leopold_Tobisch]&x7=[Antonio_Salieri_le_compositeur_maltraite_par_l_histoire]&x10=20200817&x11=20200817&x12=[France_musique]&x14=[texte|video]&x15=[Culture_musicale|Antonio_Salieri]&x16=[e48afbdab7afa0e5790cd8a65acb2e5ed791a87f]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Article::Antonio_Salieri_le_compositeur_maltraite_par_l_histoire";
    // Reset xt_clic share slugs
    atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":3,"xtpage":"Article::article_-_Antonio_Salieri_le_compositeur_maltraite_par_l_histoire","x4":13,"x5":"[Culture_musicale]","x6":"[Leopold_Tobisch]","x7":"[Antonio_Salieri_le_compositeur_maltraite_par_l_histoire]","x10":"20200817","x11":"20200817","x12":"[France_musique]","x14":"[texte|video]","x15":"[Culture_musicale|Antonio_Salieri]","x16":"[e48afbdab7afa0e5790cd8a65acb2e5ed791a87f]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Antonio_Salieri_le_compositeur_maltraite_par_l_histoire","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Antonio_Salieri_le_compositeur_maltraite_par_l_histoire&x4=13&x5=%5BCulture_musicale%5D&x6=%5BLeopold_Tobisch%5D&x7=%5BAntonio_Salieri_le_compositeur_maltraite_par_l_histoire%5D&x10=20200817&x11=20200817&x12=%5BFrance_musique%5D&x14=%5Btexte%7Cvideo%5D&x15=%5BCulture_musicale%7CAntonio_Salieri%5D&x16=%5Be48afbdab7afa0e5790cd8a65acb2e5ed791a87f%5D&xt_mtcl=%26x4%3D13%26x5%3D%5BCulture_musicale%5D%26x6%3D%5BLeopold_Tobisch%5D%26x7%3D%5BAntonio_Salieri_le_compositeur_maltraite_par_l_histoire%5D%26x10%3D20200817%26x11%3D20200817%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%7Cvideo%5D%26x15%3D%5BCulture_musicale%7CAntonio_Salieri%5D%26x16%3D%5Be48afbdab7afa0e5790cd8a65acb2e5ed791a87f%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Fculture-musicale%2Fantonio-salieri-compositeur-maltraite-par-l-histoire-86881","stationId":"4","model":"article"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>