<!DOCTYPE html><html lang="fr" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0"><meta name="theme-color" content="#e20134"><meta name="msapplication-navbutton-color" content="#e20134"><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"><meta property="fb:pages" content="103509686349422"><base href="/"><title>Tugan Sokhiev reste à Toulouse jusqu&#039;à l&#039;été 2021</title><meta name="description" content="Le chef russe d&#039;origine ossète Tugan Sokhiev, restera directeur musical de l’Orchestre National du Capitole de Toulouse jusqu&#039;à l&#039;été 2021, a indiqué jeudi la mairie."/><meta name="robots" content="index, follow, max-snippet:300, max-image-preview:large, max-video-preview:3"><link rel="canonical" href="https://www.francemusique.fr/actualite-musicale/tugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754"/><meta property="og:url" content="https://www.francemusique.fr/actualite-musicale/tugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754" /><meta property="twitter:url" content="https://www.francemusique.fr/actualite-musicale/tugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754" /><meta property="og:site_name" content="France Musique" /><meta property="og:locale" content="fr_FR" /><meta name="twitter:site" content="@francemusique" /><meta name="twitter:card" content="summary_large_image" /><meta property="og:title" content="Tugan Sokhiev reste à Toulouse jusqu&#039;à l&#039;été 2021" /><meta name="twitter:title" content="Tugan Sokhiev reste à Toulouse jusqu&#039;à l&#039;été 2021" /><meta property="og:description" content="Le chef russe d&#039;origine ossète Tugan Sokhiev, restera directeur musical de l’Orchestre National du Capitole de Toulouse jusqu&#039;à l&#039;été 2021, a indiqué jeudi la mairie." /><meta name="twitter:description" content="Le chef russe d&#039;origine ossète Tugan Sokhiev, restera directeur musical de l’Orchestre National du Capitole de Toulouse jusqu&#039;à l&#039;été 2021, a indiqué jeudi la mairie." /><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/28d94bb2-f5a0-492a-a0ea-fb238d30004b/600x337_tugan_sokhiev_toulouse_maxppp_thierry_bordas.jpg" /><meta property="og:image:width" content="600" /><meta property="og:image:height" content="337" /><meta name="twitter:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/28d94bb2-f5a0-492a-a0ea-fb238d30004b/600x337_tugan_sokhiev_toulouse_maxppp_thierry_bordas.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2019-12-20T09:40:00+01:00" /><meta property="article:modified_time" content="2019-12-20T10:34:17+01:00" /><meta property="article:author" content="Sofia Anastasio avec AFP" /><meta name="news_keywords" content="Actualité musicale" /><meta property="fb:app_id" content="118509674929060" /><link rel="stylesheet" href=/css/main-edb36f0705eefaed8526.css data-no-instant/><link rel="icon" type="image/x-icon" href="/favicon.ico"/></head><body><div class="smart-app-banner hide"><button class="smart-app-banner-close"><span class="icon-close"></span></button><div class="smart-app-banner-logo"><img src="/img/logo_musique_mobile_banner.40326d08614bf49af37aef73fb67accb.png" alt="logo france musique"></div><div class="smart-app-banner-text"><div>France Musique</div><div>Application mobile</div><div>NOUVEAU : 7 Webradios</div></div><div class="smart-app-banner-link"><a href="https://app.adjust.com/7wvjdh">Installer</a></div></div><span class="hidden"><svg xmlns="http://www.w3.org/2000/svg"><symbol id="asset_icon_arrow_breadcrumb" viewBox="0 0 6 10"><title>asset_icon_arrow_breadcrumb</title><path d="M1 10a.999.999 0 01-.707-1.707L3.586 5 .293 1.707A.999.999 0 111.707.293l4 4a.999.999 0 010 1.414l-4 4A.997.997 0 011 10z"/></symbol><symbol id="asset_icon_arrow" viewBox="-449 503 15 10"><title>asset_icon_arrow</title><path d="M-434.293 507.293l-4-4a.999.999 0 10-1.414 1.414l2.293 2.293H-449v2h11.586l-2.293 2.293a.999.999 0 101.414 1.414l4-4a.999.999 0 000-1.414z"/></symbol><symbol id="asset_icon_burger" viewBox="0 0 21 15"><title>asset_icon_burger</title><path d="M0 0h21v1H0zm0 7h21v1H0zm0 7h21v1H0z"/></symbol><symbol id="asset_icon_close" viewBox="-247 213 18 18"><title>asset_icon_close</title><path d="M-229.646 214.354l-.708-.708-7.646 7.647-7.646-7.647-.708.708 7.647 7.646-7.647 7.646.708.708 7.646-7.647 7.646 7.647.708-.708-7.647-7.646z"/></symbol><symbol id="asset_icon_comment" viewBox="-449 5 20 17"><title>asset_icon_comment</title><path d="M-434 5h-10c-2.757 0-5 2.243-5 5v3c0 2.757 2.243 5 5 5h4.667l3.333 4v-4h2c2.757 0 5-2.243 5-5v-3c0-2.757-2.243-5-5-5zm3 8c0 1.65-1.35 3-3 3h-10c-1.65 0-3-1.35-3-3v-3c0-1.65 1.35-3 3-3h10c1.65 0 3 1.35 3 3v3z"/></symbol><symbol id="asset_icon_contact" viewBox="0 0 16 11"><title>asset_icon_contact</title><path d="M0 0v11h16V0H0zm13.697 1L7.944 6.752 2.192 1h11.505zM15 8.95L12.051 6l-.707.707L14.636 10H1.365l3.292-3.293L3.95 6 1.001 8.95V1.222L7.239 7.46l.706.707.708-.707 6.348-6.348V8.95H15z"/></symbol><symbol id="asset_icon_download" viewBox="63 503 48 48"><title>asset_icon_download</title><path d="M87 503.25c-13.117 0-23.75 10.633-23.75 23.75S73.883 550.75 87 550.75s23.75-10.633 23.75-23.75-10.633-23.75-23.75-23.75zm0 45.5c-11.993 0-21.75-9.757-21.75-21.75s9.757-21.75 21.75-21.75 21.75 9.757 21.75 21.75-9.757 21.75-21.75 21.75z"/><path d="M91 521h-8v8h-3l7 6 7-6h-3z"/></symbol><symbol id="asset_icon_follow---dailymotion" viewBox="578 213 24 24"><title>asset_icon_follow---dailymotion</title><path fill="#0066DC" d="M602 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M598 219l-3 1v4c-.685-.875-1.678-1.064-2.914-1.064-1.293 0-2.453.475-3.404 1.407-1.065 1.027-1.635 2.339-1.635 3.803 0 1.597.609 2.966 1.787 4.012.894.799 1.959 1.198 3.195 1.198 1.217 0 2.078-.482 2.971-1.357v1h3V219zm-5.306 11.638c-1.54 0-2.643-1.084-2.643-2.51a2.528 2.528 0 012.529-2.529c1.407 0 2.491 1.103 2.491 2.567 0 1.407-1.084 2.472-2.377 2.472z"/></symbol><symbol id="asset_icon_follow---facebook" viewBox="746 213 24 24"><title>asset_icon_follow---facebook</title><path fill="#2C5C9B" d="M770 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M762 224h-3v-2c0-.812 1-1 1-1h2v-2h-3c-2 0-2 2-2 2v3h-3v2h3v6h2v-6h2l1-2z"/></symbol><symbol id="asset_icon_follow---twitter" viewBox="662 213 24 24"><title>asset_icon_follow---twitter</title><path fill="#00ABF1" d="M686 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M681.539 220.801a5.532 5.532 0 01-1.595.437 2.783 2.783 0 001.221-1.537 5.542 5.542 0 01-1.764.674 2.777 2.777 0 00-4.733 2.533 7.883 7.883 0 01-5.725-2.902 2.777 2.777 0 00.859 3.709 2.771 2.771 0 01-1.259-.347v.035c0 1.346.959 2.468 2.228 2.724a2.75 2.75 0 01-1.253.047 2.778 2.778 0 002.594 1.929 5.568 5.568 0 01-3.449 1.189c-.224 0-.445-.013-.663-.038a7.864 7.864 0 004.258 1.248c5.109 0 7.903-4.233 7.903-7.903 0-.121-.003-.24-.008-.359a5.66 5.66 0 001.386-1.439z"/></symbol><symbol id="asset_icon_fullscreen" viewBox="0 0 100 100"><title>asset_icon_fullscreen</title><style/><path d="M95 41.3H83.9V24.7H59.5v-11H95zM95 86.3H59.5v-11h24.4V58.7H95zM16.1 41.3H5V13.7h35.5v11H16.1zM40.5 86.3H5V58.7h11.1v16.6h24.4z"/></symbol><symbol id="asset_icon_hidevid" viewBox="0 0 100 100"><title>asset_icon_hidevid</title><style/><path d="M91.5 2.6l-16 16H17c-5.8 0-10.5 4.7-10.5 10.5v42.8c0 4.2 2.5 7.9 6.1 9.6L1 93.1l4.3 4.3L95.8 6.9l-4.3-4.3zM17 76.2c-2.3 0-4.2-1.9-4.2-4.2V29.1c0-2.3 1.9-4.2 4.2-4.2h52.2L52.1 42 45 37.9c-1.2-.7-2.7.1-2.7 1.5v12.4L18 76.2h-1zm10.4 12.7h50.7v6.3H27.4zm34.8-41.2L45.1 64.8 66 52.9c1.1-.7 1.1-2.3 0-3l-3.8-2.2z"/><path d="M91 18.9l-6 6h3.5c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H33.7l-6.3 6.3h61.1c5.8 0 10.5-4.7 10.5-10.5V29.1c0-4.9-3.4-9.1-8-10.2z"/></symbol><symbol id="asset_icon_itunes" viewBox="0 0 20 20"><title>asset_icon_itunes</title><path d="M10 .1C4.533.1.1 4.533.1 10c0 5.467 4.433 9.9 9.9 9.9s9.9-4.433 9.9-9.9c0-5.467-4.433-9.9-9.9-9.9zm0 17.82a7.92 7.92 0 110-15.84 7.92 7.92 0 010 15.84z"/><path d="M8 5.993v6.015a1.488 1.488 0 00-.758-.098 1.64 1.64 0 00-1.426 1.73 1.47 1.47 0 001.668 1.348c.852-.106 1.516-.88 1.516-1.73v-.043L9.008 8 13 7v4.453s-.583-.154-.853-.121c-.852.105-1.492.881-1.427 1.73.064.85.809 1.454 1.66 1.348C13.233 14.305 14 14 14 13V5l-6 .993z"/></symbol><symbol id="asset_icon_pause" viewBox="0 0 42 42"><title>asset_icon_pause</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="asset_icon_play-disabled" viewBox="323 4 42 42"><title>asset_icon_play-disabled</title><path d="M344 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S355.543 4.1 344 4.1z"/><path fill="#FFF" d="M341.583 31.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_play" viewBox="0 0 42 42"><title>asset_icon_play</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#FFF" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="asset_icon_player---menu" viewBox="889 4 12 12"><title>asset_icon_player---menu</title><path fill="#3C3C3C" d="M901 9h-5V4h-2v5h-5v2h5v5h2v-5h5z"/></symbol><symbol id="asset_icon_player---pause" viewBox="0 0 42 42"><title>asset_icon_player---pause</title><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z"/></symbol><symbol id="asset_icon_player---play" viewBox="0 0 42 42"><title>asset_icon_player---play</title><path d="M21 0C9.402 0 0 9.402 0 21s9.402 21 21 21 21-9.402 21-21S32.598 0 21 0zm0 40C10.523 40 2 31.477 2 21S10.523 2 21 2s19 8.523 19 19-8.523 19-19 19z"/><path d="M27.174 20.248l-8.68-5.122c-1.042-.615-1.896-.128-1.896 1.083v10.314c0 1.21.854 1.698 1.896 1.083l8.68-5.121c1.043-.617 1.043-1.623 0-2.237z"/></symbol><symbol id="asset_icon_player---volume-off" viewBox="797 4 18 12"><title>asset_icon_player---volume-off</title><path d="M800 7h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V4l-4 3h-1zm14.354.354l-.708-.708L811 9.293l-2.646-2.647-.708.708L810.293 10l-2.647 2.646.708.708L811 10.707l2.646 2.647.708-.708L811.707 10z" fill="#3C3C3C"/></symbol><symbol id="asset_icon_player---volume" viewBox="700 4 17 15"><title>asset_icon_player---volume</title><g fill="#3C3C3C"><path d="M703 8h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V5l-4 3h-1zm8.874-1.386l-.745.671a6.298 6.298 0 01-.472 8.007l.742.668a7.306 7.306 0 001.943-4.959 7.297 7.297 0 00-1.468-4.387z"/><path d="M714.227 4.496l-.745.671A9.437 9.437 0 01713 17.4l.742.668a10.435 10.435 0 00.485-13.572z"/></g><path fill="none" d="M700 4h17v15h-17z"/></symbol><symbol id="asset_icon_podcast" viewBox="-369 5 20 20"><title>asset_icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="asset_icon_rss" viewBox="-92.5 107.5 20 20"><title>asset_icon_rss</title><circle cx="-87.625" cy="122.625" r="1.875"/><path d="M-89.377 115.308v2.462a6.66 6.66 0 014.634 1.976 6.705 6.705 0 011.972 4.65h2.47c-.07-4.982-4.101-9.021-9.076-9.088z"/><path d="M-89.375 110.5v2.459c6.262.068 11.344 5.161 11.412 11.436h2.463c-.068-7.63-6.253-13.827-13.875-13.895z"/></symbol><symbol id="asset_icon_search---menu" viewBox="-348 294 18 18"><title>asset_icon_search---menu</title><path d="M-330.583 310.008l-3.283-3.283A7.705 7.705 0 00-332.25 302a7.75 7.75 0 10-7.75 7.75 7.707 7.707 0 004.719-1.612l3.284 3.284 1.414-1.414zM-340 307.75c-3.171 0-5.75-2.579-5.75-5.75s2.579-5.75 5.75-5.75 5.75 2.579 5.75 5.75-2.579 5.75-5.75 5.75z"/></symbol><symbol id="asset_icon_search" viewBox="-348 213 21 21"><title>asset_icon_search</title><path d="M-327.789 232.646l-5.183-5.183a8.21 8.21 0 002.08-5.463 8.25 8.25 0 10-8.25 8.25 8.21 8.21 0 005.463-2.08l5.183 5.183.707-.707zm-11.354-3.396c-3.998 0-7.25-3.252-7.25-7.25s3.252-7.25 7.25-7.25 7.25 3.252 7.25 7.25-3.252 7.25-7.25 7.25z"/></symbol><symbol id="asset_icon_share---facebook_hover" viewBox="0 0 40 40"><title>asset_icon_share---facebook_hover</title><path fill="#3B559F" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#3B559F" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share---facebook" viewBox="0 0 40 40"><title>asset_icon_share---facebook</title><circle fill="#3B559F" cx="20" cy="20" r="19.7"/><path fill="#F3F3F3" d="M25 18h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975L21 21h3l1-3z"/></symbol><symbol id="asset_icon_share---g_hover" viewBox="0 0 40 40"><title>asset_icon_share---g_hover</title><path fill="#D62D00" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path d="M11.017 18.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983L29 20l-.007 2h-1.986L27 20l-2-.01v-1.983L27 18z" fill="#D62D00"/></symbol><symbol id="asset_icon_share---g" viewBox="221 213 40 40"><title>asset_icon_share---g</title><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><path fill="none" d="M221 213h40v40h-40z"/><g><path fill="#FFF" d="M232.017 232.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983l-2 .01-.007 2h-1.986l-.007-2-2-.01v-1.983l2-.007z"/><path fill="none" d="M230 225h24v16h-24z"/></g></symbol><symbol id="asset_icon_share---mail_hover" viewBox="0 0 40 40"><title>asset_icon_share---mail_hover</title><path fill="#161616" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#161616" d="M12 15v11h16V15H12zm13.697 1l-5.753 5.752L14.192 16h11.505zM27 23.95L24.051 21l-.707.707L26.636 25H13.365l3.292-3.293L15.95 21l-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H27z"/></symbol><symbol id="asset_icon_share---mail" viewBox="301 213 40 40"><title>asset_icon_share---mail</title><circle fill="#161616" cx="321" cy="233" r="19.7"/><path fill="#FFF" d="M313 228v11h16v-11h-16zm13.697 1l-5.753 5.752-5.752-5.752h11.505zm1.303 7.95l-2.949-2.95-.707.707 3.292 3.293h-13.271l3.292-3.293-.707-.707-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H328z"/></symbol><symbol id="asset_icon_share---texto_hover" viewBox="0 0 40 40"><title>asset_icon_share---texto_hover</title><g fill="#40DD3C"><path d="M20 .3C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3zm0 37.4c-9.76 0-17.7-7.94-17.7-17.7 0-9.76 7.94-17.7 17.7-17.7S37.7 10.24 37.7 20c0 9.76-7.94 17.7-17.7 17.7z"/><path d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5zm3 9c0 1.654-1.346 3-3 3H15c-1.654 0-3-1.346-3-3v-4c0-1.654 1.346-3 3-3h10c1.654 0 3 1.346 3 3v4z"/><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share---texto" viewBox="0 0 40 40"><title>asset_icon_share---texto</title><circle fill="#40DD3C" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M25 12H15c-2.75 0-5 2.25-5 5v4c0 2.75 2.25 5 5 5h2v4l3.2-4H25c2.75 0 5-2.25 5-5v-4c0-2.75-2.25-5-5-5z"/><g fill="#40DD3C"><circle cx="16" cy="19" r="1"/><circle cx="20" cy="19" r="1"/><circle cx="24" cy="19" r="1"/></g></symbol><symbol id="asset_icon_share---twitter_hover" viewBox="0 0 40 40"><title>asset_icon_share---twitter_hover</title><path fill="#3AA3DE" d="M20 2.3c9.76 0 17.7 7.94 17.7 17.7S29.76 37.7 20 37.7 2.3 29.76 2.3 20 10.24 2.3 20 2.3m0-2C9.12.3.3 9.12.3 20S9.12 39.7 20 39.7 39.7 30.88 39.7 20 30.88.3 20 .3z"/><path fill="#3AA3DE" d="M28 15.038a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.545 6.545 0 01-2.086.796 3.282 3.282 0 00-5.594 2.994 9.315 9.315 0 01-6.766-3.43 3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-1.481.055 3.286 3.286 0 003.065 2.28 6.582 6.582 0 01-4.076 1.404c-.265 0-.525-.014-.783-.045a9.287 9.287 0 005.032 1.476c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.011-.425A6.603 6.603 0 0028 15.038z"/></symbol><symbol id="asset_icon_share---twitter" viewBox="0 0 40 40"><title>asset_icon_share---twitter</title><circle fill="#3AA3DE" cx="20" cy="20" r="19.7"/><path fill="#FFF" d="M28 15.539a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.58 6.58 0 01-2.086.797 3.282 3.282 0 00-5.593 2.993 9.314 9.314 0 01-6.766-3.431 3.276 3.276 0 00-.444 1.65c0 1.139.579 2.143 1.46 2.731a3.262 3.262 0 01-1.486-.41v.041a3.287 3.287 0 002.633 3.219 3.312 3.312 0 01-.864.115c-.212 0-.417-.021-.617-.061a3.283 3.283 0 003.065 2.28 6.582 6.582 0 01-4.076 1.403c-.266 0-.525-.014-.783-.045A9.271 9.271 0 0017.032 27c6.038 0 9.341-5.002 9.341-9.339a6.71 6.71 0 00-.012-.426A6.608 6.608 0 0028 15.539z"/></symbol><symbol id="asset_icon_showvid" viewBox="0 0 100 100"><title>asset_icon_showvid</title><style/><path d="M88.5 24.4c2.3 0 4.2 1.9 4.2 4.2v42.8c0 2.3-1.9 4.2-4.2 4.2H17c-2.3 0-4.2-1.9-4.2-4.2V28.6c0-2.3 1.9-4.2 4.2-4.2h71.5m0-6.4H17c-5.8 0-10.5 4.7-10.5 10.5v42.8C6.5 77.2 11.2 82 17 82h71.5C94.3 82 99 77.2 99 71.4V28.6C99 22.8 94.3 18 88.5 18zM27.4 88.3h50.7v6.3H27.4z"/><path d="M42.3 38.9v23.9c0 1.4 1.5 2.2 2.7 1.5l21-12c1.1-.7 1.1-2.3 0-3l-21-12c-1.2-.7-2.7.2-2.7 1.6z"/></symbol><symbol id="france-musique-carre" viewBox="0 0 550 550"><title>france-musique-carre</title><path d="M0 550h461.293V88.74H0V550z"/><path fill="#A90042" d="M88.707 461.258h461.292V0H88.707v461.258z"/><path fill="#FFF" d="M127.56 290.162c-3.99.09-8.221 1.67-10.5 5.09-1.91 2.91-1.75 6.969-1.75 10.34h-4.53v8.75h4.53v29.16h11.25v-29.16h6.91v-8.75h-6.91v-.84c0-3.291 0-5.892 4.062-5.66l3.851.22v-8.647l-5.221-.471a12.893 12.893 0 00-1.692-.032zm28.468 13.649c-4.3.17-6.39 4.189-7.47 8.068h-.148v-7.289h-10.5v38.91h11.278v-14.841c0-6.899 1.04-13.871 9.62-13.409V304l-1.898-.16c-.31-.019-.591-.041-.882-.029zm23.852.029c-8.199 0-17.392 2.771-18.54 12.188L172 317c0-3.83 3.148-5.66 6.75-5.66 1.688 0 3.601.539 4.59 1.85 1.148 1.451 1 3.439 1 5.121v.908c-4.739.461-10.96.781-15.399 2.471-5.141 1.91-8.72 5.813-8.72 11.563 0 7.351 5.359 11.029 12.25 11.029 5.819 0 9.189-2.221 12.409-6.813-.079 1.99.069 4.041.53 6.031h11.181c-.61-1.92-.78-3.82-.78-5.812v-18.159c0-4.67.391-8.939-3.59-12.15-3.141-2.609-8.362-3.539-12.341-3.539zm43.68 0c-5.67 0-8.891 2.369-11.181 7.35h-.16v-6.6H201.56v38.91h11.25v-20.91c0-2.451.17-4.65 1.312-6.871.92-1.76 2.76-2.908 4.76-2.908 5.66 0 5.12 5.8 5.12 9.779v20.91h11.278v-24.031c0-3.521-.01-8.43-2.158-11.351-2.292-3.138-5.884-4.278-9.562-4.278zm34.85 0c-12.262 0-19.472 8.649-19.472 20.6 0 11.49 6.979 19.842 18.779 19.842 9.5 0 16.771-5.75 17.69-15.4l-10.722-.6c-.391 3.6-2.391 6.721-6.381 6.721-6.43 0-6.5-6.721-6.5-11.471 0-4.98.771-11.119 6.971-11.119 4.062 0 5.91 3.438 5.91 6.969l10.722-.6c-.767-9.112-7.968-14.942-16.997-14.942zm38.279 0c-12.108 0-18.91 9.26-18.91 20.75 0 11.57 7.58 19.688 19.222 19.688 13.181 0 17.721-11.489 17.721-13.399l-10.44-.76c0 3.6-3.43 6.131-6.868 6.131-4.91 0-7.53-3.781-7.53-8.371l.091-1.91h24.97c.069-5.289-.779-10.809-4-15.25-3.225-4.439-8.815-6.879-14.256-6.879zm.471 7.349c4.898 0 6.299 3.91 6.528 8.121h-13.811c.382-4.441 2.303-8.121 7.283-8.121zm-112.82 13.723v1.527c0 2.762.08 5.053-1.529 7.5-1.301 1.99-3.391 3.223-5.688 3.223-3.142 0-4.96-2.063-4.96-5.132-.003-5.671 7.897-6.661 12.177-7.118zm138.13 12.557v17.371h18v-17.371h-18zM145.278 359.25c-8.079 0-14.068 3.409-17.25 10.75h-.25v-9.531H110.66v62.149h17.96v-32.899c0-6.729-.36-16.029 9.068-16.029 9.3 0 8.09 9.541 8.09 16.029v32.899h17.972v-32.899c0-3.31-.13-8.219 1.22-11.158 1.351-2.932 4.66-4.75 7.841-4.75 3.8 0 6.739 1.09 7.72 5 .609 2.328.382 8.459.382 10.908v32.899h17.97V383.84c0-6.24.84-13.351-3.319-18.25-3.671-4.4-9.648-6.341-15.148-6.341-7.711 0-14.95 3.41-18.132 10.75-3.675-7.337-8.805-10.749-17.006-10.749zm145 0c-13.22 0-26.528 5.489-26.528 20.778 0 7.83 4.88 14.211 12.221 16.779 3.909 1.353 14.189 3.17 18.47 3.659 3.3.371 7 1.121 7 5.281 0 4.648-7.479 5.868-10.91 5.868-5.75 0-12.46-1.938-13.688-8.31l-15.562 2.188c3.302 13.949 15.439 18.341 28.41 18.341 6.852 0 13.68-1.211 19.312-5.121 5.261-3.8 8.34-9.539 8.34-16.029 0-28.028-37.34-14.812-37.34-26.438 0-4.53 5.641-5.5 9.311-5.5 5.88 0 10.54 2.438 12.13 8.311l13.34-3.529C310.5 363.9 302.52 359.25 290.278 359.25zm80.532 0c-18.352 0-25.221 16.147-25.221 32.188 0 16.028 5.779 32.399 24.5 32.399 6.729 0 10.641-2.541 14.188-7.681v27.399h17.972v-72.938l.869-10.149h-9.779c-1.102 3.181-2.699 5.99-4.649 8.69-4.412-7.469-9.431-9.908-17.88-9.908zm127.53 0c-19.329 0-30.25 14.799-30.25 33.159 0 18.47 12.119 31.431 30.721 31.431 21.05 0 28.279-18.341 28.279-21.4l-16.649-1.221c0 5.75-5.5 9.781-11 9.781-7.83 0-12-6-12-13.341l.12-3.069h39.88c.12-8.439-1.21-17.24-6.351-24.341-5.142-7.099-14.062-10.999-22.75-10.999zm-292.84 1.219v39.149c0 6-.399 11.871 3.028 17.261 3.552 5.621 8.95 6.961 15.189 6.961 8.44 0 14.811-4.011 17.75-11.841h.25v10.619h16.62v-62.149h-17.96v33.409c0 3.183.221 6.711-1 9.531-1.602 3.67-5 6-9.04 6-6.359 0-6.87-4.771-6.87-9.791v-39.149H205.5zm116.97 0v62.149h18v-62.149h-18zm87.37 0v39.149c0 6-.359 11.871 3.068 17.261 3.551 5.621 8.94 6.961 15.182 6.961 8.449 0 14.818-4.011 17.75-11.841h.221v10.619h16.66v-62.149h-18v33.409c0 3.183.25 6.711-.971 9.531-1.592 3.67-5.021 6-9.062 6-6.37 0-6.851-4.771-6.851-9.791v-39.149H409.84zM499.06 371c7.83 0 10.04 6.239 10.41 12.969h-22.03c.609-7.1 3.669-12.969 11.62-12.969zm-124.22.59c8.08 0 9.818 8.08 9.818 14.57v9.309c0 3.791-.397 7.57-2.6 10.871-1.59 2.57-4.5 4.779-7.562 4.779-3.551 0-6.75-2.439-8.091-5.619-1.72-3.791-1.72-9.781-1.72-14.061.004-6.98.125-19.849 10.155-19.849zM88.59 430.561l-20.313 1.561.313 40.381s24.415 1.229 30.188 1.59c5.761.369 11.909.521 13.749 7.472 1.99 7.55-6.898 13.028-9.909 13.028 9.101 0 7.062-.028 13.881-.028 5.561-1.021 11.858-7.69 11.061-17.649-1.051-13.16-11.12-16.291-21.87-16.291l-17.096.041-.004-30.105zm-48.189 38.158c-3.689 4.471-7.36 11.312-5.25 18.94 6.318 21.32 40.257 30.709 54.532 31.279L87.995 494s-23.161 3.028-34.875-9.25c-4.973-5.201-3.991-10.67-.25-15.41-4.384-.201-9.521-.49-12.469-.621z"/></symbol><symbol id="france-musique-texte" viewBox="0 0 416.535 185.818"><title>france-musique-texte</title><path fill="#FFF" d="M458.364 512.691c-3.589.081-7.358 1.492-9.406 4.563-1.719 2.614-1.594 6.284-1.594 9.313h-4.063v7.844h4.063v26.219h10.125v-26.22h6.188v-7.844h-6.188v-.781c0-2.959-.022-5.271 3.625-5.063l3.469.188v-7.781l-4.688-.406a13.657 13.657 0 00-1.531-.032zm24.531 12.281c-3.859.152-5.721 3.734-6.688 7.219h-.156v-6.531h-9.406v34.969h10.094v-13.344c0-6.194.981-12.476 8.688-12.063v-10.125l-1.719-.125a6.68 6.68 0 00-.813 0zm21.657 0c-7.364 0-15.623 2.472-16.656 10.938l9.563.906c0-3.44 2.827-5.094 6.063-5.094 1.514 0 3.231.485 4.125 1.656 1.033 1.307.906 3.079.906 4.594v.844c-4.267.412-9.853.673-13.844 2.188-4.61 1.721-7.844 5.244-7.844 10.406 0 6.605 4.806 9.906 11 9.906 5.229 0 8.265-1.995 11.156-6.125-.069 1.789.056 3.647.469 5.438h10.063c-.55-1.722-.688-3.462-.688-5.25v-16.313c0-4.198.326-8.048-3.25-10.938-2.824-2.34-7.486-3.156-11.063-3.156zm39.437 0c-5.093 0-7.998 2.119-10.063 6.594h-.125v-5.906h-9.563v34.969h10.094v-18.781c0-2.203.156-4.225 1.188-6.219a4.804 4.804 0 014.25-2.594c5.091 0 4.625 5.233 4.625 8.813v18.781h10.125v-21.625c0-3.165-.012-7.573-1.938-10.188-2.064-2.82-5.291-3.844-8.593-3.844zm32 0c-11.011 0-17.5 7.765-17.5 18.5 0 10.32 6.279 17.844 16.875 17.844 8.532 0 15.05-5.174 15.875-13.844l-9.625-.563c-.344 3.234-2.141 6.063-5.719 6.063-5.781 0-5.844-6.047-5.844-10.313 0-4.473.707-9.969 6.281-9.969 3.647 0 5.281 3.083 5.281 6.25l9.625-.563c-.688-8.188-7.128-13.405-15.249-13.405zm35.281 0c-10.873 0-17 8.335-17 18.656 0 10.391 6.822 17.688 17.281 17.688 11.836 0 15.906-10.343 15.906-12.063l-9.375-.688c0 3.233-3.093 5.531-6.188 5.531-4.405 0-6.75-3.373-6.75-7.5l.063-1.75h22.438c.071-4.748-.673-9.696-3.563-13.688-2.891-3.99-7.927-6.186-12.812-6.186zm.407 6.594c4.403 0 5.67 3.527 5.875 7.313h-12.406c.344-3.993 2.058-7.313 6.531-7.313zm-400.563 6.062v32.375h33.5v-32.375h-33.5zm297.438 6.282v1.375c0 2.477.069 4.516-1.375 6.719-1.17 1.788-3.027 2.906-5.094 2.906-2.82 0-4.5-1.873-4.5-4.625 0-5.093 7.114-5.963 10.969-6.375zm-90.063.093l-29.188 2.281-2.938 33.969h-20.281v26.656h18.906v51.031c0 11.395 0 25.315 9.344 33.063 7.52 6.154 20.272 7.5 29.844 7.5 6.152 0 12.308-1.12 18.688-2.031l2.281-.468v-25.281l-10.469.438c-16.179.684-16.188-4.774-16.188-18.219V606.91h24.844v-26.656h-24.844v-36.251h.001zm200.625 34.125c-12.781.509-18.98 12.463-22.188 24h-.469v-21.656h-31.219v115.781h33.5v-44.219c0-20.508 3.196-41.242 28.719-39.875v-33.5l-5.688-.469a22.707 22.707 0 00-2.655-.062zm-295.875.062c-16.864 0-26.445 7.062-33.281 21.875h-.469v-19.594h-31.656v115.781h33.5v-62.219c0-7.292.456-13.922 3.875-20.531 2.733-5.241 8.198-8.656 14.125-8.656 16.862 0 15.25 17.339 15.25 29.188v62.219h33.5V624.69c0-10.482.005-25.09-6.375-33.75-6.838-9.344-17.53-12.75-28.469-12.75zm178.875 0c-36.007 0-56.281 27.568-56.281 61.75 0 34.412 22.549 58.563 57.188 58.563 39.193 0 52.656-34.179 52.656-39.875l-31-2.281c0 10.713-10.244 18.25-20.5 18.25-14.585 0-22.344-11.17-22.344-24.844l.219-5.688h74.313c.228-15.725-2.306-32.157-11.875-45.375-9.575-13.217-26.197-20.5-42.376-20.5zm-291 2.281v115.781h33.5V580.471h-33.5zm292.375 19.594c14.585 0 18.691 11.623 19.375 24.156h-41.031c1.139-13.217 6.845-24.156 21.656-24.156z" transform="translate(-211.114 -512.684)"/></symbol><symbol id="icon_arrow" viewBox="-449 503 15 10"><title>icon_arrow</title><path d="M-434.293 507.293l-4-4a.999.999 0 10-1.414 1.414l2.293 2.293H-449v2h11.586l-2.293 2.293a.999.999 0 101.414 1.414l4-4a.999.999 0 000-1.414z"/></symbol><symbol id="icon_burger" viewBox="0 0 21 15"><title>icon_burger</title><path d="M0 0h21v1H0zm0 7h21v1H0zm0 7h21v1H0z"/></symbol><symbol id="icon_close" viewBox="-247 213 18 18"><title>icon_close</title><path d="M-229.646 214.354l-.708-.708-7.646 7.647-7.646-7.647-.708.708 7.647 7.646-7.647 7.646.708.708 7.646-7.647 7.646 7.647.708-.708-7.647-7.646z"/></symbol><symbol id="icon_comment" viewBox="-449 5 20 17"><title>icon_comment</title><path d="M-434 5h-10c-2.757 0-5 2.243-5 5v3c0 2.757 2.243 5 5 5h4.667l3.333 4v-4h2c2.757 0 5-2.243 5-5v-3c0-2.757-2.243-5-5-5zm3 8c0 1.65-1.35 3-3 3h-10c-1.65 0-3-1.35-3-3v-3c0-1.65 1.35-3 3-3h10c1.65 0 3 1.35 3 3v3z"/></symbol><symbol id="icon_download" viewBox="63 503 48 48"><title>icon_download</title><path d="M87 503.25c-13.117 0-23.75 10.633-23.75 23.75S73.883 550.75 87 550.75s23.75-10.633 23.75-23.75-10.633-23.75-23.75-23.75zm0 45.5c-11.993 0-21.75-9.757-21.75-21.75s9.757-21.75 21.75-21.75 21.75 9.757 21.75 21.75-9.757 21.75-21.75 21.75z"/><path d="M91 521h-8v8h-3l7 6 7-6h-3z"/></symbol><symbol id="icon_follow-dailymotion" viewBox="578 213 24 24"><title>icon_follow-dailymotion</title><path fill="#0066DC" d="M602 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M598 219l-3 1v4c-.685-.875-1.678-1.064-2.914-1.064-1.293 0-2.453.475-3.404 1.407-1.065 1.027-1.635 2.339-1.635 3.803 0 1.597.609 2.966 1.787 4.012.894.799 1.959 1.198 3.195 1.198 1.217 0 2.078-.482 2.971-1.357v1h3V219zm-5.306 11.638c-1.54 0-2.643-1.084-2.643-2.51a2.528 2.528 0 012.529-2.529c1.407 0 2.491 1.103 2.491 2.567 0 1.407-1.084 2.472-2.377 2.472z"/></symbol><symbol id="icon_follow-facebook" viewBox="746 213 24 24"><title>icon_follow-facebook</title><path fill="#2C5C9B" d="M770 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M762 224h-3v-2c0-.812 1-1 1-1h2v-2h-3c-2 0-2 2-2 2v3h-3v2h3v6h2v-6h2l1-2z"/></symbol><symbol id="icon_follow-twitter" viewBox="662 213 24 24"><title>icon_follow-twitter</title><path fill="#00ABF1" d="M686 234.6c0 1.32-1.08 2.4-2.4 2.4h-19.2c-1.32 0-2.4-1.08-2.4-2.4v-19.2c0-1.32 1.08-2.4 2.4-2.4h19.2c1.32 0 2.4 1.08 2.4 2.4v19.2z"/><path fill="#FFF" d="M681.539 220.801a5.532 5.532 0 01-1.595.437 2.783 2.783 0 001.221-1.537 5.542 5.542 0 01-1.764.674 2.777 2.777 0 00-4.733 2.533 7.883 7.883 0 01-5.725-2.902 2.777 2.777 0 00.859 3.709 2.771 2.771 0 01-1.259-.347v.035c0 1.346.959 2.468 2.228 2.724a2.75 2.75 0 01-1.253.047 2.778 2.778 0 002.594 1.929 5.568 5.568 0 01-3.449 1.189c-.224 0-.445-.013-.663-.038a7.864 7.864 0 004.258 1.248c5.109 0 7.903-4.233 7.903-7.903 0-.121-.003-.24-.008-.359a5.66 5.66 0 001.386-1.439z"/></symbol><symbol id="icon_img_defaut" viewBox="0 0 32 32"><title>icon_img_defaut</title><path d="M4 8H0v24h24v-4H4z"/><path fill="#666" d="M8 0v24h24V0H8zm20 20H12V4h16v16z"/></symbol><symbol id="icon_pause" viewBox="0 0 42 42"><title>icon_pause</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path d="M17 14h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V16c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="icon_play-button" viewBox="61 5 25 25"><title>icon_play-button</title><path fill="none" d="M86 30H61V5"/><path fill="#FFF" d="M73.417 5.567c-6.637 0-12.017 5.38-12.017 12.016S66.78 29.6 73.417 29.6s12.017-5.38 12.017-12.017S80.053 5.567 73.417 5.567z"/><path d="M71 21.167v-7l6.417 3.5z"/></symbol><symbol id="icon_play-media" viewBox="-289 5 58 58"><title>icon_play-media</title><path d="M-260 5.375c-15.809 0-28.625 12.816-28.625 28.625S-275.809 62.625-260 62.625-231.375 49.809-231.375 34-244.191 5.375-260 5.375zm0 55.25c-14.681 0-26.625-11.944-26.625-26.625S-274.681 7.375-260 7.375-233.375 19.319-233.375 34-245.319 60.625-260 60.625z"/><path d="M-251.584 32.974l-11.832-6.981c-1.421-.838-2.584-.174-2.584 1.476v14.059c0 1.65 1.163 2.314 2.584 1.476l11.832-6.981c1.421-.839 1.421-2.211 0-3.049z"/></symbol><symbol id="icon_play" viewBox="0 0 42 42"><title>icon_play</title><path fill="#E20134" d="M21 .1C9.457.1.1 9.457.1 21S9.457 41.9 21 41.9 41.9 32.543 41.9 21 32.543.1 21 .1z"/><path fill="#FFF" d="M18.583 27.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="icon_playdiffusion" viewBox="-170 5 49 49"><title>icon_playdiffusion</title><path d="M-145.5 5.625c-13.186 0-23.875 10.689-23.875 23.875s10.689 23.875 23.875 23.875 23.875-10.689 23.875-23.875S-132.314 5.625-145.5 5.625zm0 45.75c-12.062 0-21.875-9.813-21.875-21.875s9.813-21.875 21.875-21.875 21.875 9.813 21.875 21.875-9.813 21.875-21.875 21.875z"/><path d="M-139.583 28.019l-7.834-4.629c-1.421-.839-2.583-.176-2.583 1.474v9.364c0 1.65 1.162 2.313 2.583 1.474l7.834-4.629c1.421-.841 1.421-2.214 0-3.054z"/></symbol><symbol id="icon_player-menu" viewBox="889 4 12 12"><title>icon_player-menu</title><path fill="#3C3C3C" d="M901 9h-5V4h-2v5h-5v2h5v5h2v-5h5z"/></symbol><symbol id="icon_player-pausedefaut" viewBox="455 4 42 42"><title>icon_player-pausedefaut</title><g fill="#3C3C3C"><path d="M472 18h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2z"/><path d="M476 4c-11.598 0-21 9.402-21 21s9.402 21 21 21 21-9.402 21-21-9.402-21-21-21zm0 40c-10.477 0-19-8.523-19-19s8.523-19 19-19 19 8.523 19 19-8.523 19-19 19z"/></g></symbol><symbol id="icon_player-pausehover" viewBox="578 4 42 42"><title>icon_player-pausehover</title><path d="M599 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S610.543 4.1 599 4.1z"/><path d="M595 18h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2zm9 0h-1c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h1c1.1 0 2-.9 2-2V20c0-1.1-.9-2-2-2z" fill="#FFF"/></symbol><symbol id="icon_player-playdefaut" viewBox="201 4 42 42"><title>icon_player-playdefaut</title><path d="M227.417 23.519l-7.834-4.629c-1.421-.84-2.583-.176-2.583 1.474v9.364c0 1.65 1.162 2.313 2.583 1.474l7.834-4.63c1.421-.84 1.421-2.213 0-3.053z"/><path d="M222 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S233.543 4.1 222 4.1zm0 39.8c-10.422 0-18.9-8.479-18.9-18.9S211.578 6.1 222 6.1s18.9 8.479 18.9 18.9-8.478 18.9-18.9 18.9z"/></symbol><symbol id="icon_player-playhover" viewBox="323 4 42 42"><title>icon_player-playhover</title><path d="M344 4.1c-11.543 0-20.9 9.357-20.9 20.9s9.357 20.9 20.9 20.9 20.9-9.357 20.9-20.9S355.543 4.1 344 4.1z"/><path fill="#FFF" d="M341.583 31.201c-1.421.839-2.583.176-2.583-1.474v-9.364c0-1.65 1.162-2.313 2.583-1.474l7.834 4.629c1.421.839 1.421 2.213 0 3.052l-7.834 4.631z"/></symbol><symbol id="icon_player-volume" viewBox="700 4 17 15"><title>icon_player-volume</title><g fill="#3C3C3C"><path d="M703 8h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V5l-4 3h-1zm8.874-1.386l-.745.671a6.298 6.298 0 01-.472 8.007l.742.668a7.306 7.306 0 001.943-4.959 7.297 7.297 0 00-1.468-4.387z"/><path d="M714.227 4.496l-.745.671A9.437 9.437 0 01713 17.4l.742.668a10.435 10.435 0 00.485-13.572z"/></g><path fill="none" d="M700 4h17v15h-17z"/></symbol><symbol id="icon_player-volumeoff" viewBox="797 4 18 12"><title>icon_player-volumeoff</title><path d="M800 7h-1c-1.1 0-2 .9-2 2v2c0 1.1.9 2 2 2h2l4 3V4l-4 3h-1zm14.354.354l-.708-.708L811 9.293l-2.646-2.647-.708.708L810.293 10l-2.647 2.646.708.708L811 10.707l2.646 2.647.708-.708L811.707 10z" fill="#3C3C3C"/></symbol><symbol id="icon_playlink" viewBox="146 4 20 20"><title>icon_playlink</title><path d="M156 4.392c-5.33 0-9.65 4.32-9.65 9.65s4.32 9.65 9.65 9.65 9.65-4.32 9.65-9.65-4.32-9.65-9.65-9.65zm0 17.3c-4.218 0-7.65-3.432-7.65-7.65s3.432-7.65 7.65-7.65 7.65 3.432 7.65 7.65-3.432 7.65-7.65 7.65z"/><path d="M154 16.433c0 .55.386.768.857.486l3.285-1.971c.472-.283.472-.746 0-1.029l-3.285-1.971c-.472-.283-.857-.064-.857.486v3.999z"/></symbol><symbol id="icon_playmini" viewBox="-51 5 42 42"><title>icon_playmini</title><path d="M-30 5.4c-11.377 0-20.6 9.223-20.6 20.6s9.223 20.6 20.6 20.6S-9.4 37.377-9.4 26-18.623 5.4-30 5.4zm0 39.2c-10.256 0-18.6-8.344-18.6-18.6S-40.256 7.4-30 7.4s18.6 8.344 18.6 18.6-8.344 18.6-18.6 18.6z"/><path d="M-25.633 25.064l-5.733-3.127C-32.815 21.146-34 21.85-34 23.5v6c0 1.65 1.185 2.354 2.634 1.563l5.733-3.126c1.449-.79 1.449-2.083 0-2.873z"/></symbol><symbol id="icon_podcast" viewBox="-369 5 20 20"><title>icon_podcast</title><path d="M-359 11.433a3.65 3.65 0 00-3.65 3.65 3.639 3.639 0 002.65 3.494V25h2v-6.423a3.639 3.639 0 002.65-3.494 3.65 3.65 0 00-3.65-3.65zm0 5.3c-.91 0-1.65-.74-1.65-1.65 0-.91.74-1.65 1.65-1.65.91 0 1.65.74 1.65 1.65 0 .91-.74 1.65-1.65 1.65z"/><path d="M-359 5.392a9.65 9.65 0 00-9.65 9.65c0 4.281 2.791 7.906 6.65 9.168v-2.133c-2.731-1.169-4.65-3.882-4.65-7.036 0-4.218 3.432-7.65 7.65-7.65s7.65 3.432 7.65 7.65c0 3.154-1.919 5.867-4.65 7.036v2.133c3.859-1.262 6.65-4.887 6.65-9.168a9.65 9.65 0 00-9.65-9.65z"/></symbol><symbol id="icon_search-menu" viewBox="-348 294 18 18"><title>icon_search-menu</title><path d="M-330.583 310.008l-3.283-3.283A7.705 7.705 0 00-332.25 302a7.75 7.75 0 10-7.75 7.75 7.707 7.707 0 004.719-1.612l3.284 3.284 1.414-1.414zM-340 307.75c-3.171 0-5.75-2.579-5.75-5.75s2.579-5.75 5.75-5.75 5.75 2.579 5.75 5.75-2.579 5.75-5.75 5.75z"/></symbol><symbol id="icon_search" viewBox="-348 213 21 21"><title>icon_search</title><path d="M-327.789 232.646l-5.183-5.183a8.21 8.21 0 002.08-5.463 8.25 8.25 0 10-8.25 8.25 8.21 8.21 0 005.463-2.08l5.183 5.183.707-.707zm-11.354-3.396c-3.998 0-7.25-3.252-7.25-7.25s3.252-7.25 7.25-7.25 7.25 3.252 7.25 7.25-3.252 7.25-7.25 7.25z"/></symbol><symbol id="icon_share-facebook" viewBox="60.929 213.071 40 40"><title>icon_share-facebook</title><circle fill="#3B559F" cx="81" cy="233" r="19.7"/><path fill="#F3F3F3" d="M86 231h-4v-2c0-1 1-1 1-1h3v-3h-4c-3 0-3 3-3 3v3h-4v3h4v8h2.975l.025-8h3l1-3z"/></symbol><symbol id="icon_share-g" viewBox="221 213 40 40"><title>icon_share-g</title><circle fill="#D62D00" cx="241" cy="233" r="19.7"/><path fill="none" d="M221 213h40v40h-40z"/><g><path fill="#FFF" d="M232.017 232.937c.054-3.22 3.014-6.04 6.234-5.932 1.543-.072 2.993.6 4.175 1.543a22.12 22.12 0 01-1.584 1.641c-1.42-.982-3.441-1.262-4.861-.128-2.032 1.405-2.125 4.724-.17 6.236 1.901 1.725 5.775.7 6.191-2.297h-4v-2h6c.119 1.671.123 3.811-.904 5.193-1.555 2.187-4.676 2.826-7.111 1.889-2.446-.932-4.176-3.513-3.97-6.145zm16.026-2.87l1.95-.067.007 2 2 .007v1.983l-2 .01-.007 2h-1.986l-.007-2-2-.01v-1.983l2-.007z"/><path fill="none" d="M230 225h24v16h-24z"/></g></symbol><symbol id="icon_share-mail" viewBox="301 213 40 40"><title>icon_share-mail</title><circle fill="#161616" cx="321" cy="233" r="19.7"/><path fill="#FFF" d="M313 228v11h16v-11h-16zm13.697 1l-5.753 5.752-5.752-5.752h11.505zm1.303 7.95l-2.949-2.95-.707.707 3.292 3.293h-13.271l3.292-3.293-.707-.707-2.949 2.95v-7.728l6.238 6.238.706.707.708-.707 6.348-6.348v7.838H328z"/></symbol><symbol id="icon_share-twitter" viewBox="141 213 40 40"><title>icon_share-twitter</title><circle fill="#3AA3DE" cx="161" cy="232.7" r="19.7"/><path fill="#FFF" d="M169 228.239a6.546 6.546 0 01-1.885.517 3.292 3.292 0 001.443-1.816 6.54 6.54 0 01-2.085.796 3.282 3.282 0 00-5.594 2.994 9.315 9.315 0 01-6.766-3.43 3.274 3.274 0 00-.444 1.65 3.28 3.28 0 001.46 2.732 3.258 3.258 0 01-1.487-.411v.041a3.287 3.287 0 002.633 3.219 3.27 3.27 0 01-1.481.056 3.286 3.286 0 003.065 2.28 6.583 6.583 0 01-4.076 1.405 6.76 6.76 0 01-.783-.045 9.295 9.295 0 005.032 1.475c6.038 0 9.34-5.002 9.34-9.339 0-.143-.003-.284-.01-.425a6.648 6.648 0 001.638-1.699z"/></symbol></svg></span><header class="navbar"><div class="navbar-wrapper"><div class="navbar-header"><div class="navbar-header-burger-menu" title="Ouvrir le menu"><span id="burger" class="icon-menu"></span></div><div class="navbar-header-menu-close hidden" title="Fermer le menu"><span id="close" class="icon-close"></span></div><a class="navbar-header-brand" href="/" title="Accueil"><span class="icon-france-musique-logo"></span></a></div><nav class="navbar-header-nav"><ul class="navbar-header-nav-left"><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-classique" title="Classique">Classique</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/jazz" title="Jazz">Jazz</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/opera" title="Opéra">Opéra</a></li><li class="hide-on-tablet-portrait hide-on-tablet-landscape"><a href="/musique-contemporaine" title="Contemporain">Contemporain</a></li></ul><ul class="navbar-header-nav-middle hide-on-expand"><li id="nav-web-radio" class="mobile-hide"><a title="Webradios">Webradios</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/concerts" title="Concerts">Concerts</a></li><li class="mobile-hide hide-on-tablet-portrait"><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li></ul><ul class="navbar-header-nav-right"><li class="mobile-hide hide-on-expand"><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li id="direct" class="hide-on-expand"><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li class="main-search-input expandable hide-on-mobile"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" name="q" type="text" data-preresultareaid="main" autocomplete="off" placeholder="Rechercher" aria-label="Champs de recherche"><i class="icon-close hide"></i><div class="search-form-pre-results main hide"><ul class="search-form-pre-results-elements"></ul><ul class="search-form-pre-results-more"><li><a href="/recherche" aria-label="Rechercher"><span class="icon-search"></span> Plus de résultats</a></li></ul></div></div><button class="main-search-button can-extend" type="submit" title="Ouvrir la recherche"><i class="icon-search"></i></button></form></li></ul></nav></div><nav class="navbar-header-menu hidden"><div class="navbar-header-menu-overlay" title="Fermer le menu"></div><div class="navbar-header-menu-side"><ul class="navbar-header-menu-side-meta"><li><a href="/" title="Accueil">Accueil</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="main-search-input"><form action="/recherche" method="get"><div class="input-search-bloc"><input class="search-input" type="text" name="q" placeholder="Rechercher" autocomplete="off" aria-label="Champs de recherche"><i class="icon-close hide"></i></div><button class="main-search-button" type="submit" title="Rechercher"><i class="icon-search"></i></button></form></li></ul><ul class="navbar-header-menu-side-meta"><li><button class="replay-button playable"
            aria-label="Le direct"
        data-ui-state="paused"
        data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
        data-is-live="1"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span><span class="replay-button-text">Le direct</span></button></li><li><a href="/programmes" title="Programmes"><span class="icon-date-time"></span>Programmes</a></li><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-webradios-307"><span class="toggle-title"><span><span class="icon-webradio social"></span>
                        Webradios
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-webradios-307"><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/401"data-is-webradio="1"data-is-live="1"data-station-id="401"data-station-name="Classique Easy "data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"data-station-xiti-id="41"            class="toggle-sub-list-content-link"><img src="/img/icon-station-401.61259acb2517669a130c54caabf1a963.png" alt="Classique Easy " class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Easy </span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/402"data-is-webradio="1"data-is-live="1"data-station-id="402"data-station-name="Classique Plus"data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"data-station-xiti-id="42"            class="toggle-sub-list-content-link"><img src="/img/icon-station-402.cc82a7dfc07126242b190e6a98d093a3.png" alt="Classique Plus" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Classique Plus</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/403"data-is-webradio="1"data-is-live="1"data-station-id="403"data-station-name="Concerts Radio France"data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"data-station-xiti-id="43"            class="toggle-sub-list-content-link"><img src="/img/icon-station-403.47a141e4f344b5ef51c27c0a02cd5926.png" alt="Concerts Radio France" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Concerts Radio France</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/405"data-is-webradio="1"data-is-live="1"data-station-id="405"data-station-name="La Jazz"data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"data-station-xiti-id="44"            class="toggle-sub-list-content-link"><img src="/img/icon-station-405.69b567f1954af2981a29c7a4679c82a0.png" alt="La Jazz" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Jazz</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/406"data-is-webradio="1"data-is-live="1"data-station-id="406"data-station-name="La Contemporaine"data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"data-station-xiti-id="45"            class="toggle-sub-list-content-link"><img src="/img/icon-station-406.d12e719a29d9195930dd33c8d77d3f41.png" alt="La Contemporaine" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La Contemporaine</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/404"data-is-webradio="1"data-is-live="1"data-station-id="404"data-station-name="Ocora Musiques du Monde"data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"data-station-xiti-id="46"            class="toggle-sub-list-content-link"><img src="/img/icon-station-404.f87ada8c3d4a2c8ba1da2581787435d5.png" alt="Ocora Musiques du Monde" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">Ocora Musiques du Monde</span></button></li><li><button            class="play-station-button"            data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"data-live-meta="https://www.francemusique.fr/407"data-is-webradio="1"data-is-live="1"data-station-id="407"data-station-name="La B.O. Musiques de Films"data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"data-station-xiti-id="47"            class="toggle-sub-list-content-link"><img src="/img/icon-station-407.ede3cf2ae5e719dbf77d1415016131c0.png" alt="La B.O. Musiques de Films" class="toggle-sub-list-content-link-logo"><span class="toggle-sub-list-content-link-title">La B.O. Musiques de Films</span></button></li></ul><li><a href="/programmes/oeuvres-diffusees" title="Œuvres diffusées"><span class="icon-song"></span>Œuvres diffusées</a></li><li><a href="/concerts" title="Concerts">Concerts</a></li><li><a href="/sessions-studio" title="Sessions studio">Sessions studio</a></li><li><a href="/arte" title="Arte &amp; France Musique">Arte &amp; France Musique</a></li></ul><ul class="navbar-header-menu-side-meta"><li class="toggle-sub-list-title" data-toggle data-toggle-target="#content-music-genders-640"><span class="toggle-title"><span>
                        Genres Musicaux
        </span><span class="toggle-symbol icon-down"></span></span></li><ul class="toggle-sub-list-content hidden" id="content-music-genders-640"><li><a href="/musique-classique"                                    class="toggle-sub-list-content-link">
                            Classique
                        </a></li><li><a href="/jazz"                                    class="toggle-sub-list-content-link">
                            Jazz
                        </a></li><li><a href="/opera"                                    class="toggle-sub-list-content-link">
                            Opéra
                        </a></li><li><a href="/musique-contemporaine"                                    class="toggle-sub-list-content-link">
                            Musique contemporaine
                        </a></li><li><a href="/musiques-du-monde"                                    class="toggle-sub-list-content-link">
                            Musiques du monde
                        </a></li><li><a href="/musique-baroque"                                    class="toggle-sub-list-content-link">
                            Musique baroque
                        </a></li><li><a href="/chanson "                                    class="toggle-sub-list-content-link">
                            Chanson
                        </a></li><li><a href="/pop-rock"                                    class="toggle-sub-list-content-link">
                            Pop/Rock
                        </a></li><li><a href="/comedies-musicales"                                    class="toggle-sub-list-content-link">
                            Comédie musicale
                        </a></li><li><a href="/musiques-de-films"                                    class="toggle-sub-list-content-link">
                            Musiques de films
                        </a></li></ul><li><a href="/actualite" title="Actualité musicale">Actualité musicale</a></li><li><a href="/culture-musicale" title="Culture musicale">Culture musicale</a></li><li><a href="/savoirs-pratiques" title="Savoirs pratiques">Savoirs pratiques</a></li><li><a href="/evenements" title="Évènements">Évènements</a></li></ul><div class="navbar-header-menu-side-share"><div class="navbar-header-menu-side-share-title">Nous suivre</div><ul><li class="share-dailymotion"><a href="https://www.dailymotion.com/FranceMusique/" data-share="Dailymotion" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Dailymotion"><span class="icon-dailymotion"></span></a></li><li class="share-twitter"><a href="https://twitter.com/FranceMusique/" data-share="Twitter" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Twitter"><span class="icon-twitter"></span></a></li><li class="share-facebook"><a href="https://www.facebook.com/FranceMusique/" data-share="Facebook" class="share-link" rel="nofollow" target="_blank" aria-label="Nous suivre sur Facebook"><span class="icon-facebook"></span></a></li></ul></div></div></nav><div class="web-radio-header main-web-radio-header hidden mobile-close" ><span class="web-radio-header-wrapper-title hidden">
           SUR NOS WEBRADIOS
        <span class="web-radio-header-icon icon-top"></span><span class="web-radio-header-icon icon-down"></span></span><div class="web-radio-header-wrapper"><span class="icon-webradio"></span><div class="web-radio-header-wrapper-content"><ul class="web-radio-header-wrapper-list" data-live-meta-pull-baseurl="https://www.francemusique.fr/livemeta"><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/401"
                        data-station-id="401"
                        class="active"                    ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/8ac537e2-bfab-4483-9d0d-3dc7309379bc/200x200_fmwebradiosnormaleasy.jpg" alt="Classique Easy "><button class="play-station-button"
        aria-label="Écouter la webradio Classique Easy "
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/401"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueeasyclassique-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueeasyclassique-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueeasyclassique/francemusiqueeasyclassique.m3u8?id=radiofrance"
        data-station-id="401"
        data-station-name="Classique Easy "
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-easy"
        data-station-xiti-id="41"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/402"
                        data-station-id="402"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d1d4a0e0-282f-434a-879d-9075905e12f9/200x200_fmwebradiosnormalplus.jpg" alt="Classique Plus"><button class="play-station-button"
        aria-label="Écouter la webradio Classique Plus"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/402"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueclassiqueplus-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueclassiqueplus/francemusiqueclassiqueplus.m3u8?id=radiofrance"
        data-station-id="402"
        data-station-name="Classique Plus"
        data-station-more-link-url="/programmes/oeuvres-diffusees/classique-plus"
        data-station-xiti-id="42"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/403"
                        data-station-id="403"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/205d847e-5b3e-4087-a9ca-68b76f077364/200x200_fmwebradiosnormalconcerts.jpg" alt="Concerts Radio France"><button class="play-station-button"
        aria-label="Écouter la webradio Concerts Radio France"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/403"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueconcertsradiofrance-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueconcertsradiofrance/francemusiqueconcertsradiofrance.m3u8?id=radiofrance"
        data-station-id="403"
        data-station-name="Concerts Radio France"
        data-station-more-link-url="/programmes/oeuvres-diffusees/concert-rf"
        data-station-xiti-id="43"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/405"
                        data-station-id="405"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/09ee5fb8-7a84-48ec-97fa-daea307d9415/200x200_fmwebradiosnormaljazz.jpg" alt="La Jazz"><button class="play-station-button"
        aria-label="Écouter la webradio La Jazz"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/405"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelajazz-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelajazz-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelajazz/francemusiquelajazz.m3u8?id=radiofrance"
        data-station-id="405"
        data-station-name="La Jazz"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-jazz"
        data-station-xiti-id="44"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/406"
                        data-station-id="406"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d135f74f-6c96-4b6f-90ac-2d3b6ca96b53/200x200_fmwebradiosnormalcontemp.jpg" alt="La Contemporaine"><button class="play-station-button"
        aria-label="Écouter la webradio La Contemporaine"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/406"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelacontemporaine-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelacontemporaine-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelacontemporaine/francemusiquelacontemporaine.m3u8?id=radiofrance"
        data-station-id="406"
        data-station-name="La Contemporaine"
        data-station-more-link-url="/programmes/oeuvres-diffusees/la-contemporaine"
        data-station-xiti-id="45"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/404"
                        data-station-id="404"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/0ef8bf23-4089-4faf-907c-6b6be7c5b2df/200x200_fmwebradiosnormalocora.jpg" alt="Ocora Musiques du Monde"><button class="play-station-button"
        aria-label="Écouter la webradio Ocora Musiques du Monde"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/404"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiqueocoramonde-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiqueocoramonde-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiqueocoramonde/francemusiqueocoramonde.m3u8?id=radiofrance"
        data-station-id="404"
        data-station-name="Ocora Musiques du Monde"
        data-station-more-link-url="/programmes/oeuvres-diffusees/ocora-monde"
        data-station-xiti-id="46"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li><li 
                        data-live-url="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
                        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"
                        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"
                        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
                        data-live-meta="https://www.francemusique.fr/407"
                        data-station-id="407"
                                            ><img src="https://cdn.radiofrance.fr/s3/cruiser-production/2017/06/d2ac7a26-843d-4f0c-a497-8ddf6f3b2f0f/200x200_fmwebbotout.jpg" alt="La B.O. Musiques de Films"><button class="play-station-button"
        aria-label="Écouter la webradio La B.O. Musiques de Films"
        data-is-webradio="true"
        data-is-live="true"
        data-url-live="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
        data-live-meta="https://www.francemusique.fr/407"
        data-live-url-mp3="https://icecast.radiofrance.fr/francemusiquelabo-midfi.mp3?id=radiofrance"
        data-live-url-aac="https://icecast.radiofrance.fr/francemusiquelabo-hifi.aac?id=radiofrance"
        data-live-url-hls="https://stream.radiofrance.fr/francemusiquelabo/francemusiquelabo.m3u8?id=radiofrance"
        data-station-id="407"
        data-station-name="La B.O. Musiques de Films"
        data-station-more-link-url="/programmes/oeuvres-diffusees/evenementielle"
        data-station-xiti-id="47"
><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-stop"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-stop"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button></li></ul><a href="/programmes/oeuvres-diffusees/classique-easy" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Easy "><div class="web-radio-header-song-on-air web-radio-header-station-401 active"><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/classique-plus" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Classique Plus"><div class="web-radio-header-song-on-air web-radio-header-station-402 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/concert-rf" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Concerts Radio France"><div class="web-radio-header-song-on-air web-radio-header-station-403 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-jazz" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Jazz"><div class="web-radio-header-song-on-air web-radio-header-station-405 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/la-contemporaine" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La Contemporaine"><div class="web-radio-header-song-on-air web-radio-header-station-406 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/ocora-monde" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio Ocora Musiques du Monde"><div class="web-radio-header-song-on-air web-radio-header-station-404 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a><a href="/programmes/oeuvres-diffusees/evenementielle" class="more-link" aria-label="Voir les oeuvres diffusées sur la webradio La B.O. Musiques de Films"><div class="web-radio-header-song-on-air web-radio-header-station-407 "><div class="web-radio-header-song-on-air-type"><span class="icon-song"></span></div><div class="web-radio-header-song-on-air-info"><span class="web-radio-header-song-on-air-interprete"></span><span class="web-radio-header-song-on-air-description"></span></div><span class="web-radio-header-song-on-air-details">
                            - Toutes les oeuvres <span class="icon-right"></span></span></div></a></div></div></div><div id="nav-web-radio-overlay" class="hidden"></div></header><div id="top-header"></div><div id="content"><div class="container"><div class="wrapper top-ad"><div class="dva_ad banniere_haute" id="banniere_haute" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_haute"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_haute";
        var deviceSizes = {"mobile":[[320,50]],"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_haute';

        var slot = {
            name: 'banniere_haute',
            id: 'banniere_haute',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_haute',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_haute',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></div><div class="container"><div class="breadcrumb"><ul class="breadcrumb-list" itemscope itemtype="https://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Accueil</span></a><span class="icon-right"></span><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="/actualite-musicale" itemprop="item"><span itemprop="name">Actualité musicale</span></a><span class="icon-right"></span><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Tugan Sokhiev reste à Toulouse jusqu&#039;à l&#039;été 2021</span><meta itemprop="position" content="3" /></li></ul><!-- /breadcrumb --></div></div><div class="article-content"><div class="container"><div class="wrapper"><main  class="main-content"><article><div class="light-cover"><div class="light-cover-content"><h1 class="light-cover-content-title">Tugan Sokhiev reste à Toulouse jusqu&#039;à l&#039;été 2021</h1><div class="light-cover-content-published-date">
                Publié le vendredi 20 décembre 2019 à 09h40
            </div></div></div><div class="fgtm-container"><div class="share-buttons"><span class="share-buttons-title">
        Partager
    </span><div class="share-buttons-container"><a href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Ftugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754"
           data-share="Facebook"
           rel="nofollow"
           target="_blank"><span class="icon-facebook"></span></a><a href="http://twitter.com/share?text=Tugan%20Sokhiev%20reste%20%C3%A0%20Toulouse%20jusqu%27%C3%A0%20l%27%C3%A9t%C3%A9%202021%20https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Ftugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754%20via%20%40francemusique"
           data-share="Twitter"
           rel="nofollow"
           target="_blank"><span class="icon-twitter"></span></a><a href="smsto:?body=%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Tugan%20Sokhiev%20reste%20%C3%A0%20Toulouse%20jusqu%27%C3%A0%20l%27%C3%A9t%C3%A9%202021%20https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Ftugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754"
               data-content="%C3%80%20d%C3%A9couvrir%20sur%20France%20Musique%20%3A%20Tugan%20Sokhiev%20reste%20%C3%A0%20Toulouse%20jusqu%27%C3%A0%20l%27%C3%A9t%C3%A9%202021%20https%3A%2F%2Fwww.francemusique.fr%2Factualite-musicale%2Ftugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754"
               data-share="SMS"
               rel="nofollow"
               id="smsto-icon"
               class="hidden"
               target="_blank"><span class="icon-sms"></span></a></div></div><div class="content-body"><h2 class="content-body-chapo">
        Le chef russe d&#039;origine ossète Tugan Sokhiev, restera directeur musical de l’Orchestre National du Capitole de Toulouse jusqu&#039;à l&#039;été 2021, a indiqué jeudi la mairie.
    </h2><div class="content-body-article-visual"><figure class="rich-visual"><img
                            class="dejavu"
                data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/28d94bb2-f5a0-492a-a0ea-fb238d30004b/600x337_tugan_sokhiev_toulouse_maxppp_thierry_bordas.jpg"
                src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAMBBAUC/8QAJBAAAgIBAwQCAwAAAAAAAAAAAQIAEQMEEiETIjFRBRRBYXH/xAAXAQEBAQEAAAAAAAAAAAAAAAAAAwEC/8QAGREBAQEBAQEAAAAAAAAAAAAAAAECMRES/9oADAMBAAIRAxEAPwDI6ZkFSJobTQDLdc8SGRW7inEN8J0B26gMR/Lln5BiyDIWo+KESF223ivEdi71JyAEH3EzbT6kjOskeZHMuPpVKkofzQivqP7EcOr2Gm24+QTxdxufTjSIGZi59QhGZ63VVTnLqS6DZdcTpSgW1uvRhCUynXByDpbQdpBu4nq/swhJu+P/2Q=="
                        alt="Tugan Sokhiev reste à Toulouse jusqu&#039;à l&#039;été 2021"
    /><figcaption>Tugan Sokhiev pendant les répétitions de la musique du film Star Wars avec l&#039;Orchestre du Capitole de Toulouse (2018), © Maxppp / Thierry Bordas / La Dépêche du Midi</figcaption></figure></div><div class="content-body-article"><p>Le maire de la ville de Toulouse, Jean-Luc Moudenc, « <em>prolonge le contrat de Tugan Sokhiev (...) pour une saison</em> », à la tête de l’<strong>Orchestre National du Capitole de Toulouse</strong> indique un communiqué, le jeudi 19 décembre 2019. </p><p>Nommé à ce poste en 2008, <a href="https://www.francemusique.fr/personne/tugan-sokhiev"><strong>Tugan Sokhiev</strong></a> est également directeur musical du Bolchoï de Moscou depuis 2014. Le Capitole de Toulouse avait renouvelé une première fois son contrat en 2016, pour une durée de 4 ans, </p><div class="dva_ad inread" id="inread" data-adunit="128139881/RF_france_musique/divers/divers/rg/inread"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "inread";
        var deviceSizes = {"mobile":[[300,250],["fluid"]],"desktop":[[2,2],[533,300],["fluid"]]};
        var keywords = 'rf_' + rf_environment + '_inread';

        var slot = {
            name: 'inread',
            id: 'inread',
            adunit: '128139881/RF_france_musique/divers/divers/rg/inread',
            sizes: deviceSizes,
            targets: {
                pos: 'inread',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script><p>« <em>Attaché à Toulouse</em> », le chef d’orchestre « <em>développe une relation privilégiée avec ses musiciens et a contribué à faire de l’Orchestre National du Capitole de Toulouse l’une des formations les plus reconnues sur la scène musicale internationale</em> », selon la mairie.</p><p>Né en 1977 à Vladikavkaz, capitale du petit Etat russe d'Ossétie du Nord, dans une famille très mélomane, Tugan demande à l'âge de sept ans à faire de la musique. Ses parents, un ingénieur et une institutrice, le mettent au piano. Alors qu’il était encore tout jeune au conservatoire, il découvre le chef <strong>Anatoly Briskin</strong>. « <em>A son concert, j'étais surpris que quelqu'un puisse diriger un groupe de musiciens</em> », avait-il précisé en 2016 dans une interview avec l'<em>AFP</em>.</p><p>Après un entretien avec lui, Anatoly Briskin lui dit: « <em>Si tu veux on peut essayer</em> », se souvient Tugan Sokhiev. « <em>Ça m'a capté immédiatement</em> ». Anatoly Briskin l'envoie alors à Saint-Pétersbourg achever ses études auprès de son propre professeur, <strong>Ilya Musin</strong>.</p><p>A 16 ans, Tugan Sokhiev dirige pour la première fois des élèves. Un an plus tard, il donne son premier concert public. Au programme, Tchaïkovski. Il entame début 2000 sa carrière internationale à Reykjavík avec <em>La Bohème</em> de Puccini.</p><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/le-concert-de-20h/tugan-sokhiev-a-la-tete-du-capitole-de-toulouse-et-du-concertgebouw-d-amsterdam-79392" class="bounce-link-item-link" title="Tugan Sokhiev à la tête du Capitole de Toulouse et du Concertgebouw d’Amsterdam. "><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/93d96c93-cac8-47bd-880a-3300d7778b8a/560x315_collage_sans_titre_2.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAQFAQID/8QAJRAAAQQBAwIHAAAAAAAAAAAAAQACAxEEBRIxIUETFSI0Q1KB/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAVEQEBAAAAAAAAAAAAAAAAAAAAAf/aAAwDAQACEQMRAD8AzVMueHK2xvIFJMahlH5SvXWfe/iQBpBQbnZBgHrN3yqcG98DXOlIJCkYkrIogXiwTRVTfG5rXDqAOylWOo5JASC+6KeHCmwkEWBQJVIcBUqXn6bJlZHiNcAK7pbySb7tQhEaNFm21vamcfTpY4i10gvsQhCBgYrxXUdE2OEIQf/Z" alt="Le chef d'orchestre Tugan Sokhiev"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">01/01/2020</span><span class="bounce-info-title">Le concert de 20h</span><span class="bounce-info-text">Tugan Sokhiev à la tête du Capitole de Toulouse et du Concertgebouw d’Amsterdam. </span></div></a></aside><aside class="bounce-link-item"><span class="bounce-link-item-title">à réécouter</span><a href="/emissions/classique-info/classique-info-du-vendredi-20-decembre-2019-78939" class="bounce-link-item-link" title="Classique info du vendredi 20 décembre 2019"><figure class="simple-visual"><img class="dejavu" data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/d352d711-ddce-46a7-a297-0d2d90a6b5ac/560x315_operagreve.jpg" src="data:image/jpeg;base64,%20/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDAQQF/8QAIRAAAgICAgIDAQAAAAAAAAAAAQIAEQMhBDESQRMUImH/xAAWAQEBAQAAAAAAAAAAAAAAAAAAAQL/xAAWEQEBAQAAAAAAAAAAAAAAAAAAAUH/2gAMAwEAAhEDEQA/AKYCVRWU1csmZwKOrMhxmo0ToSuQqx7/AJCtZmzHxOhETAA/dkSj1jQMTuuhIIayWSaMC5/Qv3OUg2dzq9UIvwqfczWpZHmF28qB1KNmZAu7hCVDHkPkq+xFbkt3W7hCUxo5zgkH1E+0x35GEIR//9k=" alt="Les représentations d'opéra restent perturbées en raison du mouvement de grève"></figure><div class="bounce-info"><span class="bounce-info-type">émission</span><span class="bounce-info-date">20/12/2019</span><span class="bounce-info-title">Classique info</span><span class="bounce-info-text">Classique info du vendredi 20 décembre 2019</span></div></a></aside></div></div><div class="bottom-body"><div class="main-content-author"><span class="main-content-author-producers">Par
                                                                                                <a href="/personne/sofia-anastasio-avec-afp" title=" Sofia Anastasio avec AFP"> Sofia Anastasio avec AFP</a></span></div><nav class="tags"><span class="tags-title">Mots clés :</span><ul class="tags-list"><li class="tags-list-item"><a href="/actualite-musicale" title="Actualité musicale">Actualité musicale</a></li></ul></nav></div></div><div id="musique_reco" class="recommendations"><div class="recommendations-title">En savoir plus sur Actualité musicale</div><ul class="recommendations-list"><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/star-wars-la-musique-de-john-williams-formidable-porte-d-entree-a-la-musique-classique-54798" title="Star Wars : la musique de John Williams, formidable porte d&#039;entrée à la musique classique" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Star Wars : la musique de John Williams, formidable porte d&#039;entrée à la musique classique</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 18 décembre 2019
                    </div></div></div></a></li><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/les-methodes-de-l-academie-de-ballet-de-vienne-nuisent-aux-eleves-selon-un-rapport-79723" title="Les méthodes de l’Académie de ballet de Vienne « nuisent aux élèves » selon un rapport" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Les méthodes de l’Académie de ballet de Vienne « nuisent aux élèves » selon un rapport</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 18 décembre 2019
                    </div></div></div></a></li><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/l-allemagne-a-officielement-lance-les-festivites-beethoven-79722" title="L’Allemagne a officiellement lancé les festivités Beethoven" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">L’Allemagne a officiellement lancé les festivités Beethoven</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 18 décembre 2019
                    </div></div></div></a></li><li class="recommendations-list-element" itemprop="episode" itemscope itemtype="http://schema.org/RadioEpisode"><a href="/actualite-musicale/reforme-des-retraites-a-l-opera-de-paris-la-mobilisation-continue-79719" title="Réforme des retraites : à l&#039;Opéra de Paris, la mobilisation continue" class="recommendations-list-element-link"><div class="recommendations-list-element-content"><div class="recommendations-list-element-content-infos"><div class="recommendations-list-element-content-infos-title">Réforme des retraites : à l&#039;Opéra de Paris, la mobilisation continue</div><div class="recommendations-list-element-content-infos-date">
                        Mercredi 18 décembre 2019
                    </div></div></div></a></li></ul></div></article><div class="container-outbrain"><div class="out-brain"><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/actualite-musicale/tugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754" data-widget-id="AR_1"></div><div class="OUTBRAIN" data-ob-template="francemusique.fr" data-src="https://www.francemusique.fr/actualite-musicale/tugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754" data-widget-id="AR_2"></div></div></div></main><aside class="sidebar"><div class="sidebar-bloc-wrapper displayed-on-mobile"><section><a href="/programmes/oeuvres-diffusees" class="work-bloc"><div class="work-bloc-title">Quelle est cette œuvre ?</div><div class="work-bloc-content"><p class="work-bloc-body">Vous recherchez une œuvre entendue sur une Webradio ?</p><button class="work-bloc-button">cliquez ici&nbsp;<span class="icon-right"></span></button></div></a></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_haut" id="pave_haut" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_haut"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_haut";
        var deviceSizes = {"mobile":[[300,250]],"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_haut';

        var slot = {
            name: 'pave_haut',
            id: 'pave_haut',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_haut',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_haut',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="sidebar-bloc-wrapper"><section><div class="sidebar-title">Suivez nous !</div><div class="follow-us"><a href="http://www.facebook.com/francemusique" target="_blank" title="facebook" class="social-facebook"><span class="icon-facebook social"></span></a><a href="http://www.twitter.com/francemusique" target="_blank" title="twitter" class="social-twitter"><span class="icon-twitter social"></span></a><a href="http://www.youtube.com/francemusique" target="_blank" title="youtube" class="social-youtube"><span class="icon-youtube social"></span></a><a href="http://www.dailymotion.com/francemusique" target="_blank" title="dailymotion" class="social-dailymotion"><span class="icon-dailymotion social"></span></a><a href="http://www.itunes.com/francemusique" target="_blank" title="itunes" class="social-itunes"><span class="icon-itunes social"></span></a><a href="https://www.francemusique.fr/rss.xml" target="_blank" title="rss" class="social-rss"><span class="icon-rss social"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><section><script>
        window.__UACT_PRELOADED_STATE_Newsletter__ = {"selectedComponent":{"name":"Newsletter","props":{"context":"sidebar"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"comments":{"isFetching":false,"comments":[],"error":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false}}
      </script><div class="newsletter" id="uact-newsletter" data-uact-component-name=Newsletter data-uact-component-props={"context":"sidebar"} data-uact-react-dom-method="hydrate" ><div class="newsletter-block newsletter-sidebar"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/><form class="newsletter-form" id="newsletter-form" novalidate=""><div class="newsletter-form-title">Recevez chaque vendredi le meilleur de France Musique !</div><div class=""><div class="newsletter-form-content"><div class="newsletter-form-email"><input type="email" name="email" id="newsletter-form-email-input" class="newsletter-form-email-input false" placeholder="exemple@email.fr"/><span class="icon-check newsletter-form-email-icon
            visibility-hidden"></span></div><button class="newsletter-form-submit-button">Je m&#x27;abonne</button></div><div class="newsletter-form-privacy-text">En cliquant sur « je m’abonne », j’accepte que les données recueillies par Radio France soient destinées à l’envoi par courrier électronique de contenus et d&#x27;informations relatifs aux programmes.<button class="newsletter-block-popup-open">Plus d&#x27;informations</button></div></div></form></div></div></section></div><div class="sidebar-bloc-wrapper">

<section class="onair">
    <div class="sidebar-title">À l&#039;antenne</div>
                <div class="onair-element item-element-1">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1576825200"                        data-timeshift-end="1576825500"                        title="Écouter Le journal de 8h"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/le-journal-de-8h/journal-de-8h-du-vendredi-20-decembre-2019-78927"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/16884-20.12.2019-ITEMA_22235168-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/le-journal-de-8h/journal-de-8h-du-vendredi-20-decembre-2019-78927" class="onair-element-content">
                    <div class="onair-element-content-title">Le journal de 8h</div>
                    <div class="onair-element-content-text">Journal de 8h du vendredi 20 décembre 2019</div>
                </a>
                    </div>
    </div>
        <div class="onair-bloc">
    </div>
    
                    <div class="onair-element item-element-2">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">08:05</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1576825500"                        data-timeshift-end="1576828740"                        title="Écouter Musique matin"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/musique-matin/gene-kelly-scriabine-et-nos-invites-nicolas-simon-et-lucas-henri"
                                                    data-ui-state="paused"
                                                                                    data-url="https://media.radiofrance-podcast.net/podcast09/18065-20.12.2019-ITEMA_22235176-0.mp3"
                                                                                                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/musique-matin/gene-kelly-scriabine-et-nos-invites-nicolas-simon-et-lucas-henri" class="onair-element-content">
                    <div class="onair-element-content-title">Musique matin</div>
                    <div class="onair-element-content-text">Gene Kelly, Scriabine et nos invités, Nicolas Simon et Lucas Henri</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element live item-element-3">
        <div class="onair-left-column">
            <span class="onair-element-timeslot live">09:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button playable"
                        data-timeshift-date="1576828800"                        data-timeshift-end="1576835880"                        title="Écouter En pistes !"                                                    data-url-live="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                            data-live-url-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
                            data-live-url-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
                            data-live-url-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                                                                            data-diffusion-path="/emissions/en-pistes/en-pistes-du-vendredi-20-decembre-2019-78920"
                                                    data-ui-state="paused"
                                                                                                                data-is-timeshift="1"
                                                                                                        data-is-live="1"
                                            >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                                    <div class="onair-element-live-label">Direct</div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/en-pistes/en-pistes-du-vendredi-20-decembre-2019-78920" class="onair-element-content">
                    <div class="onair-element-content-title">En pistes !</div>
                    <div class="onair-element-content-text">Programme non diffusé en raison d&#039;un mouvement social</div>
                </a>
                    </div>
    </div>
    
                    <div class="onair-element item-element-4">
        <div class="onair-left-column">
            <span class="onair-element-timeslot">11:00</span>
            <div class="onair-element-content-button">
                <div class="onair-replay-button-container">
                    <button class="onair-replay-button replay-button disabled"
                        data-timeshift-date="1576836000"                        data-timeshift-end="1576842870"                        title="Écouter Allegretto"                                                                            data-diffusion-path="/emissions/allegretto/allegretto-du-vendredi-20-decembre-2019-78926"
                                                    data-ui-state="paused"
                                                                                                                                                    >
                        <span class="replay-button-icon icon-play-player icon-play"></span>
                        <span class="replay-button-icon icon-pause-player icon-pause"></span>
                        <span class="replay-button-icon icon-play-simple icon-play"></span>
                        <span class="replay-button-icon icon-pause-simple icon-pause"></span>
                        <span class="replay-button-icon icon-play-disabled icon-play"></span>
                        <span class="replay-button-icon icon-loading"></span>
                    </button>
                </div>
                            </div>
        </div>
        <div class="onair-element-content-container">
                            <a href="/emissions/allegretto/allegretto-du-vendredi-20-decembre-2019-78926" class="onair-element-content">
                    <div class="onair-element-content-title">Allegretto</div>
                    <div class="onair-element-content-text">Le choix des auditeurs: Gesualdo, Fauré, Astrud Gilberto,Gabrieli...</div>
                </a>
                    </div>
    </div>
    
        <div class="onair-link-more">
        <a href="/programmes" aria-label="Voir plus d'émissions">Plus d&#039;émissions <span class="icon-right"></span></a>
    </div>
</section>
</div><div class="sidebar-bloc-wrapper">
<section class="most-viewed-articles">
    <div class="sidebar-title">Les plus consultés</div>
    <div class="most-viewed-articles-element">
                                <a href="/actualite-musicale/suite-aux-licenciements-abusifs-la-maitrise-notre-dame-annule-son-concert-de-noel-de-ce-soir-79716" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">1</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/22593e56-bdad-49d4-bb2b-6e2a5798e0e8/720x405_600_choeur_dadultes_de_la_maitrise_notre-dame_de_paris_leonard_de_serres.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAAMBAAAAAAAAAAAAAAAAAAECAwX/xAAjEAACAwAABAcAAAAAAAAAAAAAAQIDERITMUEEFCEiQmFx/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAIB/8QAFREBAQAAAAAAAAAAAAAAAAAAABH/2gAMAwEAAhEDEQA/AOdZsZ4Tqax9SLJxlLZLGU1J9yYqrpITnr9CiktwtwxUdYGlUXOOmvLZlVbwrII15k/oByan10eXqS3GwDKKqmtN+38Jfh4P5PABQVVcF3ZGRAFH/9k="
                    alt="Grève de la Maîtrise Notre - Dame : le concert de Noël annulé "
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/suite-aux-licenciements-abusifs-la-maitrise-notre-dame-annule-son-concert-de-noel-de-ce-soir-79716" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Grève de la Maîtrise Notre - Dame : le concert de Noël annulé </div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mardi 17 décembre 2019</div>
                                    </a>
            </div>
                                            <a href="/emissions/le-concert-de-20h/dernier-concert-munich-chef-orchestre-mariss-jansons-78848" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">2</span>
                                    <span class="most-viewed-articles-element-visual-label skew-wrapper skew-left">
                        <span class="skew-content">Concerts</span>
                    </span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/a92c8793-e80a-4ee5-92a2-093ada80126b/720x405_gettyimages-903758894.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAEF/8QAIhAAAgICAQMFAAAAAAAAAAAAAAECEQMhEgQxUhMiQVFx/8QAFwEBAQEBAAAAAAAAAAAAAAAAAgADAf/EABcRAQEBAQAAAAAAAAAAAAAAAAABAjH/2gAMAwEAAhEDEQA/APMVfJ3Q6kvFA5Qta/QtWnBjh6Lk75Mz5YpSKR6pRi0lVE45FJvkrIZYm3S0Tpl1wblpv6D2eLJ2lcZR7iTTTQAUWuLwxYp9PJq+a7me9gAgpop3Y2wANaZ4/9k="
                    alt="Le dernier concert à Munich du chef d&#039;orchestre letton Mariss Jansons"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                    <button class="replay-button playable"
            aria-label="Réécouter"
        data-ui-state="paused"
    data-is-aod="1"
        data-duration="8900"
        data-expression-uuid ="2a4772b6-ba9c-4254-bdf0-3d9e8925a939"
        data-concept-uuid ="4bc88e41-53ba-4f3d-8771-712094d9c3d6"
        data-category = "en_attendant_taxo"
        data-station-id ="4"
        data-url="https://media.radiofrance-podcast.net/podcast09/19872-16.12.2019-ITEMA_22231121-0.mp3"
                data-theme=""
        data-theme-uuid=""
        data-diffusion-title="Le dernier concert à Munich du chef d&#039;orchestre letton Mariss Jansons"
        data-diffusion-path="/emissions/le-concert-de-20h/dernier-concert-munich-chef-orchestre-mariss-jansons-78848"
        data-diffusion-description="Par Clément Rochefort"
        data-emission-title="Le concert de 20h"
        data-emission-path="/emissions/le-concert-du-soir"
        data-emission-description=""
        data-extract-title="Le Concert du soir"
        data-extract-id="2019M13819S0350"
        data-clip-type="reecoute"
        data-start-time="1576522810"
        data-end-time="1576531710"
                data-emission-business-reference="13819"><span class="replay-button-icon icon-play-player icon-play"></span><span class="replay-button-icon icon-pause-player icon-pause"></span><span class="replay-button-icon icon-play-simple icon-play"></span><span class="replay-button-icon icon-pause-simple icon-pause"></span><span class="replay-button-icon icon-play-disabled icon-play"></span><span class="replay-button-icon icon-loading"></span></button><span class="most-viewed-articles-element-information-duration">2h 28mn</span>
                                    </div>
                <a href="/emissions/le-concert-de-20h/dernier-concert-munich-chef-orchestre-mariss-jansons-78848" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Le dernier concert à Munich du chef d&#039;orchestre letton Mariss Jansons</div>
                    <span class="most-viewed-articles-element-information-content-subtitle">Le concert de 20h</span>                                            <div class="most-viewed-articles-element-information-content-date">Lundi 16 décembre 2019</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/reforme-des-retraites-a-l-opera-de-paris-la-mobilisation-continue-79719" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">3</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/5aeb202e-72db-43b0-aaba-0e4aea742c21/720x405_manifestation_opera_paris_suzanne_g.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgH/xAAmEAACAgEEAQIHAAAAAAAAAAABAgADEQQSITETFIEiMkFhcZGh/8QAFQEBAQAAAAAAAAAAAAAAAAAAAAH/xAAWEQEBAQAAAAAAAAAAAAAAAAAAEQH/2gAMAwEAAhEDEQA/AKWpZrCR1O+HJUtziRjVPli7cdfibGpdT83Y4zBGGJbW7bR8K8e0prtpRTXWpIkeo1KWYOBuHBguoqTBGfaRYqWxtw8VPP3mTpLWJJKZPPcns1W7Brzz3Fm8k53H9ymZSK3G1g3IM21zWKA30GBCEIVkBSuO4/RIGsAPRhCBXvSpvDWAM9sRF+mqPbfyEIH/2Q=="
                    alt="Réforme des retraites : à l&#039;Opéra de Paris, la mobilisation continue"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/reforme-des-retraites-a-l-opera-de-paris-la-mobilisation-continue-79719" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Réforme des retraites : à l&#039;Opéra de Paris, la mobilisation continue</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 18 décembre 2019</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/les-methodes-de-l-academie-de-ballet-de-vienne-nuisent-aux-eleves-selon-un-rapport-79723" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">4</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/3af9fd77-74ed-4434-bc29-db8ff741a8b1/720x405_danseurs_pointes_getty_jessica_r_bunger.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAEDAgQF/8QAJBAAAgIBAwMFAQAAAAAAAAAAAQIAAxEEEiEFMUETIjJRYXH/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAL/xAAXEQEBAQEAAAAAAAAAAAAAAAAAATER/9oADAMBAAIRAxEAPwB6WvPvPbxLlhjaPk3AgUKUIlfPgmPTU+9rXzwO31AqqAgyxnk9VoZbvU5Kt2M1rdY1luEyFU8fs79LatunzaAQOeY4NcHTBuR18/UZ0BJJjocWa+x6V21jvLnqKAkfUGpeKqmDkEg/2IW3VOTgMp/YQky1sotTd6YB8yaoDvrPC4hCKappSitlUcHvORtEhYnJ5MIST//Z"
                    alt="Les méthodes de l’Académie de ballet de Vienne « nuisent aux élèves » selon un rapport"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/les-methodes-de-l-academie-de-ballet-de-vienne-nuisent-aux-eleves-selon-un-rapport-79723" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Les méthodes de l’Académie de ballet de Vienne « nuisent aux élèves » selon un rapport</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Mercredi 18 décembre 2019</div>
                                    </a>
            </div>
                                            <a href="/actualite-musicale/les-musiciens-et-la-retraite-comment-ca-marche-77150" class="most-viewed-articles-element-visual">
                <span class="most-viewed-articles-element-nb-article">5</span>
                                                <figure class="simple-visual">
    <img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/10/04c9d3fd-632f-4f06-a4e0-06d44ea60c83/720x405_gettyimages-668677377.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAEFAwT/xAAhEAABBAICAgMAAAAAAAAAAAABAAIDERIhBEETIjFRgf/EABQBAQAAAAAAAAAAAAAAAAAAAAD/xAAUEQEAAAAAAAAAAAAAAAAAAAAA/9oADAMBAAIRAxEAPwCnaw5Ly2qOkSSEWGVrtcUgmm3YBQdkE1k60trr2cpWPIjFZBo+ytXNkiLMpMierQUrStcx47y0HyEHuluAQALQTDK57Djo/KGFroibdlaEIHypAWRss/qcDTK4Pc68TSEIKlJUhCD/2Q=="
                    alt="Les musiciens et la retraite, comment ça marche ?"
    />
</figure>            </a>
            <div class="most-viewed-articles-element-information">
                <div class="most-viewed-articles-element-information-replay-button">
                                    </div>
                <a href="/actualite-musicale/les-musiciens-et-la-retraite-comment-ca-marche-77150" class="most-viewed-articles-element-information-content">
                    <div class="most-viewed-articles-element-information-content-title">Les musiciens et la retraite, comment ça marche ?</div>
                                                                <div class="most-viewed-articles-element-information-content-date">Jeudi 3 octobre 2019</div>
                                    </a>
            </div>
                        </div>
</section>
</div><div class="sidebar-bloc-wrapper"><section class="list-event-bloc"><div class="sidebar-title">Évènements</div><div class="list-event-bloc-element"><a href="evenements/une-semaine-en-compagnie-des-arts-florissants-sur-france-musique-du-16-au-22-decembre-2019" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Une semaine avec Les Arts Florissants sur France Musique du 16 au 22 décembre 2019"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/67a04780-51b6-49d4-a4f3-8cdccc876cb7/720x405_40ans-artsflo.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAEF/8QAIRAAAgICAgEFAAAAAAAAAAAAAQIAAxESMVEhBBUyQVL/xAAWAQEBAQAAAAAAAAAAAAAAAAABAAP/xAAXEQEBAQEAAAAAAAAAAAAAAAAAAREC/9oADAMBAAIRAxEAPwDxpWtFK5PMUJj5Ayi1jQ85kiOq7dRcDuUVFwCeYwqQgdnxiBxnPMJZq8OVAnNE7iGk2qyKQPEe3FdZKwhIs4sXUFhkxNstk8QhBKVVt6ltKzwPuafbLv0sITPrqy5DJr//2Q=="
                    alt="Une semaine avec Les Arts Florissants sur France Musique du 16 au 22 décembre 2019"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/une-semaine-en-compagnie-des-arts-florissants-sur-france-musique-du-16-au-22-decembre-2019" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 16 au 22 décembre 2019</div><div class="list-event-bloc-element-information-content-title"> Une semaine avec Les Arts Florissants sur France Musique du 16 au 22 décembre 2019</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/centre-de-musique-de-chambre-de-paris-saison-2019-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Centre de musique de chambre de Paris - Saison 2019/2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/32ba6b10-fd0b-4522-aa2a-89ace8051c67/720x405_cmcp-serpent.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDAQT/xAAmEAACAQMCBAcAAAAAAAAAAAAAAQIDBBEhMRRRUpESFSJBQnGh/8QAGAEAAwEBAAAAAAAAAAAAAAAAAgMEAAH/xAAcEQACAwEAAwAAAAAAAAAAAAAAAQIDETETIVH/2gAMAwEAAhEDEQA/AE8wuOsWVzVrPM5bHOPDY0uD74pQ9F5Tk/fBkbqtR0hLczTwb6kZgrpPStmtOlX9w/l+Bx9x1kadOrJeiLaEcZZeUGWqK+F+Ar8l3FlRlReJ7sABfCa2bccYZNjbzrawxpzYAcXRNbyWloULuCxFpL7EdncN5eO4AGVeRn//2Q=="
                    alt="Centre de musique de chambre de Paris - Saison 2019/2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/centre-de-musique-de-chambre-de-paris-saison-2019-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 20 novembre 2019 au 28 mars 2020</div><div class="list-event-bloc-element-information-content-title"> Centre de musique de chambre de Paris - Saison 2019/2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/orchestre-national-d-ile-de-france-saison-2019-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Orchestre national d&#039;Île-de-France - Saison 2019/2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/607d9fb2-e344-41ee-a1d6-20780dbc1989/720x405_ondif2.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwEF/8QAIxAAAQQBAwQDAAAAAAAAAAAAAQACAxEEEhRRFTJSkSFBof/EABgBAAMBAQAAAAAAAAAAAAAAAAECAwQA/8QAHREAAgICAwEAAAAAAAAAAAAAAAECMQMREhMhQf/aAAwDAQACEQMRAD8ATqGR5reBz8lut5shecrMSYRxkFMnovnjHhRtNcUZdSmbmSx9hAtWOkYY/kh1/ShydALdApc227J4FCmvTTf5Hn+LnUMjzU+s1SVA0qC+op2E/A9pXQvitr6CEIOjPkm2tMWNgaDRK0GPJN2Ua5QhKrJwepbDYT8D2jYT8D2hCcv2yP/Z"
                    alt="Orchestre national d&#039;Île-de-France - Saison 2019/2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/orchestre-national-d-ile-de-france-saison-2019-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 20 août 2019 au 27 juin 2020</div><div class="list-event-bloc-element-information-content-title"> Orchestre national d&#039;Île-de-France - Saison 2019/2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/le-lac-des-cygnes-au-theatre-des-champs-elysees-du-24-decembre-2019-au-5-janvier-2020" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Le Lac des Cygnes au Théâtre des Champs-Élysées du 24 décembre 2019 au 5 janvier 2020"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/10/571b343d-450c-4444-85bb-29b107571f8a/720x405_lelacdescygnes.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAAMBAgT/xAAkEAACAgEBCAMAAAAAAAAAAAABAgADEVEEBRIUFSExUyNBYf/EABgBAQADAQAAAAAAAAAAAAAAAAIAAwQB/8QAHBEAAwACAwEAAAAAAAAAAAAAAAECAyEREzFR/9oADAMBAAIRAxEAPwDz81f7GklYPYeNu5iU2anjFj8JOPA1jl8F+dJJHN6ALkOD+TpdpuVQBYQBIWFkcgrgzoeBIw4Ftl+av9jRzV/saSJGJkJpSXw9vTLtVmLa1Hxn60iIo9MOW3S2TZ6yxJGc6yg3da4DKVwe4iJ29BxW5bN6ZdqsdMu1WIlZf20f/9k="
                    alt="Le Lac des Cygnes au Théâtre des Champs-Élysées du 24 décembre 2019 au 5 janvier 2020"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/le-lac-des-cygnes-au-theatre-des-champs-elysees-du-24-decembre-2019-au-5-janvier-2020" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 24 décembre 2019 au 05 janvier 2020</div><div class="list-event-bloc-element-information-content-title"> Le Lac des Cygnes au Théâtre des Champs-Élysées du 24 décembre 2019 au 5 janvier 2020</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/music-john-williams-vs-hans-zimmer-les-meilleures-musiques-de-film-en-concert-symphonique" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement &quot;The Music of John Williams VS Hans Zimmer&quot; à Paris les 28, 29 décembre et en 2020 à Lyon &amp; Roubaix"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/06/6a66829e-9077-4ef0-9f43-f4d734b39dd4/720x405_calliope.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAgMAAAAAAAAAAAAAAAAAAAIBAwT/xAAjEAABBAEDBAMAAAAAAAAAAAABAAIDEQQUIVEVMVKREhOh/8QAGAEAAwEBAAAAAAAAAAAAAAAAAAEDBAL/xAAeEQEBAQAABwEAAAAAAAAAAAABAAIDERITISIxQf/aAAwDAQACEQMRAD8ATqGR5qiR7smW5TvXdIpDbbd7lO08XJ0+Jm4rXDumjkfivqM0aUY4c4OBsUkeCHbooYPYLVr8jz/FHUMjzWcPIFJUWoyfpadBPwPaokDsaX4vFkhCEfaGtqQzIkaboVwna05ch+vvwUIS5XIo1mgn4HtGgn4HtCE6nd1f/9k="
                    alt="&quot;The Music of John Williams VS Hans Zimmer&quot; à Paris les 28, 29 décembre et en 2020 à Lyon &amp; Roubaix"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/music-john-williams-vs-hans-zimmer-les-meilleures-musiques-de-film-en-concert-symphonique" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 28 décembre 2019 au 09 février 2020</div><div class="list-event-bloc-element-information-content-title"> &quot;The Music of John Williams VS Hans Zimmer&quot; à Paris les 28, 29 décembre et en 2020 à Lyon &amp; Roubaix</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/vos-idees-de-cadeaux-de-fin-d-annee-tentez-votre-chance-de-remporter-un-cadeau-surprise" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Vos idées cadeaux de fin d&#039;année !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/12/d7825de8-c79f-4a64-9abf-6316fbf30bd2/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIDBAEF/8QAKBAAAQQBAQYHAQAAAAAAAAAAAQACAxEEEgUUIUFRkRUxM0JDU2Fx/8QAFwEAAwEAAAAAAAAAAAAAAAAAAAEDAv/EABwRAQEAAgIDAAAAAAAAAAAAAAABAhIRE0FRYf/aAAwDAQACEQMRAD8AiNoTkWHmkwzck+8rG30fPmvQihEjQTTQlytv8DZcxwsO4JHZeSx1F5tSmkLJXBjuAWiF7XQknTr/AFEtOZT0kM3IPyFd3zI+wojhdNI7QRwUS1wcR0WlZMb4W8OlHId0+6ZNVYr+oQkjvSnZ8xNkDujcJ+g7oQgdlPHi5UV6CBf6lOFkE2a7oQg+yv/Z"
                    alt="Vos idées cadeaux de fin d&#039;année !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/vos-idees-de-cadeaux-de-fin-d-annee-tentez-votre-chance-de-remporter-un-cadeau-surprise" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> du 01 au 31 décembre 2020</div><div class="list-event-bloc-element-information-content-title"> Vos idées cadeaux de fin d&#039;année !</div></a></div></div><div class="list-event-bloc-element"><a href="evenements/classica-ndeg218-decembre-janvier-2020-annee-beethoven" class="list-event-bloc-element-visual" aria-label="Accéder à l'événement Classica n°218 - Décembre 2019 / Janvier 2020 : Bonne année Monsieur Beethoven !"><figure class="simple-visual"><img
                    class="dejavu"
            data-dejavu-src="https://cdn.radiofrance.fr/s3/cruiser-production/2019/11/cf8be5b8-9c7e-4b2e-900e-ec9e738ba0c8/720x405_visuel_page.jpg"
            src="data:image/jpeg;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQABAAMBAQAAAAAAAAAAAAAAAAECAwQF/8QAKRAAAgECAggHAAAAAAAAAAAAAAECAxEUFQUSEyExUlORBCIyQUJRYf/EABgBAQEBAQEAAAAAAAAAAAAAAAABBAID/8QAGxEBAQADAQEBAAAAAAAAAAAAAQACAxEhEzH/2gAMAwEAAhEDEQA/AObEVupLuTiKq41JfhkVnK2ruDadp522l4qopJKpIYit1JdytdRk9dtJ29iid0TF6TUj4222rWvtJEYit1JdzO+7iDq9QL0Mqqc6JWipX8zTAJZHZknGq9ETb9at9DKai+aAEM0/Kcqqc6GVVOdACv1yv//Z"
                    alt="Classica n°218 - Décembre 2019 / Janvier 2020 : Bonne année Monsieur Beethoven !"
    /></figure></a><div class="list-event-bloc-element-information"><a href="evenements/classica-ndeg218-decembre-janvier-2020-annee-beethoven" class="list-event-bloc-element-information-content"><div class="list-event-bloc-element-information-content-date"><span class="icon-date"></span> le vendredi 29 novembre 2019</div><div class="list-event-bloc-element-information-content-title"> Classica n°218 - Décembre 2019 / Janvier 2020 : Bonne année Monsieur Beethoven !</div></a></div></div><div class="onair-link-more"><a href="/evenements" aria-label="Voir plus d'événements">
                Plus d&#039;évènements <span class="icon-right"></span></a></div></section></div><div class="sidebar-bloc-wrapper"><div class="dva_ad pave_bas" id="pave_bas" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_bas"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "pave_bas";
        var deviceSizes = {"desktop":[[300,250],[300,600]]};
        var keywords = 'rf_' + rf_environment + '_pave_bas';

        var slot = {
            name: 'pave_bas',
            id: 'pave_bas',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/pave_bas',
            sizes: deviceSizes,
            targets: {
                pos: 'pave_bas',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div></aside></div></div></div><div class="container bottom-ad"><div class="dva_ad banniere_basse" id="banniere_basse" data-adunit="128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_basse"></div><script type="text/javascript">
        window.dejavuAds = window.dejavuAds || {
            targets: null,
            slots: []
        };

                    var rf_environment = "production";
        
        var rf_species = "banniere_basse";
        var deviceSizes = {"desktop":[[1000,90],[728,90]]};
        var keywords = 'rf_' + rf_environment + '_banniere_basse';

        var slot = {
            name: 'banniere_basse',
            id: 'banniere_basse',
            adunit: '128139881/RF_france_musique/actualite_musicale/actualite_musicale/article/banniere_basse',
            sizes: deviceSizes,
            targets: {
                pos: 'banniere_basse',
                keywords: [keywords]
            }
        };

        if (rf_species === 'inread') {
            var customAdUnit = document.querySelector('[data-adunit]').getAttribute('data-adunit');
            customAdUnit = customAdUnit.split('/');
            customAdUnit[customAdUnit.length-1] = rf_species;
            var goodAdUnit = customAdUnit.join('/');
            slot['adunit'] = goodAdUnit.toString();
        }

        window.dejavuAds.slots.push(slot);
    </script></div><div class="scroll-to-top-button"><span class="icon-top"></span></div></div><div id="loader"><div class="spinner"><span class="icon-loading"></span></div></div><div id="metanav" class="" data-no-instant><ul class="metanav-list level1"><li class="handle"><span data-metanav-handle="" class="icon-iconeradiofrance"></span></li><li><a target="_blank" title="Radio France" href="https://www.radiofrance.fr">
                    Radio France</a></li><li><a target="_blank" title="France Inter" href="https://www.franceinter.fr">
                    France Inter</a></li><li><a target="_blank" title="franceinfo" href="https://www.francetvinfo.fr">
                    franceinfo</a></li><li><a target="_blank" title="France Bleu" href="https://www.francebleu.fr">
                    France Bleu</a></li><li><a target="_blank" title="France Culture" href="https://www.franceculture.fr">
                    France Culture</a></li><li><a target="_blank" title="Fip" href="https://www.fip.fr/">
                    Fip</a></li><li><a target="_blank" title="Mouv" href="https://www.mouv.fr">
                    Mouv</a></li><li data-metanav-submenu class="submenu"><button type="button" data-metanav-submenu-handle aria-label="Plus de liens"><span class="icon-more"></span></button><ul class="level2"><li><a target="_blank" title="Un Monde de Radio France" href="https://monde.radiofrance.fr">Un Monde de Radio France</a></li><li><a target="_blank" title="le Médiateur" href="http://mediateur.radiofrance.fr">le Médiateur</a></li><li><a target="_blank" title="les Éditions" href="http://editions.radiofrance.fr">les Éditions</a></li><li><a target="_blank" title="Maison de la Radio" href="https://www.maisondelaradio.fr">Maison de la Radio</a></li></ul></li></ul><ul class="metanav-list social"><li><a href="https://www.facebook.com/FranceMusique/" target="_blank" rel="nofollow"><span class="icon-text icon-facebook"></span><span class="text">Facebook</span></a></li><li><a href="https://www.youtube.com/FranceMusique/" target="_blank" rel="nofollow"><span class="icon-text icon-youtube"></span><span class="text">Youtube</span></a></li><li><a href="/inscrivez-vous-la-lettre-de-france-musique"><span class="icon-text icon-newsletter"></span><span class="text">Newsletter</span></a></li></ul></div><script data-no-instant>
    (function(window, doc) {
        var metanavSubmenu = doc.querySelector('[data-metanav-submenu]');
        var metanavSubmenuHandle = doc.querySelector('[data-metanav-submenu-handle]');
        var metanavHandle = doc.querySelector('[data-metanav-handle]');
        var metanav = doc.querySelector('#metanav');
        var metanavLink = doc.querySelector('#metanav a');

        // /*-----------
        //   metanav functions
        // -----------*/

        // closing the metanav submenu
        function closeMetanav() {
            metanav.classList.remove('open');
//                    $("[data-metanav-submenu]").removeClass("open");
        }

        //TODO Add windows resize
//                window.resize(function(){
//                    closeMetanav();
//                });

        // /*----------
        //   triggers
        // ----------*/

        // switches menus
//                metanavSubmenuHandle.
        metanavSubmenuHandle.addEventListener('click', function() {
            metanavSubmenu.classList.toggle('open');
//                    $("[data-metanav-submenu]").toggleClass("open");
        });
//                $("[data-metanav-submenu-handle]").click(function() {
//                    metanavSubmenu.classList.toggle('open');
////                    $("[data-metanav-submenu]").toggleClass("open");
//                });
        metanavHandle.addEventListener('click', function() {
//                $("[data-metanav-handle]").click(function() {
            metanav.classList.toggle('open');
//                    $("#metanav").toggleClass("open");
        });

        metanavLink.addEventListener('click', function() {
//                $("#metanav a").click(function() {
            closeMetanav();
        });

        metanav.addEventListener('mouseleave', function() {
            closeMetanav();
        });
    })(window, document);
</script><script>
        window.__UACT_PRELOADED_STATE_Footer__ = {"selectedComponent":{"name":"Footer"},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"comments":{"isFetching":false,"comments":[],"error":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false}}
      </script><footer class="footer" id="uact-footer" data-uact-component-name=Footer data-uact-component-props={} data-uact-react-dom-method="hydrate" ><div class="container"><div class="row"><div class="col-md-12 pull-md"><img src="data:image/png;base64,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" alt="logo france musique" class="logo"/></div></div><div class="row"><div class="col-md-4 pull-md"><div class="bloc list"><div class="titlebloc">Radio</div><a href="http://www.radiofrance.fr/espace-pro/appli-rf-direct" target="_blank" rel="nofollow"><span class="icon-applications social"></span><span class="text">Applications mobiles</span></a><a href="/programmes" target="" rel=""><span class="icon-date-time social"></span><span class="text">Grille de programmes</span></a><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank" rel="nofollow"><span class="icon-france social"></span><span class="text">Fréquences</span></a><a href="http://www.radiofrance.fr/boite-a-outils/faq" target="_blank" rel="nofollow"><span class="icon-help-listening social"></span><span class="text">Aide à l&#x27;écoute</span></a><a href="/assistants-vocaux" target="" rel=""><span class="icon-micro-mini social"></span><span class="text">Assistants vocaux</span></a><a href="/direct" target="" rel=""><span class="icon-play social"></span><span class="text">Direct</span></a><a href="/emissions" target="" rel=""><span class="icon-podcast social"></span><span class="text">Émissions et podcasts</span></a><a href="/programmes/oeuvres-diffusees" target="" rel=""><span class="icon-song social"></span><span class="text">Œuvres diffusées</span></a><a href="/webradios" target="" rel=""><span class="icon-webradio social"></span><span class="text">Webradios</span></a></div></div><div class="col-md-4"><div class="bloc comma"><div class="titlebloc">Musiques et thématiques</div><a href="/actualite-musicale" target="" rel=""><span class="text">Actualité musicale</span></a><a href="/culture-musicale" target="" rel=""><span class="text">Culture musicale</span></a><a href="/savoirs-pratiques" target="" rel=""><span class="text">Savoirs pratiques</span></a></div><br/><div class="bloc comma inner"><a href="/chanson" target="" rel=""><span class="text">Chanson</span></a><a href="/comedies-musicales" target="" rel=""><span class="text">Comédie musicale</span></a><a href="/jazz" target="" rel=""><span class="text">Jazz</span></a><a href="/musique-baroque" target="" rel=""><span class="text">Musique baroque</span></a><a href="/musique-classique" target="" rel=""><span class="text">Classique</span></a><a href="/musique-contemporaine" target="" rel=""><span class="text">Musique contemporaine</span></a><a href="/musiques-de-films" target="" rel=""><span class="text">Musiques de films</span></a><a href="/musiques-du-monde" target="" rel=""><span class="text">Musiques du monde</span></a><a href="/opera" target="" rel=""><span class="text">Opéra</span></a><a href="/pop-rock" target="" rel=""><span class="text">Pop/Rock</span></a></div><div class="bloc list"><div class="titlebloc">Évènements</div><a href="/evenements" target="" rel=""><span class="text">Tous les évènements de France Musique</span></a></div></div><div class="col-md-4 push-md"><div class="bloc list"><div class="titlebloc">Contact</div><a href="http://www.dailymotion.com/francemusique" target="_blank" rel="nofollow"><span class="icon-dailymotion social"></span><span class="text">Dailymotion</span></a><a href="/contact" target="_blank" rel="nofollow"><span class="icon-email social"></span><span class="text">Contactez-nous</span></a><a href="http://www.facebook.com/francemusique" target="_blank" rel="nofollow"><span class="icon-facebook social"></span><span class="text">Facebook</span></a><a href="http://twitter.com/francemusique" target="_blank" rel="nofollow"><span class="icon-twitter social"></span><span class="text">Twitter</span></a></div><a href="/inscrivez-vous-la-lettre-de-france-musique" class="bloc list newsletter-box"><div class="col-md-3 col-xs-3 icon-padding"><img src="data:image/png;base64,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" srcSet="/static/media/icon-newsletter@2x.c462a2b6.png 2x, /static/media/icon-newsletter@3x.6a51a1be.png 3x" alt="Icone newsletter" class="newsletter-icon"/></div><div class="col-md-9 col-xs-9"><div class="subscribe-title">S’abonner à la newsletter</div><div class="subscribe-description">Recevez chaque vendredi le meilleur de France Musique !</div></div></a></div></div></div><footer data-no-instant=""><div class="container"><a href="/credits" target="" rel=""><span class="text">crédits</span></a><a href="http://www.acpm.fr/Marque/marque-france-musique" target="_blank" rel="nofollow"><span class="text">OJD</span></a><a href="http://www.radiofrance.fr/mentions-legales-radio-france" target="_blank" rel="nofollow"><span class="text">mentions légales</span></a><a href="http://www.radiofrancepub.com/" target="_blank" rel="nofollow"><span class="text">annonceurs</span></a><button class="cookies-parameters"><span class="text">gestion des cookies</span></button></div></footer><div class="copyright"><p>France Musique<!-- --> © <!-- -->2019</p><p></p></div></footer><div id="player" class="rf-player is-hidden"><div class="module play-pause"><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div></div><!-- /module --><div class="module progress"><div class="metadata"><a class="back-beginning" title="Retour au début"><span class="icon-previous"></span></a><a class="back-live hidden" title="Retour au direct"><span>Retour au direct</span></a><div class="infos"><span class="concept-bloc"><span class="live">Le direct</span><span class="webradio">Vous écoutez : <span class="station-title"></span></span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">- Toutes les œuvres ></a></span><!-- /concept-bloc --></div><button class="more"><span class="icon-top"></span><span class="texte">Détails</span></button></div><!-- /metadata --><div class="infos-mobile"><span class="concept-bloc"><button class="less" title="fermer"><span class="icon-down"></span></button><span class="live">Le direct</span><span class="webradio">...</span><span class="concept">...</span><span class="prod">...</span><span class="expression">...</span><a href="#" rel="nofollow" class="webradioDetails">Toutes les œuvres ></a></span><!-- /concept-bloc --></div><!-- /infos-mobile --><div class="pit"><div class="time"><div class="now">00:00:00</div><div class="end">00:00:00</div></div><!-- /time --><div class="bar-live"></div><div class="bar"></div><!-- <span class="icon-left"></span> --></div><!-- /pit --><div class="functions-mobile"><button type="button" name="button" class="back-beginning"><span class="icon-previous"></span></button><button type="button" name="button" class="backward"><span class="icon-backward"></span> -30s</button><button type="button" class="play" title="Écouter"><span class="icon-play"></span></button><button type="button" class="pause" title="Mettre en pause"><span class="icon-pause"></span></button><button type="button" class="stop" title="Arrêter"><span class="icon-stop"></span></button><div class="spinner hidden"></div><button type="button" name="button" class="forward">+30s <span class="icon-forward"></span></button><button type="button" name="button" class="back-live">Retour<br>direct</button></div><!-- /functions-mobile --></div><!-- /module --><div class="module volume" data-player-volume ><button type="button" class="audio-updown" title="Régler le volume"><span class="icon-unmute"></span></button><div class="menu"><div class="pit"><div class="bar"></div></div><!-- /pit --><button type="button" class="deactivate-sound" title="Désactiver le son"><span class="icon-mute"></span></button><button type="button" class="activate-sound hidden" title="Activer le son"><span class="icon-unmute"></span></button></div><!-- /menu --></div><!-- /module --><div class="player-parameters"
         data-url-live-aac="https://icecast.radiofrance.fr/francemusique-hifi.aac?id=radiofrance"
         data-url-live-hls="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
         data-url-live-mp3="https://icecast.radiofrance.fr/francemusique-midfi.mp3?id=radiofrance"
         data-url-timeshift="https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance"
                  data-url-live-meta="https://apidevelopment.dnm.radiofrance.fr:443/403"
         data-url-program-grid="//www.francemusique.fr/programmes"
         data-xtsite="539133"
         data-kirby-url="https://kirby.radiofrance.fr"
         data-xtn2="4"
         data-xtn2-replay="4"
         data-xiti-localisation="int"
         data-name="France Musique"
         data-is-embed=""
         data-is-webradio=""
         data-media-data-type="PROGRAM_GRID"
         data-autostart="0"
         data-is-webradio="1"
                  data-station-name=""
         data-station-id=""
         data-station-more-link-url=""
    ></div></div><!-- /player --><div class="audio-wrapper"><div class="audio-wrapper-displayed"><div id="audio-968ede8b64aab2d43156de70942b807dbf295b6f"
             class="player-data"
                                    data-is-live="1"
                        ></div><div class="player-controls" data-mime-type="video"><svg class="icon fullscreen_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_fullscreen"></use></svg><svg class="icon hide_video control"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_hidevid"></use></svg></div></div><div class="audio-wrapper-hidden"><svg class="icon show_video"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#asset_icon_showvid"></use></svg></div></div><script>
        window.__UACT_PRELOADED_STATE_Oil__ = {"selectedComponent":{"name":"Oil","props":{"locationPathname":"/actualite-musicale/tugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754"}},"expressions":{"expressions":[],"isFetching":false,"isFailed":false},"comments":{"isFetching":false,"comments":[],"error":false},"programGrid":{"isFetching":false,"isFailed":false},"webradios":{"isFetching":false,"isFailed":false},"newsletter":{"subscriptions":{"3a2a656e-cc67-4ff0-8df4-52bd06d6dabd":false,"28241739-51ea-4cf3-b1ea-27ee1c373743":false,"840c3805-4b73-4ca3-ace7-88155c370450":false},"isSubscribing":false,"error":false}}
      </script><div class="oil" id="uact-oil" data-uact-component-name=Oil data-uact-component-props={"locationPathname":"/actualite-musicale/tugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754"} data-uact-react-dom-method="hydrate" ><div id="cookies-preference-center"></div></div><script>
            window.urlPlayerLive = "https://stream.radiofrance.fr/francemusique/francemusique.m3u8?id=radiofrance";
        </script><script src="/vendor/oil/0.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/1.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/2.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/vendor/oil/3.1.3.5-RELEASE.chunk.js" data-no-instant></script><script src="/js/main-edb36f0705eefaed8526.js" data-no-instant></script><script src="/js/uact.1073cbc8309e3d7257a49e793fb4ab37.js" data-no-instant></script><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js" data-no-instant></script><script type="text/javascript">
            var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '11lLko']);
            (function(){
                var autolink=document.createElement('script');autolink.type='text/javascript';
                autolink.async=true;
                autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';
                var s=document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(autolink, s);
            })();
        </script><div id="atinternet_marking"><script type="text/javascript">xtn2 = "3";
        xtpage = "Article::article_-_Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021";
        x4 = "13";
        x5 = "[Actualite_musicale]";
        x6 = "[Sofia_Anastasio_avec_AFP]";
        x7 = "[Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021]";
        x10 = "20191220";
        x11 = "20191220";
        x12 = "[France_musique]";
        x14 = "[texte]";
        x15 = "[Actualite_musicale]";
        x16 = "[61bc1a0ad02ad9e6b19b835b08e9658334996896]";
        xt_multc = "&x4=13&x5=[Actualite_musicale]&x6=[Sofia_Anastasio_avec_AFP]&x7=[Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021]&x10=20191220&x11=20191220&x12=[France_musique]&x14=[texte]&x15=[Actualite_musicale]&x16=[61bc1a0ad02ad9e6b19b835b08e9658334996896]";
        // Reset xt_clic share slugs
    atinternet_share = "Partages::Article::Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021";
    // Reset xt_clic share slugs
    atinternet_podcast = "";

    window.xtsite = "539133"; //site number
    xtnv = xtnv || document;  //parent.document or top.document or document
    xtsd = xtsd || window.location.protocol === 'https:' ? "https://logs1286" : "http://logc286";
</script><div data-id="at-internet-data" class="hidden">
{"xtn2":3,"xtpage":"Article::article_-_Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021","x4":13,"x5":"[Actualite_musicale]","x6":"[Sofia_Anastasio_avec_AFP]","x7":"[Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021]","x10":"20191220","x11":"20191220","x12":"[France_musique]","x14":"[texte]","x15":"[Actualite_musicale]","x16":"[61bc1a0ad02ad9e6b19b835b08e9658334996896]","xt_multc":"","xt_an":"","xt_ac":"","xt_mtcl":"","xt_npg":"","atinternet_share":"Partages::Article::Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021","atinternet_podcast":""}
</div><div id="xiti" data-xtcore-src="/vendor/xtcore.d36f81c97bbbf944786950dc7fbed8cd.js"></div><noscript><img width="1" height="1" src="https://logs1286.xiti.com/hit.xiti?s=539133&s2=3&p=Article%3A%3Aarticle_-_Tugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021&x4=13&x5=%5BActualite_musicale%5D&x6=%5BSofia_Anastasio_avec_AFP%5D&x7=%5BTugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021%5D&x10=20191220&x11=20191220&x12=%5BFrance_musique%5D&x14=%5Btexte%5D&x15=%5BActualite_musicale%5D&x16=%5B61bc1a0ad02ad9e6b19b835b08e9658334996896%5D&xt_mtcl=%26x4%3D13%26x5%3D%5BActualite_musicale%5D%26x6%3D%5BSofia_Anastasio_avec_AFP%5D%26x7%3D%5BTugan_Sokhiev_reste_a_Toulouse_jusqu_a_l_ete_2021%5D%26x10%3D20191220%26x11%3D20191220%26x12%3D%5BFrance_musique%5D%26x14%3D%5Btexte%5D%26x15%3D%5BActualite_musicale%5D%26x16%3D%5B61bc1a0ad02ad9e6b19b835b08e9658334996896%5D" ></noscript><div data-id="kirby-data" class="hidden">
    {"kirby":{"url":"https:\/\/kirby.radiofrance.fr","source":"FRANCE_MUSIQUE_WEB","player":{"is_active":false},"page_view":{"is_active":true,"label":"page_view"},"element_click":{"is_active":false,"label":"element_click","matrix_element_id":{"recommendation":"musique_reco"}}},"path":"%2Factualite-musicale%2Ftugan-sokhiev-reste-a-toulouse-jusqu-a-l-ete-2021-79754","stationId":"4","model":"article"}
</div></div><script data-obct type="text/javascript">
/** DO NOT MODIFY THIS CODE**/
!function(_window, _document) {
var OB_ADV_ID='00e864aa08609d4eff3601e3ede84beae6';
if (_window.obApi) { return; }
var api = _window.obApi = function() {api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);};api.version = '1.0';api.loaded = true;api.marketerId = OB_ADV_ID;api.queue = [];var tag = _document.createElement('script');tag.async = true;tag.src = '//amplify.outbrain.com/cp/obtp.js';tag.type = 'text/javascript';var script = _document.getElementsByTagName('script')[0];script.parentNode.insertBefore(tag, script);}(window, document);
obApi('track', 'PAGE_VIEW');
</script></body></html>
